
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-AU"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-AU"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-AU"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>With Friends Like These, Australia Doesn’t Need Enemies - New Matilda</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://newmatilda.com/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://newmatilda.com/wp-content/uploads/2015/09/favicon.ico" />	

<link rel="apple-touch-icon-precomposed" href="https://newmatilda.com/wp-content/uploads/2015/09/mobilefavicon.png" />
	
        <style>

            #newsletter-close {
                position: absolute;
                right: -10px;
                top: -10px;
                cursor: pointer;
            }
            #newsletter-popup-overlay {
                display: none;
                background:#000;
                position:fixed;
                top:0;
                bottom: 0;
                right: 0;
                left:0px;
                z-index:10000;
                cursor:pointer;
                opacity: .7;
                filter: alpha(opacity=70);
                -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)";
            }

            #newsletter-popup-container {
                display: none;
                position:fixed;
                top:0;
                bottom:0;
                right:0;
                left:0;
                z-index:11000;
            }

            #newsletter-popup{
                position: relative;
                margin: 50px auto;
                background-color:#fff;
                width: 510px;
                height: 390px;
                border: 0px solid ;
                border-radius: 0px;
                box-sizing: content-box;
            }

            @media (max-width: 767px) {
                #newsletter-popup{
                    width: 90%;
                    max-width: 510px;
                    margin: 50px auto;
                    height:calc( 100vh - 50px );
                }
            }
            #newsletter-iframe {
                margin: 5px;
                width: 500px;
                height: 380px;
                border: 0;
                xmargin: 0;
            }
            @media (max-width: 767px){
                #newsletter-iframe{
                    width: calc( 100% - 10px ) !important;
                    height: calc( 100% - 10px )!important;
            }

            @media (max-width: 480px) {
                #newsletter-popup{
                    max-height: 100vh;
                }
            }


        </style>
        
<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<link rel="canonical" href="https://newmatilda.com/2018/03/21/friends-like-australia-doesnt-need-enemies/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="With Friends Like These, Australia Doesn’t Need Enemies - New Matilda" />
<meta property="og:description" content="Our nation’s history of internal slaughter is world-beating. It’s perhaps matched only by our support over the decades for regimes that also kill their own. Michael Brull explains. In the image above, Prime Minister Malcolm Turnbull is seen shaking hands with Hun Sen during the ASEAN Summit in Sydney last week. Smiling. Hun Sen isMore" />
<meta property="og:url" content="https://newmatilda.com/2018/03/21/friends-like-australia-doesnt-need-enemies/" />
<meta property="og:site_name" content="New Matilda" />
<meta property="article:author" content="https://www.facebook.com/MichaelBrullWritings/" />
<meta property="article:tag" content="general abdel fattah el-sisi" />
<meta property="article:tag" content="hun sen" />
<meta property="article:tag" content="joko widodo" />
<meta property="article:tag" content="malcolm turnbull" />
<meta property="article:tag" content="michael brull" />
<meta property="article:tag" content="tony abbott" />
<meta property="article:section" content="International Affairs" />
<meta property="article:published_time" content="2018-03-21T05:06:39+00:00" />
<meta property="article:modified_time" content="2018-03-21T10:50:00+00:00" />
<meta property="og:updated_time" content="2018-03-21T10:50:00+00:00" />
<meta property="og:image" content="https://newmatilda.com/wp-content/uploads/2018/03/Malcolm-Turnbull-Hun-Sen.jpg" />
<meta property="og:image:secure_url" content="https://newmatilda.com/wp-content/uploads/2018/03/Malcolm-Turnbull-Hun-Sen.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="457" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Our nation’s history of internal slaughter is world-beating. It’s perhaps matched only by our support over the decades for regimes that also kill their own. Michael Brull explains. In the image above, Prime Minister Malcolm Turnbull is seen shaking hands with Hun Sen during the ASEAN Summit in Sydney last week. Smiling. Hun Sen isMore" />
<meta name="twitter:title" content="With Friends Like These, Australia Doesn’t Need Enemies - New Matilda" />
<meta name="twitter:image" content="https://newmatilda.com/wp-content/uploads/2018/03/Malcolm-Turnbull-Hun-Sen.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/newmatilda.com\/","name":"New Matilda","potentialAction":{"@type":"SearchAction","target":"https:\/\/newmatilda.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//newmatilda.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="New Matilda &raquo; Feed" href="https://newmatilda.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="New Matilda &raquo; Comments Feed" href="https://newmatilda.com/comments/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/newmatilda.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"https:\/\/newmatilda.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2018","monthnum":"03","day":"21","post_id":"99008","postname":"friends-like-australia-doesnt-need-enemies","author":"michael-brull"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//apps.shareaholic.com/assets/pub/shareaholic.js'
        data-shr-siteid='4340253a5117d796bde859a0a2520f65' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='New Matilda' />
<meta name='shareaholic:language' content='en-AU' />
<meta name='shareaholic:url' content='https://newmatilda.com/2018/03/21/friends-like-australia-doesnt-need-enemies/' />
<meta name='shareaholic:keywords' content='general abdel fattah el-sisi, hun sen, joko widodo, malcolm turnbull, michael brull, tony abbott, australia friends, international affairs, post' />
<meta name='shareaholic:article_published_time' content='2018-03-21T05:06:39+00:00' />
<meta name='shareaholic:article_modified_time' content='2018-03-21T10:50:00+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Michael Brull' />
<meta name='shareaholic:site_id' content='4340253a5117d796bde859a0a2520f65' />
<meta name='shareaholic:wp_version' content='8.6.1' />
<meta name='shareaholic:image' content='https://newmatilda.com/wp-content/uploads/2018/03/Malcolm-Turnbull-Hun-Sen.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/newmatilda.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://newmatilda.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='https://newmatilda.com/wp-content/plugins/sidebar-login/assets/css/sidebar-login.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='follow-up-emails-css'  href='https://newmatilda.com/wp-content/plugins/woocommerce-follow-up-emails/templates/followups.css?ver=4.4.18' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://newmatilda.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://newmatilda.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.2.6' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://newmatilda.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='chosen-css'  href='https://newmatilda.com/wp-content/plugins/wp-job-manager/assets/css/chosen.css?ver=1.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-frontend-css'  href='https://newmatilda.com/wp-content/plugins/wp-job-manager/assets/css/frontend.css?ver=1.29.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://newmatilda.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://newmatilda.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='job-alerts-frontend-css'  href='https://newmatilda.com/wp-content/plugins/alerts/assets/css/frontend.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-applications-frontend-css'  href='https://newmatilda.com/wp-content/plugins/applications/assets/css/frontend.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-tags-frontend-css'  href='https://newmatilda.com/wp-content/plugins/tags/assets/css/style.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-paid-listings-packages-css'  href='https://newmatilda.com/wp-content/plugins/wc-paid-listings/assets/css/packages.css?ver=4.9.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='https://newmatilda.com/wp-content/plugins/newsletter/subscription/style.css?ver=5.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='motive-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%7COpen+Sans%3A400%2C600%2C700%7CVolkhov%3A400&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='motive-core-css'  href='https://newmatilda.com/wp-content/themes/motive-child/style.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='motive-lightbox-css'  href='https://newmatilda.com/wp-content/themes/motive/css/lightbox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='motive-font-awesome-css'  href='https://newmatilda.com/wp-content/themes/motive/css/fontawesome/css/font-awesome.min.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='motive-responsive-css'  href='https://newmatilda.com/wp-content/themes/motive/css/responsive.css?ver=1.2.6' type='text/css' media='all' />
<style id='motive-responsive-inline-css' type='text/css'>
::selection { background: #017777 }

::-moz-selection { background: #017777 }

.main-color, .trending-ticker .heading, ul.styled li:before, .main-footer a, .post-content a, .tabbed .tabs-list .active a, 
.skin-creative .navigation .mega-menu.links > li > a, .skin-creative .category-ext .heading { color: #017777 }

.section-head .title, .main-color-bg, .image-overlay, .read-more a, .main-pagination .current, .main-pagination a:hover, 
.sc-button, .button, .drop-caps.square, .review-box .label, .review-box .rating-wrap, .verdict-box .overall .verdict, 
.navigation .menu > li:hover > a, .navigation .menu > .current-menu-item > a, .navigation .menu > .current-menu-parent > a, 
.navigation .menu > .current-menu-ancestor > a, ol.styled li:before, .comments-list .post-author, .main-footer.dark .tagcloud a:hover, 
.tagcloud a:hover, .main-slider .owl-prev:hover, .main-slider .owl-next:hover { background-color: #017777 }

.section-head.alt, .sc-tabs .active a, .sc-accordion-title.active, .sc-toggle-title.active, .verdict-box, 
.navigation .menu > li > ul:after, .multimedia .carousel-nav-bar, .gallery-block .carousel-nav-bar, .post-content blockquote,
.author-info, .review-box, .post-content .pullquote { border-top-color: #017777 }

.main-pagination .current, .main-pagination a:hover { border-color: #017777 }

.sc-tabs-wrap.vertical .sc-tabs .active a, .navigation .menu > li > ul:after { border-left-color: #017777 }

.navigation .menu > li > ul:after { border-right-color: #017777 }

.section-head, .section-head-small, .navigation .mega-menu, .multimedia .first-title, .post-slideshow img.aligncenter, 
.post-slideshow img.alignnone { border-bottom-color: #017777 }

@media only screen and (max-width: 799px) { .navigation .mobile .fa { background: #017777 } }

.post-content a { color: #017777 }

.post-content a:hover { color: #017777 }

.main-footer .widget a { color: #017777 }


.navigation .menu-cat-13576 .mega-menu, .navigation .menu .menu-cat-13576 > ul:after, .main .cat-border-13576 { 
	border-color: #f91202; 
}

.cat-color-13576 { 
	color: #f91202; 
}

.cat-13576, .cat-title.cat-13576, .image-overlay.cat-13576, .navigation .menu > .menu-cat-13576:hover > a, 
.navigation .menu > .menu-cat-13576.current-menu-item > a, .navigation .menu > .menu-cat-13576.current-menu-parent > a,
.term-wrap-13576 .read-more a, .term-wrap-13576 .image-overlay, .term-wrap-13576 .section-head .title {
	background: #f91202;
}

.term-wrap-13576 .page-numbers.current, .term-wrap-13576 .page-numbers:hover {
	background: #f91202;
	border-color: #f91202;
}


.post-header .comment-count{
display:none;
}

.comment-count { display: none; }

@media only screen and (max-width: 767px){
.search-box .search {
    left: -115px;
}
}
</style>
<script type='text/javascript' src='https://newmatilda.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://newmatilda.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"https:\/\/newmatilda.com\/wp-admin\/admin-ajax.php","force_ssl_admin":"1","is_ssl":"1","i18n_username_required":"Please enter your username","i18n_password_required":"Please enter your password","error_class":"sidebar_login_error"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/sidebar-login/assets/js/sidebar-login.min.js?ver=2.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FUE = {"ajaxurl":"https:\/\/newmatilda.com\/wp-admin\/admin-ajax.php","ajax_loader":"https:\/\/newmatilda.com\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-account-subscriptions.js?ver=4.4.18'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/newmatilda.com\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/newmatilda.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.2.6'></script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='https://newmatilda.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newmatilda.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newmatilda.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.4" />
<meta name="generator" content="WooCommerce 3.2.6" />
<link rel='shortlink' href='https://newmatilda.com/?p=99008' />
<link rel="alternate" type="application/json+oembed" href="https://newmatilda.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewmatilda.com%2F2018%2F03%2F21%2Ffriends-like-australia-doesnt-need-enemies%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://newmatilda.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewmatilda.com%2F2018%2F03%2F21%2Ffriends-like-australia-doesnt-need-enemies%2F&#038;format=xml" />
<meta property="fb:app_id" content="920883917947593"/>			<meta property="fb:pages" content="23703068834" />
				<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://newmatilda.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1029820-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
<!--[if lt IE 9]>
<script src="https://newmatilda.com/wp-content/themes/motive/js/html5.js" type="text/javascript"></script>
<script src="https://newmatilda.com/wp-content/themes/motive/js/selectivizr.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-99008 single-format-standard new-matilda right-sidebar boxed">

<div class="main-wrap">

	
	<div class="top-bar dark">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								<div class="trending-ticker">
					<span class="heading">Latest</span>

					<ul>
												
												
							<li><a href="https://newmatilda.com/2018/03/21/free-mind-time-step-away-social-media/" title="Free Your Mind, And Your Time: Step Away From Social Media">Free Your Mind, And Your Time: Step Away From Social Media</a></li>
						
												
							<li><a href="https://newmatilda.com/2018/03/21/beautiful-one-day-wordy-next-2k-award-qlds-next-great-young-writer/" title="Beautiful One Day, Wordy The Next: $2k Award For Qld’s Next Great Young Writer">Beautiful One Day, Wordy The Next: $2k Award For Qld’s Next Great Young Writer</a></li>
						
												
							<li><a href="https://newmatilda.com/2018/03/21/friends-like-australia-doesnt-need-enemies/" title="With Friends Like These, Australia Doesn’t Need Enemies">With Friends Like These, Australia Doesn’t Need Enemies</a></li>
						
												
							<li><a href="https://newmatilda.com/2018/03/21/three-newspolls-midnight-dangerous-exercise-pub-test-populism/" title="Three Newspolls To Midnight: A Dangerous Exercise In Pub-Test Populism.">Three Newspolls To Midnight: A Dangerous Exercise In Pub-Test Populism.</a></li>
						
												
							<li><a href="https://newmatilda.com/2018/03/20/15-years-failures-iraq-war-belong-us/" title="15 Years On, The Failures Of The Iraq War Belong To Us All">15 Years On, The Failures Of The Iraq War Belong To Us All</a></li>
						
												
							<li><a href="https://newmatilda.com/2018/03/20/need-concerned-creating-another-stolen-generations/" title="We Do Need To Be Concerned About Creating ‘Another Stolen Generations’">We Do Need To Be Concerned About Creating ‘Another Stolen Generations’</a></li>
						
												
							<li><a href="https://newmatilda.com/2018/03/20/timesup-nrl-understand-respond-violent-stars/" title="#timesup For NRL To Understand How To Respond To Violent Stars">#timesup For NRL To Understand How To Respond To Violent Stars</a></li>
						
												
							<li><a href="https://newmatilda.com/2018/03/20/video-john-pilger-carefully-constructed-drama-skripal-nerve-agent-attack/" title="VIDEO: John Pilger On The &#8216;Carefully Constructed Drama&#8217; Of Skripal Nerve Agent Attack">VIDEO: John Pilger On The &#8216;Carefully Constructed Drama&#8217; Of Skripal Nerve Agent Attack</a></li>
						
												
							<li><a href="https://newmatilda.com/2018/03/19/great-aussie-beer-bash-sparking-ongoing-changethedate-conversation/" title="The Great Aussie Beer Bash – Sparking An Ongoing #ChangeTheDate Conversation">The Great Aussie Beer Bash – Sparking An Ongoing #ChangeTheDate Conversation</a></li>
						
												
							<li><a href="https://newmatilda.com/2018/03/17/victoria-not-victim-historic-queensland-defence-contract-showcases-australian-military-industrial-propaganda/" title="Victoria Is Not The Victim: Historic Queensland Defence Contract Showcases Australian Military-Industrial Propaganda">Victoria Is Not The Victim: Historic Queensland Defence Contract Showcases Australian Military-Industrial Propaganda</a></li>
						
												
											</ul>
				</div>
				
				<div class="search-box">
					<a href="#" class="top-icon fa fa-search"><span class="visuallyhidden">Search</span></a>
					
					<div class="search">
					<form action="https://newmatilda.com/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="To search, type and press enter." />
					</form>
					</div> <!-- .search -->
				</div>
				
							
				
			</section>
		</div>
		
	</div>

	<div id="main-head" class="main-head">
	
		<div class="wrap">
					
			
		<header>
		
			<div class="title">
			
				<a href="https://newmatilda.com/" title="New Matilda" rel="home">
				
														
					<img src="https://newmatilda.com/wp-content/uploads/2015/09/newmatildalogo.png" class="logo-image" alt="New Matilda" data-at2x="https://newmatilda.com/wp-content/uploads/2015/09/newmatildalogo_retina.png" />
						 
								
				</a>
			
			</div>
			
			<div class="right">
							</div>
			
		</header>
						
		</div>
		
		<div class="wrap nav-wrap">
		
						
			<nav class="navigation cf alt nav-center">
			
				<div class="mobile" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-44890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44890"><a href="https://newmatilda.com">Home</a></li>
<li id="menu-item-36912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12586 menu-item-36912"><a href="https://newmatilda.com/category/aboriginal-affairs/">Aboriginal Affairs</a></li>
<li id="menu-item-36914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12588 menu-item-36914"><a href="https://newmatilda.com/category/australian-politics/">Politics</a></li>
<li id="menu-item-48359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13576 menu-item-48359"><a href="https://newmatilda.com/category/special-investigations/">Special Investigations</a></li>
<li id="menu-item-46161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13208 menu-item-46161"><a href="https://newmatilda.com/category/the-insider/">The Insider</a></li>
<li id="menu-item-36924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36924"><a>More</a>
<ul class="sub-menu">
	<li id="menu-item-36913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12587 menu-item-36913"><a href="https://newmatilda.com/category/asylum-seekers/">Asylum Seekers</a></li>
	<li id="menu-item-36915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12589 menu-item-36915"><a href="https://newmatilda.com/category/business-consumerism/">Business &#038; Consumerism</a></li>
	<li id="menu-item-38088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12759 menu-item-38088"><a href="https://newmatilda.com/category/cartoons/">Cartoons</a></li>
	<li id="menu-item-36916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12590 menu-item-36916"><a href="https://newmatilda.com/category/civil-society/">Civil Society</a></li>
	<li id="menu-item-36918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12592 menu-item-36918"><a href="https://newmatilda.com/category/education/">Education</a></li>
	<li id="menu-item-36919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12593 menu-item-36919"><a href="https://newmatilda.com/category/environment/">Environment</a></li>
	<li id="menu-item-36920" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-12594 menu-item-36920"><a href="https://newmatilda.com/category/international-affairs/">International Affairs</a></li>
	<li id="menu-item-36921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12595 menu-item-36921"><a href="https://newmatilda.com/category/media-culture/">Media &#038; Culture</a></li>
	<li id="menu-item-36923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12597 menu-item-36923"><a href="https://newmatilda.com/category/workers-rights/">Workers&#8217; Rights</a></li>
</ul>
</li>
<li id="menu-item-36902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36902"><a href="https://newmatilda.com/shop/">Subscribe</a></li>
<li id="menu-item-96017" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-96017"><a href="https://newmatilda.com/jobs/">Jobs</a>
<ul class="sub-menu">
	<li id="menu-item-96014" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96014"><a href="https://newmatilda.com/job-alerts/">Job Alerts</a></li>
	<li id="menu-item-96015" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96015"><a href="https://newmatilda.com/job-submission/">Job Submission</a></li>
	<li id="menu-item-96016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96016"><a href="https://newmatilda.com/job-dashboard/">Job Dashboard</a></li>
</ul>
</li>
<li id="menu-item-38028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38028"><a href="https://newmatilda.com/my-account/">My Account</a></li>
</ul></div>			</nav>
			
		</div>
		
	</div> <!-- .main-head -->
	
	
<div class="main wrap">

	<div class="ts-row cf">
		<div class="col-8 main-content cf">

			<div class="breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://newmatilda.com/"><span itemprop="title">Home</span></a></span><span class="delim"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://newmatilda.com/category/international-affairs/"><span itemprop="title">International Affairs</span></a></span></div>		
			
				
<article id="post-99008" class="post-99008 post type-post status-publish format-standard has-post-thumbnail category-international-affairs tag-general_abdel_fattah_el-sisi tag-hun_sen tag-joko_widodo tag-malcolm_turnbull tag-michael_brull tag-tony_abbott" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
				
		<div class="featured">
		
						
							
			
				<a href="https://newmatilda.com/wp-content/uploads/2018/03/Malcolm-Turnbull-Hun-Sen.jpg" itemprop="image" class="image-link"><img width="740" height="357" src="https://newmatilda.com/wp-content/uploads/2018/03/Malcolm-Turnbull-Hun-Sen-740x357.jpg" class="attachment-motive-alt-slider size-motive-alt-slider wp-post-image" alt="" title="With Friends Like These, Australia Doesn’t Need Enemies" srcset="https://newmatilda.com/wp-content/uploads/2018/03/Malcolm-Turnbull-Hun-Sen-740x357.jpg 740w, https://newmatilda.com/wp-content/uploads/2018/03/Malcolm-Turnbull-Hun-Sen-352x169.jpg 352w" sizes="(max-width: 740px) 100vw, 740px" />					
						
				</a>
								
										
					<div class="caption">Cambodian dictator Hun Sen, shaking hands with Prime Minister Malcolm Turnbull at the ASEAN Summit in Sydney last week.</div>
						
								
					</div>
		
		
		
		<h1 class="post-title item fn" itemprop="name">
		With Friends Like These, Australia Doesn’t Need Enemies		</h1>
		
					<a href="https://newmatilda.com/2018/03/21/friends-like-australia-doesnt-need-enemies/#respond"><span class="comment-count">0</span></a>
				
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">By 
			<span class="reviewer" itemprop="author"><a href="https://newmatilda.com/author/michael-brull/" title="Posts by Michael Brull" rel="author">Michael Brull</a></span>
		</span>
		 
		<span class="posted-on">on			<span class="dtreviewed">
				<time class="value-datetime" datetime="2018-03-21T05:06:39+00:00" itemprop="datePublished">March 21, 2018</time>
			</span>
		</span>
		
		<span class="cats">
						
				<a href="https://newmatilda.com/category/international-affairs/" class="cat cat-color-12594">International Affairs</a>
			
						
		</span>
	</div>
	
	<div class="post-container cf">
		<div class="post-content text-font description" itemprop="articleBody">
			
			<div class="" data-block="true" data-editor="62dta" data-offset-key="e4vai-0-0">
<div class="_1mf _1mj" data-offset-key="e4vai-0-0"><span data-offset-key="e4vai-0-0">Our nation’s history of internal slaughter is world-beating. It’s perhaps matched only by our support over the decades for regimes that also kill their own. Michael Brull explains.</span></div>
</div>
<p>In the image above, Prime Minister Malcolm Turnbull is seen shaking hands with Hun Sen during the ASEAN Summit in Sydney last week. Smiling. Hun Sen is the dictator of Cambodia, which he has ruled since 1985. Under the reign of Pol Pot, Hun Sen served as a battalion commander in the Khmer Rouge army.</p>
<p>It is worth underscoring what this means. Ben Kiernan wrote a book, <a href="https://yalebooks.yale.edu/book/9780300144345/pol-pot-regime"><em>The Pol Pot Regime</em></a><em>.</em> Kiernan is the founding director of the Genocide Studies Program at Yale University. He found that the Khmer Rouge was responsible for the deaths of some 1.7 million people. That is about <a href="https://gsp.yale.edu/case-studies/cambodian-genocide-program">one fifth</a> of the entire population, wiped out by its own government.</p>
<p>That makes Hun Sen a triumphant and reigning dictator from one of the most murderous governments of the 20<sup>th</sup> century.</p>
<p><a href="https://www.theguardian.com/australia-news/2018/mar/16/mafia-state-protesters-rally-against-cambodia-pm-hun-sens-visit-to-australia">Cambodians in Australia</a> have protested the welcome extended to Hun Sen by our government. I was alerted to this issue by someone who came to Australia as a refugee from Cambodia. Dozens of family members, on both her mother and her father’s side of the family, were murdered by the Khmer Rouge.</p>
<figure id="attachment_99011" style="max-width: 740px" class="wp-caption alignnone"><img class="size-full wp-image-99011" src="https://newmatilda.com/wp-content/uploads/2018/03/Hun-Sen.jpg" alt="" width="740" height="457" srcset="https://newmatilda.com/wp-content/uploads/2018/03/Hun-Sen.jpg 740w, https://newmatilda.com/wp-content/uploads/2018/03/Hun-Sen-500x309.jpg 500w, https://newmatilda.com/wp-content/uploads/2018/03/Hun-Sen-300x185.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption class="wp-caption-text">Cambodian dictator Hun Sen arrives in Canberra for the ASEAN Summit, March 2018.</figcaption></figure>
<p>As if to <a href="https://www.amnesty.org/en/latest/news/2017/10/cambodia-relentless-crackdown-on-peaceful-dissent-must-end/">underscore</a> his <a href="https://www.amnesty.org/en/latest/news/2017/09/cambodia-closure-of-newspaper-points-to-escalating-crackdown/">commitment</a> to <a href="https://www.amnesty.org/en/countries/asia-and-the-pacific/cambodia/report-cambodia/">despotism</a>, Hun Sen has <a href="https://www.theguardian.com/world/2018/feb/22/hun-sen-vows-to-shame-australia-if-pressured-over-political-crackdown">responded to protesters</a> in Australia by saying “I want to remind those who plan to demonstrate against me that my visit is an honour for their government… If they burn my effigy &#8230; I will pursue them to their houses and beat them up… If you treat me inappropriately, I will hit back and leave shame on your face at the scene”.</p>
<p>Turnbull said he’ll discuss a range of issues with Hun Sen, including <a href="https://www.9news.com.au/national/2018/03/16/03/39/cambodians-to-protest-hun-sen-in-sydney">human rights</a>. I suppose he wants us to take him at his word that this private conversation will be serious, given that his public comments were so devoid of substance.</p>
<p>So let us consider some of Turnbull’s other friends. First, let’s take the case of Myanmar. Turnbull has <a href="https://www.theaustralian.com.au/national-affairs/foreign-affairs/asean-summit-turnbull-plays-down-talk-of-human-rights-abuses-in-cambodia-myanmar/news-story/81f0f113010da4f5afa328994be3700d">dismissed accusations</a> of human rights abuses in Cambodia and Myanmar as “sweeping generalisations”. Unlike <a href="https://www.smh.com.au/world/asia/indonesia-to-confront-rohingya-crisis-at-asean-20180316-p4z4rz.html">Indonesian President Joko Widodo</a> (Jokowi), who said he would confront Myanmar about its treatment of the Rohingyans. Turnbull notably refused to use the term Rohingya, the minority the Myanmar government persecutes (whilst also denying that they exist as a group).</p>
<p>Compare this to <a href="http://www.ohchr.org/EN/NewsEvents/Pages/DisplayNews.aspx?NewsID=22806&amp;LangID=E">the recent speech</a> by the United Nation’s Special Rapporteur on human rights in Myanmar. Discussing the ethnic cleansing of Rohingyans from Myanmar since 25 August 2017, she observed that “there are now more Rohingya people outside Myanmar than within – the vast majority of whom are taking refuge in Cox’s Bazar.”</p>
<p>Attacks since that date “by security forces led to record numbers of people fleeing Rakhine State in the weeks that followed. I dreaded the worst was coming to pass and that the Myanmar military was finally looking to complete what it described as its ‘unfinished business from World War II’ – the clearing of the Rohingya out of the country.” Since then, “whole villages that were once home to Rohingya have been bulldozed to the ground”.</p>
<p>She described the nature of the violence that caused this large-scale exodus:</p>
<blockquote><p><em>“I heard first-hand of attacks in which homes were set ablaze by security forces, in many cases with people trapped inside, and entire villages razed to the ground. Parents told me harrowing accounts of witnessing their young children being thrown into fires. Survivors described the security forces calling families out of their homes, separating men and boys to be executed in front of their families or taken away. I heard testimony of women and girls being raped and then killed, some burned alive in their homes while unconscious or tied up.”</em></p></blockquote>
<p>When these attacks weren’t able to remove Rohingya out of Myanmar, the army adopted “a policy of forced starvation in place, designed to make life in northern Rakhine unsustainable for Rohingya who remain.”</p>
<figure id="attachment_84143" style="max-width: 740px" class="wp-caption alignnone"><img class="size-full wp-image-84143" src="https://newmatilda.com/wp-content/uploads/2017/09/Myanmar-Rohingya-1.jpg" alt="" width="740" height="459" srcset="https://newmatilda.com/wp-content/uploads/2017/09/Myanmar-Rohingya-1.jpg 740w, https://newmatilda.com/wp-content/uploads/2017/09/Myanmar-Rohingya-1-500x310.jpg 500w, https://newmatilda.com/wp-content/uploads/2017/09/Myanmar-Rohingya-1-300x186.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption class="wp-caption-text">Myanamar has been directly accused of genocide against the Rohingya population within its borders. Pictured is a visiting delegation To Rakhine from the European Commission, in 2013. Rakhine says ECHO DG<br />(IMAGE: Christophe Reltien, EU/ECHO, Rakhine State, Flickr)</figcaption></figure>
<p>Strikingly, four years ago, the Human Rights Council was given notice about possible crimes against humanity in Myanmar. Increased international scrutiny has not halted the atrocities – indeed, they have escalated in the last few years. The rapporteur concluded that, “I am becoming more convinced that the crimes committed following 9 October 2016 and 25 August 2017 bear the hallmarks of genocide and call in the strongest terms for accountability.”</p>
<p>In September last year, <a href="https://www.smh.com.au/world/australia-defends-support-of-myanmar-despite-evidence-of-ethnic-cleansing-20170929-gyqzpr.html">Turnbull’s government defended</a> its military support for the Myanmar military carrying out those atrocities. According to DFAT, “The DFAT spokesman said Australia opposed language that could be seen as pre-judging the outcomes of a UN fact-finding mission that Myanmar&#8217;s government has refused to allow to enter Rakhine.” This ridiculous pretext is hard to take seriously, given the UN has hardly been agnostic about how Myanmar treats Rohingya people.</p>
<p>In December, Fairfax wrote in an <a href="https://www.smh.com.au/national/nsw/we-cannot-stand-by-as-the-rohingya-genocide-takes-place-on-our-doorstep-20171217-h063c8.html">editorial</a>: “Indiscriminate killing, mass rape and arson. Unimaginable atrocities, committed by Myanmar&#8217;s armed forces, local militia and even Buddhist monks. Soldiers shouting anti-Muslim obscenities while shooting people. The extreme cruelty in North Rakhine state revealed by Fairfax Media&#8217;s south-east Asian correspondent Lindsay Murdoch is almost beyond comprehension.” The “deliberate killing of a specific ethnic group, is genocide. It has caused the fastest refugee exodus since the Rwandan genocide. Soon the depopulation of Rohingya from northern Rakhine will be complete. We must make it stop before it reaches that point.”</p>
<figure id="attachment_84145" style="max-width: 740px" class="wp-caption alignnone"><img class="size-full wp-image-84145" src="https://newmatilda.com/wp-content/uploads/2017/09/Rohingya-UN-aid-Rakhine.jpg" alt="" width="740" height="459" srcset="https://newmatilda.com/wp-content/uploads/2017/09/Rohingya-UN-aid-Rakhine.jpg 740w, https://newmatilda.com/wp-content/uploads/2017/09/Rohingya-UN-aid-Rakhine-500x310.jpg 500w, https://newmatilda.com/wp-content/uploads/2017/09/Rohingya-UN-aid-Rakhine-300x186.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption class="wp-caption-text">A UN Rohingya refugee camp, pictured in 2013 in Rakhine. (IMAGE: Mathias Eick EU/ECHO, Flickr)</figcaption></figure>
<p>It identified Myanmar’s murder of some 13,769 Rohingya people as a crime against humanity. Then, with disgust, the editorial noted “the Turnbull government continues to resist the growing calls for it to end Australian Defence Force training and support to Myanmar&#8217;s military in response to the atrocities.”</p>
<p>Foreign Minister Julie Bishop has only said she is “deeply concerned”. That is “not good enough… Australia must immediately condemn Myanmar&#8217;s actions in the strongest manner, and call them out for what they undoubtedly are. We must end any co-operation with the Myanmar military.”</p>
<p>Nothing happened. The commitment to supporting Myanmar’s military was again affirmed in early March, just <a href="https://www.theguardian.com/australia-news/2018/mar/06/australia-to-train-myanmar-military-despite-ethnic-cleansing-accusations">a few weeks ago</a>. It should be noted, the above paragraphs only scratch the surface of the horrors of Myanmar’s treatment of the Rohingya people. So why shouldn’t Turnbull pose with the remnant dictator of the Khmer Rouge?</p>
<p>Turnbull is also <a href="https://newmatilda.com/2017/03/19/the-war-in-yemen-is-turning-to-genocide-and-australia-is-quietly-supporting-it/">supporting</a> the <a href="https://newmatilda.com/2016/09/12/why-australia-should-stop-supporting-the-war-on-yemen/">Saudi-led</a> war on Yemen, which has left some seven million people on the brink of famine. After approving <a href="https://newmatilda.com/2017/04/05/the-spoils-of-war-where-your-party-sits-on-the-saudi-led-war-on-yemen/">four military exports</a> to Saudi Arabia in 2016, we approved another <a href="https://newmatilda.com/2017/12/01/the-cover-up-of-australian-arms-sales-to-saudi-arabia/">five military exports</a> in June last year. Minister for Defence Industry <a href="https://newmatilda.com/2017/11/13/christopher-pyne-spruiks-aussie-arms-to-saudi-arabia-as-un-warns-of-impending-yemen-famine/">Christopher Pyne</a> has repeatedly visited Saudi Arabia to expand our military exports to them, even as the <a href="https://newmatilda.com/2017/11/13/christopher-pyne-spruiks-aussie-arms-to-saudi-arabia-as-un-warns-of-impending-yemen-famine/">crisis has worsened</a>.</p>
<figure id="attachment_78913" style="max-width: 740px" class="wp-caption alignnone"><img class="size-full wp-image-78913" src="https://newmatilda.com/wp-content/uploads/2017/04/Christopher-Pyne-Saudi.jpg" alt="" width="740" height="457" srcset="https://newmatilda.com/wp-content/uploads/2017/04/Christopher-Pyne-Saudi.jpg 740w, https://newmatilda.com/wp-content/uploads/2017/04/Christopher-Pyne-Saudi-500x309.jpg 500w, https://newmatilda.com/wp-content/uploads/2017/04/Christopher-Pyne-Saudi-300x185.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption class="wp-caption-text">Defence Minister Christopher Pyne during a visit in 2017 to Saudi Arabia, to promote the Australian defence industry.</figcaption></figure>
<p>The Labor Party has shown a similar concern for millions on the brink of famine, by <a href="https://newmatilda.com/2017/03/29/new-matilda-exclusive-alp-changes-stance-on-yemen-from-silence-to-waffly-garbage/">refusing to take a position on the war</a>, the blockade, our military exports to Saudi Arabia, or the contribution to the war by Australian mercenaries. <a href="https://newmatilda.com/2018/02/03/spoils-of-war-christopher-pynes-plan-to-rocket-up-the-list-of-weapons-makers/">Labor responded</a> to Pyne’s announcement of expanding our entire military export industry by complaining he was doing so too late, having allegedly “damage[d]the defence industry” in Australia.</p>
<p>One can likewise expect that Turnbull won’t confront Joko Widodo about West Papua. From <a href="https://newmatilda.com/2014/11/17/whitlam-timor-and-great-men-history-myth/">Gough Whitlam to John Howard</a>, and everyone in between, 24 years of Australian Prime Ministers supported the brutal occupation of East Timor, which wiped out maybe 180,000 people. This was <a href="https://newmatilda.com/2014/11/17/whitlam-timor-and-great-men-history-myth/">explained frankly in internal communications</a> by the ambassador to Indonesia in 1975, Richard Woolcott: “Our relations with Indonesia in the long-term are more important to us than the future of Portuguese Timor”.</p>
<p>Furthermore, “closing the present gap in the agreed sea border… could be much more readily negotiated with Indonesia by closing the present gap than with Portugal or independent Portuguese Timor.” He frankly admitted, “I know I am suggesting that our principles should be tempered by the proximity of Indonesia and its importance to us and by the relative unimportance of Portuguese Timor but, in my view, this is where our national interest lies.”</p>
<p>That is, a vulnerable population of some 650,000 was trivial, ready to be sacrificed on the altar of our national interest.</p>
<p>Not much has changed. In 2013, the military dictator of Egypt cemented his coup against the freely elected government with a <a href="https://newmatilda.com/2014/06/25/abbott-supports-greste-and-wholesale-slaughter-egypt/">series of massacres</a> of non-violent protesters, abolishing the incipient democracy. Prime Minister Tony Abbott explicitly praised the “legitimacy” of the new government, and “[understood]the need” of the government to “crackdown on extremism” – indeed, he “congratulated” the dictator Abdel Fattah el-Sisi on it. And when the Saudi tyrant died, Abbott <a href="https://newmatilda.com/2015/01/30/honouring-king-tony-abbotts-love-affair-oppressive-tyrants/">was upset too</a>. He offered his “deepest condolences”, citing the King’s “many achievements” and support for “interfaith dialogue”. People are <a href="http://www.independent.co.uk/news/world/middle-east/saudi-arabia-man-sentenced-death-atheism-ahmad-al-shamri-hafar-al-batin-appeal-denied-a7703161.html">sentenced to death</a> for atheism in Saudi Arabia. The late tyrant who so tragically passed achieved this in 2014 by redefining atheists as terrorists.</p>
<figure id="attachment_39188" style="max-width: 740px" class="wp-caption alignnone"><img class="size-full wp-image-39188" src="https://newmatilda.com/wp-content/uploads/2015/10/Screen-Shot-2015-10-28-at-6.24.54-pm.png" alt="" width="740" height="457" srcset="https://newmatilda.com/wp-content/uploads/2015/10/Screen-Shot-2015-10-28-at-6.24.54-pm.png 740w, https://newmatilda.com/wp-content/uploads/2015/10/Screen-Shot-2015-10-28-at-6.24.54-pm-500x309.png 500w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption class="wp-caption-text">Home Affairs Minister, Peter Dutton.</figcaption></figure>
<p>A few days ago, Home Affairs Minister Peter Dutton caused <a href="https://www.theguardian.com/australia-news/2018/mar/16/south-africa-peter-dutton-offensive-statement-white-farmers">international outrage</a> with his offer to provide the refuge of a “<a href="http://www.abc.net.au/news/2018-03-17/peter-duttons-use-of-the-word-civilised-riles-south-africans/9557784">civilised country</a>” to white South Africans facing imaginary persecution. There are plenty of oppressive governments and vulnerable populations in Africa, and indeed in conflicts that Australia is involved in. It is impossible to understand Dutton singling out white (non-) victims for safety other than racism. Indeed, <a href="https://newmatilda.com/2017/03/09/be-alert-and-very-alarmed-at-government-plan-to-create-a-department-for-homeland-security/">Dutton’s promotion</a> is precisely because of the Turnbull government’s commitment to institutionalising racism.</p>
<p>Whilst outrage due to Dutton’s overt rhetoric is justified, we should remember that Australia has long practiced selectivity in its regard for the lives of people in other countries. It’s why Australian leaders got cosy with Suharto, the tyrant of Indonesia, or why Australia sends military exports to countries like Saudi Arabia and Myanmar.</p>
<p>Fundamentally, the Australian government does not, and never has, batted an eyelid about atrocities, up to and including genocide.</p>
<p>Not all that surprising when you consider our nation was founded on the devastation and destruction of Aboriginal communities across the continent.</p>
<div class='shareaholic-canvas' data-app-id='23953884' data-app-id-name='post_below_content' data-app='share_buttons' data-title='With Friends Like These, Australia Doesn’t Need Enemies' data-link='https://newmatilda.com/2018/03/21/friends-like-australia-doesnt-need-enemies/' data-summary=''></div>			
			
			
						
			<div class="donate-box">
				<h2 class="cta">Donate To New Matilda</h2>
				<p class="blurb">New Matilda is a small, independent media outlet. We survive through reader contributions, and never losing a lawsuit. If you got something from this article, giving something back helps us to continue speaking truth to power. Every little bit counts.</p>
				<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
					<input type="hidden" name="cmd" value="_s-xclick">
					<input type="hidden" name="hosted_button_id" value="AKZPF2NPB7EAJ">
					<input type="image" src="https://www.paypalobjects.com/en_AU/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal – The safer, easier way to pay online!">
					<img alt="" border="0" src="https://www.paypalobjects.com/en_AU/i/scr/pixel.gif" width="1" height="1">
				</form>
			</div>
			
		</div><!-- .post-content -->
		
	</div>

	<div class="post-footer cf">
			
				
		<div class="post-tags"><i class="fa fa-tags"></i><span>Tags: </span><a href="https://newmatilda.com/tag/general_abdel_fattah_el-sisi/" rel="tag">general abdel fattah el-sisi</a><a href="https://newmatilda.com/tag/hun_sen/" rel="tag">hun sen</a><a href="https://newmatilda.com/tag/joko_widodo/" rel="tag">joko widodo</a><a href="https://newmatilda.com/tag/malcolm_turnbull/" rel="tag">malcolm turnbull</a><a href="https://newmatilda.com/tag/michael_brull/" rel="tag">michael brull</a><a href="https://newmatilda.com/tag/tony_abbott/" rel="tag">tony abbott</a></div>
		
		

		
				
		<div class="post-share">
		
			<div class="share-links">
					
				<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewmatilda.com%2F2018%2F03%2F21%2Ffriends-like-australia-doesnt-need-enemies%2F" class="fa fa-facebook" title="Share on Facebook">
					<span class="visuallyhidden">Facebook</span></a>
	
				<a href="http://twitter.com/home?status=https%3A%2F%2Fnewmatilda.com%2F2018%2F03%2F21%2Ffriends-like-australia-doesnt-need-enemies%2F" class="fa fa-twitter" title="Tweet It">
					<span class="visuallyhidden">Twitter</span></a>
					
				<a href="http://plus.google.com/share?url=https%3A%2F%2Fnewmatilda.com%2F2018%2F03%2F21%2Ffriends-like-australia-doesnt-need-enemies%2F" class="fa fa-google-plus" title="Share on Google+">
					<span class="visuallyhidden">Google+</span></a>
					
				<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnewmatilda.com%2F2018%2F03%2F21%2Ffriends-like-australia-doesnt-need-enemies%2F" class="fa fa-linkedin" title="Share on LinkedIn">
					<span class="visuallyhidden">LinkedIn</span></a>

				<a href="#" class="more">more</a>
				
				<div class="share-more">
						
					<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fnewmatilda.com%2F2018%2F03%2F21%2Ffriends-like-australia-doesnt-need-enemies%2F&amp;media=https%3A%2F%2Fnewmatilda.com%2Fwp-content%2Fuploads%2F2018%2F03%2FMalcolm-Turnbull-Hun-Sen.jpg" class="fa fa-pinterest"
						title="Share on Pinterest">
						<span class="visuallyhidden">Pinterest</span></a>
						
					<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fnewmatilda.com%2F2018%2F03%2F21%2Ffriends-like-australia-doesnt-need-enemies%2F&amp;name=With+Friends+Like+These%2C+Australia+Doesn%E2%80%99t+Need+Enemies" class="fa fa-tumblr"
						title="Share on Tumblr">
						<span class="visuallyhidden">Tumblr</span></a>
						
					<a href="mailto:?subject=With%20Friends%20Like%20These%2C%20Australia%20Doesn%E2%80%99t%20Need%20Enemies&amp;body=https%3A%2F%2Fnewmatilda.com%2F2018%2F03%2F21%2Ffriends-like-australia-doesnt-need-enemies%2F" class="fa fa-envelope-o"
						title="Email It">
						<span class="visuallyhidden">Email</span></a>
				
				</div>
				
			</div>
		</div>
		
				
	</div>
		
</article>


				<section class="author-info">
			
				<img src="https://newmatilda.com/wp-content/uploads/2015/09/Avatar-Michael-Brull-150x150.jpg" width="78" height="78" alt="Michael Brull" class="avatar avatar-78 wp-user-avatar wp-user-avatar-78 alignnone photo" />				
				<div class="description">
					<a href="https://newmatilda.com/author/michael-brull/" title="Posts by Michael Brull" rel="author">Michael Brull</a> 					
					<p class="bio text-font">Michael Brull writes twice a week for New Matilda. He has written for a range of other publications, including Overland, Crikey, ABC's Drum, the Guardian and elsewhere. His writings can be followed at his public Facebook page (click on the icon below right).</p>
					
					
					<ul class="social-icons">
											
						<li>
							<a href="https://www.facebook.com/MichaelBrullWritings/" class="icon fa fa-facebook" title="Facebook"> 
								<span class="visuallyhidden">Facebook</span></a>				
						</li>
						
						
										</ul>
					
				</div>
				
			</section>






<section class="related-posts">
	<h3 class="section-head cf"><span class="title">Related Stories</span></h3> 
	<ul class="ts-row">
	
		
		<li class="column posts-grid one-third">
			
			<article>
					
				<a href="https://newmatilda.com/2018/03/20/video-john-pilger-carefully-constructed-drama-skripal-nerve-agent-attack/" title="VIDEO: John Pilger On The &#8216;Carefully Constructed Drama&#8217; Of Skripal Nerve Agent Attack" class="image-link">
					<img width="252" height="167" src="https://newmatilda.com/wp-content/uploads/2018/03/Pilger-Skripal-252x167.jpg" class="image wp-post-image" alt="" title="VIDEO: John Pilger On The &#8216;Carefully Constructed Drama&#8217; Of Skripal Nerve Agent Attack" srcset="https://newmatilda.com/wp-content/uploads/2018/03/Pilger-Skripal-252x167.jpg 252w, https://newmatilda.com/wp-content/uploads/2018/03/Pilger-Skripal-687x457.jpg 687w" sizes="(max-width: 252px) 100vw, 252px" />						
								<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
						</a>
				
				<h3><a href="https://newmatilda.com/2018/03/20/video-john-pilger-carefully-constructed-drama-skripal-nerve-agent-attack/" class="post-link">VIDEO: John Pilger On The &#8216;Carefully Constructed Drama&#8217; Of Skripal Nerve Agent Attack</a></h3>
				
			</article>
		</li>
		
		
		<li class="column posts-grid one-third">
			
			<article>
					
				<a href="https://newmatilda.com/2018/03/14/brink-will-destruction-gaza-matter/" title="On The Brink: When Will The Destruction Of Gaza Matter?" class="image-link">
					<img width="252" height="167" src="https://newmatilda.com/wp-content/uploads/2017/07/Gaza-Palestine-2014-252x167.jpg" class="image wp-post-image" alt="" title="On The Brink: When Will The Destruction Of Gaza Matter?" />						
								<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
						</a>
				
				<h3><a href="https://newmatilda.com/2018/03/14/brink-will-destruction-gaza-matter/" class="post-link">On The Brink: When Will The Destruction Of Gaza Matter?</a></h3>
				
			</article>
		</li>
		
		
		<li class="column posts-grid one-third">
			
			<article>
					
				<a href="https://newmatilda.com/2018/03/10/shooting-messengers-plight-activist-bloggers-arab-world/" title="Shooting The Messengers: The Plight Of Activist Bloggers In The Arab World" class="image-link">
					<img width="252" height="167" src="https://newmatilda.com/wp-content/uploads/2018/03/Arab-spring-bloggers-bahrain-252x167.jpg" class="image wp-post-image" alt="" title="Shooting The Messengers: The Plight Of Activist Bloggers In The Arab World" srcset="https://newmatilda.com/wp-content/uploads/2018/03/Arab-spring-bloggers-bahrain-252x167.jpg 252w, https://newmatilda.com/wp-content/uploads/2018/03/Arab-spring-bloggers-bahrain-687x457.jpg 687w" sizes="(max-width: 252px) 100vw, 252px" />						
								<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
						</a>
				
				<h3><a href="https://newmatilda.com/2018/03/10/shooting-messengers-plight-activist-bloggers-arab-world/" class="post-link">Shooting The Messengers: The Plight Of Activist Bloggers In The Arab World</a></h3>
				
			</article>
		</li>
		
		</ul>
</section>


				<div class="comments">
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://newmatilda.com/2018/03/21/friends-like-australia-doesnt-need-enemies/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://newmatilda.com/2018/03/21/friends-like-australia-doesnt-need-enemies/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>				</div>
	
			
		</div>
		
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="newsletterwidget-2" class="widget widget_newsletterwidget"><h5 class="widget-title section-head cf main-color"><span class="title">Free Tri-Weekly Digest</span></h5>Get the best of New Matilda delivered straight to your inbox for FREE three days every week.<div class="tnp tnp-widget"><form method="post" action="https://newmatilda.com/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribe">
</div>
</form>
</div>
</li>
<li id="search-2" class="widget widget_search">	<form role="search" method="get" class="search-form" action="https://newmatilda.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="To search, type and press enter." value="" name="s" title="Search for:" />
		</label>
		<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
	</form></li>
<li id="wp_sidebarlogin-2" class="widget widget_wp_sidebarlogin"><h5 class="widget-title section-head cf main-color"><span class="title">Login</span></h5>
		<form name="loginform" id="loginform" action="https://newmatilda.com/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login &rarr;" />
				<input type="hidden" name="redirect_to" value="https://newmatilda.com/2018/03/21/friends-like-australia-doesnt-need-enemies/" />
			</p>
			
		</form><ul class="pagenav sidebar_login_links"><li class="lost_password-link"><a href="https://newmatilda.com/my-account/lost-password/">Lost Password</a></li></ul></li>
<li id="woocommerce_widget_cart-2" class="widget woocommerce widget_shopping_cart"><h5 class="widget-title section-head cf main-color"><span class="title">Your Shopping Basket</span></h5><div class="hide_cart_widget_if_empty"><div class="widget_shopping_cart_content"></div></div></li>
<li id="text-4" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span class="title">Support New Matilda</span></h5>			<div class="textwidget"><a href="https://newmatilda.com/shop/" target="_blank"><img class="aligncenter" src="https://newmatilda.com/wp-content/uploads/2015/10/make-a-difference.jpg" alt="" /></a></div>
		</li>
		<li id="recent-posts-2" class="widget widget_recent_entries">		<h5 class="widget-title section-head cf main-color"><span class="title">Recent Posts</span></h5>		<ul>
											<li>
					<a href="https://newmatilda.com/2018/03/21/free-mind-time-step-away-social-media/">Free Your Mind, And Your Time: Step Away From Social Media</a>
									</li>
											<li>
					<a href="https://newmatilda.com/2018/03/21/beautiful-one-day-wordy-next-2k-award-qlds-next-great-young-writer/">Beautiful One Day, Wordy The Next: $2k Award For Qld’s Next Great Young Writer</a>
									</li>
											<li>
					<a href="https://newmatilda.com/2018/03/21/friends-like-australia-doesnt-need-enemies/">With Friends Like These, Australia Doesn’t Need Enemies</a>
									</li>
											<li>
					<a href="https://newmatilda.com/2018/03/21/three-newspolls-midnight-dangerous-exercise-pub-test-populism/">Three Newspolls To Midnight: A Dangerous Exercise In Pub-Test Populism.</a>
									</li>
											<li>
					<a href="https://newmatilda.com/2018/03/20/15-years-failures-iraq-war-belong-us/">15 Years On, The Failures Of The Iraq War Belong To Us All</a>
									</li>
					</ul>
		</li>
<li id="text-12" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span class="title">NM Subscriber Sponsored Ad</span></h5>			<div class="textwidget"><a href="http://news.nirs.org.au/" target="_blank"><img class="aligncenter" src="https://newmatilda.com/wp-content/uploads/2016/10/ADV-NIRS-ad.jpg" alt="" /></a></div>
		</li>
<li id="text-14" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span class="title">Advertisement</span></h5>			<div class="textwidget"><a href="http://www.ginninderrapress.com.au/rapidcartpro/index.php?product/page/693/%2A+John+Passant+%2F+Songs+for+the+Band+Unformed" target="_blank"><img class="aligncenter" src="https://newmatilda.com/wp-content/uploads/2016/10/John-Passant-MREC-DOUBLE.jpg" alt="" /></a></div>
		</li>
<li id="text-5" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span class="title">NM Subscriber Sponsored Ads</span></h5>			<div class="textwidget"><a href="http://www.seashepherd.org.au" target="_blank"><img class="aligncenter" src="https://newmatilda.com/wp-content/uploads/2015/10/Sea-Shepherd-Small-Final.gif" alt="" /></a></div>
		</li>
<li id="text-7" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span class="title">NM Subscriber Sponsored Ad</span></h5>			<div class="textwidget"><a href="https://www.justgiving.com/amsredfern/" target="_blank"><img class="aligncenter" src="https://newmatilda.com/wp-content/uploads/2015/10/AMS-mrec-donated.jpg" alt="" /></a></div>
		</li>
<li id="text-6" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span class="title">Support New Matilda</span></h5>			<div class="textwidget"><a href="https://newmatilda.com/shop/" target="_blank"><img class="aligncenter" src="https://newmatilda.com/wp-content/uploads/2015/10/So-many-enemies.jpg" alt="" /></a></div>
		</li>
<li id="text-2" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span class="title">Advertisement</span></h5>			<div class="textwidget"><a href="http://www.csu.edu.au/courses/fees-and-costs/help-with-costs/scholarships/foundation/accom/jimmy-little-foundation-scholarship" target="_blank"><img class="aligncenter" src="https://newmatilda.com/wp-content/uploads/2016/07/ADV-JLF.jpg" alt="" /></a></div>
		</li>
	
			</ul>
		</aside>		
	</div> <!-- .ts-row -->
</div> <!-- .main -->


	<footer class="main-footer light">
	
		
		<section class="upper-footer">
			<div class="wrap">
			
						
			
							<div class="middle-footer">
									</div>
						
			</div>
		</section>
	
		
	
			<section class="lower-footer">
			<div class="wrap">
		
						
				<div class="widgets">
								<div class="textwidget"></div>
		<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-37052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37052"><a href="https://newmatilda.com/about-us/">Contact Us &#8211; About Us</a></li>
<li id="menu-item-37050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37050"><a href="https://newmatilda.com/advertise-us/">Advertise With Us</a></li>
<li id="menu-item-37049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37049"><a href="https://newmatilda.com/faq/">Frequently Asked Questions</a></li>
<li id="menu-item-37051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37051"><a href="https://newmatilda.com/contribute/">Writing for New Matilda</a></li>
<li id="menu-item-37047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37047"><a href="https://newmatilda.com/privacy/">Privacy Policy</a></li>
<li id="menu-item-37048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37048"><a href="https://newmatilda.com/termsandconditions/">Terms And Conditions Of Use</a></li>
</ul></div>				</div>
			
					
			</div>
		</section>
		
	</footer>
	
</div> <!-- .main-wrap -->

<script type='text/javascript' src='https://newmatilda.com/wp-includes/js/comment-reply.min.js?ver=4.9.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/newmatilda.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FUE_Front = {"is_logged_in":"","ajaxurl":"https:\/\/newmatilda.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-front.js?ver=4.4.18'></script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/newmatilda.com\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/newmatilda.com\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_ce1aaa29413aea079d1068b59fdace43"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/newmatilda.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","profile_error":"","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.0.8'></script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/themes/motive/js/bunyad-theme.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/themes/motive/js/lightbox.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/themes/motive/js/owl.carousel.min.js?ver=4.9.4'></script>
<script type='text/javascript' src='https://newmatilda.com/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
        <div id="newsletter-popup-overlay"></div>
        <div id="newsletter-popup-container">
            <div id="newsletter-popup"><img id="newsletter-close" src="https://newmatilda.com/wp-content/plugins/newsletter-popup/images/close.png">
                <iframe id="newsletter-iframe" data-src="https://newmatilda.com/wp-content/plugins/newsletter-popup/iframe.php"></iframe></div>
        </div>
        <script>
            function newsletter_set_cookie(name, value, time) {
                var e = new Date();
                e.setTime(e.getTime() + time * 24 * 60 * 60 * 1000);
                document.cookie = name + "=" + value + "; expires=" + e.toGMTString() + "; path=/";
            }
            function newsletter_get_cookie(name, def) {
                var cs = document.cookie.toString().split('; ');
                var c, n, v;
                for (var i = 0; i < cs.length; i++) {
                    c = cs[i].split("=");
                    n = c[0];
                    v = c[1];
                    if (n == name)
                        return v;
                }
                return def;
            }
            jQuery(document).ready(function () {

                jQuery("#newsletter-close").click(
                        function () {
                            jQuery('#newsletter-popup-overlay').fadeOut('fast');
                            jQuery('#newsletter-popup-container').hide();
                        });

                jQuery("#newsletter-popup-overlay").click(
                        function () {
                            jQuery(this).fadeOut('fast');
                            jQuery('#newsletter-popup-container').hide();
                        });

                            if (newsletter_get_cookie("newsletter", null) == null) {
                        var newsletter_popup = parseInt(newsletter_get_cookie("newsletter_popup", 0));
                        newsletter_set_cookie("newsletter_popup", newsletter_popup + 1, 7);
                        if (newsletter_popup == 0) {
                            jQuery('#newsletter-iframe').attr("src", jQuery('#newsletter-iframe').attr("data-src"));
                            setTimeout(newsletter_popup_open,
            30000);
                        }
                    }
                    });

            function newsletter_popup_open() {
                jQuery('#newsletter-iframe').attr("src", jQuery('#newsletter-iframe').attr("data-src"));
                //jQuery('#overlay').css('height', $(document).height());
                jQuery('#newsletter-popup-overlay').fadeIn('fast');
                var windowW = jQuery(window).width();
                var windowH = jQuery(window).height();
                //var modalW = jQuery('#box').width();
                //var modalH = jQuery('#box').height();
                /*
                 jQuery('#box').css({
                 "top": ((windowH - modalH) / 2 + $(document).scrollTop()) + "px",
                 "left": ((windowW - modalW) / 2) + "px"
                 });
                 */
                jQuery('#newsletter-popup-container').fadeIn('slow');
                return false;
            }
        </script>
        <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=920883917947593&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>