
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-AU"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-AU"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-AU"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />

	<title>The War In Yemen Is Turning To Genocide, And Australia Is Quietly Supporting It - New Matilda</title>


<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="//newmatilda.com/xmlrpc.php" />
	
<link rel="shortcut icon" href="//newmatilda.com/wp-content/uploads/2015/09/favicon.ico" />	

<link rel="apple-touch-icon-precomposed" href="//newmatilda.com/wp-content/uploads/2015/09/mobilefavicon.png" />
	

<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="//newmatilda.com/2017/03/19/the-war-in-yemen-is-turning-to-genocide-and-australia-is-quietly-supporting-it/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The War In Yemen Is Turning To Genocide, And Australia Is Quietly Supporting It - New Matilda" />
<meta property="og:description" content="Our silence as a nation is destroyed – and innocent men, women and children slaughtered – is deafening, writes Michael Brull. Yemen is being destroyed. Perhaps half a million children face severe malnutrition. Almost seven million people are on the brink of famine. This is happening with Western support. The Australian government quietly announced itsMore" />
<meta property="og:url" content="https://newmatilda.com/2017/03/19/the-war-in-yemen-is-turning-to-genocide-and-australia-is-quietly-supporting-it/" />
<meta property="og:site_name" content="New Matilda" />
<meta property="article:tag" content="barack obama" />
<meta property="article:tag" content="donal trump" />
<meta property="article:tag" content="keysar trad" />
<meta property="article:tag" content="michael brull" />
<meta property="article:tag" content="penny wong" />
<meta property="article:tag" content="saudi arabia" />
<meta property="article:tag" content="unicef" />
<meta property="article:tag" content="yemen" />
<meta property="article:section" content="International Affairs" />
<meta property="article:published_time" content="2017-03-19T18:40:20+00:00" />
<meta property="article:modified_time" content="2017-03-19T18:40:58+00:00" />
<meta property="og:updated_time" content="2017-03-19T18:40:58+00:00" />
<meta property="og:image" content="https://newmatilda.com/wp-content/uploads/2016/09/Yemen-war.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="457" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Our silence as a nation is destroyed – and innocent men, women and children slaughtered – is deafening, writes Michael Brull. Yemen is being destroyed. Perhaps half a million children face severe malnutrition. Almost seven million people are on the brink of famine. This is happening with Western support. The Australian government quietly announced itsMore" />
<meta name="twitter:title" content="The War In Yemen Is Turning To Genocide, And Australia Is Quietly Supporting It - New Matilda" />
<meta name="twitter:image" content="https://newmatilda.com/wp-content/uploads/2016/09/Yemen-war.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="New Matilda &raquo; Feed" href="//newmatilda.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="New Matilda &raquo; Comments Feed" href="//newmatilda.com/comments/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/newmatilda.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"https:\/\/newmatilda.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='4340253a5117d796bde859a0a2520f65' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='New Matilda' />
<meta name='shareaholic:language' content='en-AU' />
<meta name='shareaholic:url' content='https://newmatilda.com/2017/03/19/the-war-in-yemen-is-turning-to-genocide-and-australia-is-quietly-supporting-it/' />
<meta name='shareaholic:keywords' content='barack obama, donal trump, keysar trad, michael brull, penny wong, saudi arabia, unicef, yemen, international affairs' />
<meta name='shareaholic:article_published_time' content='2017-03-19T08:40:20+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-03-19T08:40:58+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Michael Brull' />
<meta name='shareaholic:site_id' content='4340253a5117d796bde859a0a2520f65' />
<meta name='shareaholic:wp_version' content='7.8.0.3' />
<meta name='shareaholic:image' content='https://newmatilda.com/wp-content/uploads/2016/09/Yemen-war.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/newmatilda.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.9"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='//newmatilda.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='//newmatilda.com/wp-content/plugins/facebook-page-promoter-lightbox-premium/includes/featherlight/featherlight.min.css?ver=4.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='//newmatilda.com/wp-content/plugins/sidebar-login/assets/css/sidebar-login.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wfg-styles-css'  href='//newmatilda.com/wp-content/plugins/woocommerce-multiple-free-gift/css/wfg-styles.css?ver=4.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//newmatilda.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//newmatilda.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.4.12' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//newmatilda.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='//newmatilda.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://newmatilda.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='motive-fonts-css'  href='//fonts.googleapis.com/css?family=Lora%3A400%2C700%7COpen+Sans%3A400%2C600%2C700%7CVolkhov%3A400&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='motive-core-css'  href='//newmatilda.com/wp-content/themes/motive-child/style.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='motive-lightbox-css'  href='//newmatilda.com/wp-content/themes/motive/css/lightbox.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='motive-font-awesome-css'  href='//newmatilda.com/wp-content/themes/motive/css/fontawesome/css/font-awesome.min.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='motive-responsive-css'  href='//newmatilda.com/wp-content/themes/motive/css/responsive.css?ver=1.2.4' type='text/css' media='all' />
<style id='motive-responsive-inline-css' type='text/css'>
::selection { background: #017777 }

::-moz-selection { background: #017777 }

.main-color, .trending-ticker .heading, ul.styled li:before, .main-footer a, .post-content a, .tabbed .tabs-list .active a, 
.skin-creative .navigation .mega-menu.links > li > a, .skin-creative .category-ext .heading { color: #017777 }

.section-head .title, .main-color-bg, .image-overlay, .read-more a, .main-pagination .current, .main-pagination a:hover, 
.sc-button, .button, .drop-caps.square, .review-box .label, .review-box .rating-wrap, .verdict-box .overall .verdict, 
.navigation .menu > li:hover > a, .navigation .menu > .current-menu-item > a, .navigation .menu > .current-menu-parent > a, 
.navigation .menu > .current-menu-ancestor > a, ol.styled li:before, .comments-list .post-author, .main-footer.dark .tagcloud a:hover, 
.tagcloud a:hover, .main-slider .owl-prev:hover, .main-slider .owl-next:hover { background-color: #017777 }

.section-head.alt, .sc-tabs .active a, .sc-accordion-title.active, .sc-toggle-title.active, .verdict-box, 
.navigation .menu > li > ul:after, .multimedia .carousel-nav-bar, .gallery-block .carousel-nav-bar, .post-content blockquote,
.author-info, .review-box, .post-content .pullquote { border-top-color: #017777 }

.main-pagination .current, .main-pagination a:hover { border-color: #017777 }

.sc-tabs-wrap.vertical .sc-tabs .active a, .navigation .menu > li > ul:after { border-left-color: #017777 }

.navigation .menu > li > ul:after { border-right-color: #017777 }

.section-head, .section-head-small, .navigation .mega-menu, .multimedia .first-title, .post-slideshow img.aligncenter, 
.post-slideshow img.alignnone { border-bottom-color: #017777 }

@media only screen and (max-width: 799px) { .navigation .mobile .fa { background: #017777 } }

.post-content a { color: #017777 }

.post-content a:hover { color: #017777 }

.main-footer .widget a { color: #017777 }


.navigation .menu-cat-13576 .mega-menu, .navigation .menu .menu-cat-13576 > ul:after, .main .cat-border-13576 { 
	border-color: #f91202; 
}

.cat-color-13576 { 
	color: #f91202; 
}

.cat-13576, .cat-title.cat-13576, .image-overlay.cat-13576, .navigation .menu > .menu-cat-13576:hover > a, 
.navigation .menu > .menu-cat-13576.current-menu-item > a, .navigation .menu > .menu-cat-13576.current-menu-parent > a,
.term-wrap-13576 .read-more a, .term-wrap-13576 .image-overlay, .term-wrap-13576 .section-head .title {
	background: #f91202;
}

.term-wrap-13576 .page-numbers.current, .term-wrap-13576 .page-numbers:hover {
	background: #f91202;
	border-color: #f91202;
}


.post-header .comment-count{
display:none;
}

.comment-count { display: none; }

@media only screen and (max-width: 767px){
.search-box .search {
    left: -115px;
}
}
</style>
<link rel='stylesheet' id='jetpack-top-posts-widget-css'  href='//newmatilda.com/wp-content/plugins/jetpack/modules/widgets/top-posts/style.css?ver=20141013' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='//newmatilda.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.9.4' type='text/css' media='all' />
<script type='text/javascript' src='//newmatilda.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='//newmatilda.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='//newmatilda.com/wp-content/plugins/facebook-page-promoter-lightbox-premium/includes/featherlight/featherlight.min.js?ver=4.3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"7000","coc":"1","fb_id":"New-Matilda-23703068834\/","cooc":"0","fblocale":"","loggedin":"1","connect":"1","appid":"","mab":"","gaevent":"1","hideonlike":"1","eam":"1","overlaycolor":"#666666","extracss":"","cmessage":"Don't show again!","display_on_page":"1","display_on_post":"1","display_on_homepage":"1","display_on_archive":"1","show_once":"0","submenu":"1","min":"0","performance":"0","overlayop":"0.3","cover":"1","mobile":"1","ref_fb":"1","no_ref":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//newmatilda.com/wp-content/plugins/facebook-page-promoter-lightbox-premium/includes/launch/launch-premium.min.js?ver=4.3.9'></script>
<script type='text/javascript' src='//newmatilda.com/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"https:\/\/newmatilda.com\/wp-admin\/admin-ajax.php","force_ssl_admin":"1","is_ssl":"1","i18n_username_required":"Please enter your username","i18n_password_required":"Please enter your password","error_class":"sidebar_login_error"};
/* ]]> */
</script>
<script type='text/javascript' src='//newmatilda.com/wp-content/plugins/sidebar-login/assets/js/sidebar-login.min.js?ver=2.7.3'></script>
<script type='text/javascript' src='//newmatilda.com/wp-content/plugins/woocommerce-multiple-free-gift/js/wfg-scripts.js?ver=4.3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/03\/19\/the-war-in-yemen-is-turning-to-genocide-and-australia-is-quietly-supporting-it\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Basket","cart_url":"https:\/\/newmatilda.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//newmatilda.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.4.12'></script>
<script type='text/javascript' src='//newmatilda.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='//newmatilda.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.7.4'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//newmatilda.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//newmatilda.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.9" />
<meta name="generator" content="WooCommerce 2.4.12" />
<link rel='shortlink' href='//wp.me/p6M8VC-kk5' />
<meta property="fb:app_id" content="920883917947593"/><style type='text/css'>img#wpstats{display:none}</style>
<!-- BEGIN GADWP v4.9.3.1 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1029820-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script src='//connect.facebook.net/en_US/all.js#xfbml=1&amp;'></script>	
<!--[if lt IE 9]>
<script src="//newmatilda.com/wp-content/themes/motive/js/html5.js" type="text/javascript"></script>
<script src="//newmatilda.com/wp-content/themes/motive/js/selectivizr.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="single single-post postid-78125 single-format-standard right-sidebar boxed">

<div class="main-wrap">

	
	<div class="top-bar dark">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								<div class="trending-ticker">
					<span class="heading">Latest</span>

					<ul>
												
												
							<li><a href="https://newmatilda.com/2016/01/21/false-balance-abc-news-boss-directed-journalist-nick-ross-to-target-alps-nbn-plan-for-insurance-against-coalition-attacks/" title="FALSE BALANCE: ABC Directed Journalist To Target Labor NBN Plan For “Insurance” Against Coalition Attacks">FALSE BALANCE: ABC Directed Journalist To Target Labor NBN Plan For “Insurance” Against Coalition Attacks</a></li>
						
												
							<li><a href="https://newmatilda.com/2017/03/19/the-war-in-yemen-is-turning-to-genocide-and-australia-is-quietly-supporting-it/" title="The War In Yemen Is Turning To Genocide, And Australia Is Quietly Supporting It">The War In Yemen Is Turning To Genocide, And Australia Is Quietly Supporting It</a></li>
						
												
							<li><a href="https://newmatilda.com/2017/03/19/a-fiery-defence-of-sally-mcmanus-thank-civil-disobedience-for-the-gains-of-today/" title="A Fiery Defence Of Sally McManus: Thank Civil Disobedience For The Gains Of Today">A Fiery Defence Of Sally McManus: Thank Civil Disobedience For The Gains Of Today</a></li>
						
												
							<li><a href="https://newmatilda.com/2017/03/19/jay-and-malcolms-big-swinging-battery-face-off/" title="Jay And Malcolm&#8217;s Big Swinging Battery Face Off">Jay And Malcolm&#8217;s Big Swinging Battery Face Off</a></li>
						
												
							<li><a href="https://newmatilda.com/2017/03/19/a-universal-income-the-greens-have-worked-it-out-so-what-happened-to-labor/" title="A Social Wage: The Greens Have Worked It Out, So Why Hasn&#8217;t Labor?">A Social Wage: The Greens Have Worked It Out, So Why Hasn&#8217;t Labor?</a></li>
						
												
							<li><a href="https://newmatilda.com/2017/03/19/the-super-stupid-way-to-get-your-own-piece-of-over-priced-housing/" title="The Super Stupid Way To Get Your Own Piece Of Over-Priced Housing">The Super Stupid Way To Get Your Own Piece Of Over-Priced Housing</a></li>
						
												
							<li><a href="https://newmatilda.com/2017/03/19/frackings-frontier-politics-the-northern-territory-at-energy-crossroads/" title="Fracking’s Frontier Politics: The Northern Territory At An Energy Crossroads">Fracking’s Frontier Politics: The Northern Territory At An Energy Crossroads</a></li>
						
												
							<li><a href="https://newmatilda.com/2017/03/19/watermelon-proud-richard-di-natales-press-club-speech/" title="A Watermelon And Proud Of It? On Richard Di Natale&#8217;s Press Club Speech">A Watermelon And Proud Of It? On Richard Di Natale&#8217;s Press Club Speech</a></li>
						
												
							<li><a href="https://newmatilda.com/2017/03/17/the-chickens-revenge-bird-flu-is-back/" title="The Chickens&#8217; Revenge: Bird Flu Is Back">The Chickens&#8217; Revenge: Bird Flu Is Back</a></li>
						
												
							<li><a href="https://newmatilda.com/2017/03/17/so-a-priest-a-rabbi-and-a-gay-black-atheist-sit-down-to-smoke-weed-no-joke/" title="WATCH: So, A Priest, A Rabbi And A Gay Black Atheist Sit Down To Smoke Weed… No Joke">WATCH: So, A Priest, A Rabbi And A Gay Black Atheist Sit Down To Smoke Weed… No Joke</a></li>
						
												
							<li><a href="https://newmatilda.com/2017/03/16/how-australias-most-under-appreciated-asset-protects-us-all-against-a-donald-trump-in-the-lodge/" title="How Australia’s Most Under-Appreciated Asset Protects Us All Against A &#8216;Trump In The Lodge&#8217;">How Australia’s Most Under-Appreciated Asset Protects Us All Against A &#8216;Trump In The Lodge&#8217;</a></li>
						
												
											</ul>
				</div>
				
				<div class="search-box">
					<a href="#" class="top-icon fa fa-search"><span class="visuallyhidden">Search</span></a>
					
					<div class="search">
					<form action="//newmatilda.com/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="To search, type and press enter." />
					</form>
					</div> <!-- .search -->
				</div>
				
							
				
			</section>
		</div>
		
	</div>

	<div id="main-head" class="main-head">
	
		<div class="wrap">
					
			
		<header>
		
			<div class="title">
			
								
					<a href="https://newmatilda.com/" title="New Matilda" rel="home">
					
															
											<img src="//newmatilda.com/wp-content/uploads/2015/09/newmatildalogo.png" class="logo-image" alt="New Matilda" data-at2x="https://newmatilda.com/wp-content/uploads/2015/09/newmatildalogo_retina.png" />
											 
									
					</a>
					
							
			</div>
			
			<div class="right">
							</div>
			
		</header>
						
		</div>
		
		<div class="wrap nav-wrap">
		
						
			<nav class="navigation cf alt nav-center">
			
				<div class="mobile" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-44890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44890"><a href="https://newmatilda.com">Home</a></li>
<li id="menu-item-36912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12586 menu-item-36912"><a href="https://newmatilda.com/category/aboriginal-affairs/">Aboriginal Affairs</a></li>
<li id="menu-item-36919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12593 menu-item-36919"><a href="https://newmatilda.com/category/environment/">Environment</a></li>
<li id="menu-item-36914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12588 menu-item-36914"><a href="https://newmatilda.com/category/australian-politics/">Politics</a></li>
<li id="menu-item-48359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13576 menu-item-48359"><a href="https://newmatilda.com/category/special-investigations/">Special Investigations</a></li>
<li id="menu-item-46161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13208 menu-item-46161"><a href="https://newmatilda.com/category/the-insider/">The Insider Blog</a></li>
<li id="menu-item-36924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36924"><a>More</a>
<ul class="sub-menu">
	<li id="menu-item-38260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12790 menu-item-38260"><a href="https://newmatilda.com/category/advertorial/">Advertorial</a></li>
	<li id="menu-item-36913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12587 menu-item-36913"><a href="https://newmatilda.com/category/asylum-seekers/">Asylum Seekers</a></li>
	<li id="menu-item-36915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12589 menu-item-36915"><a href="https://newmatilda.com/category/business-consumerism/">Business &#038; Consumerism</a></li>
	<li id="menu-item-38088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12759 menu-item-38088"><a href="https://newmatilda.com/category/cartoons/">Cartoons</a></li>
	<li id="menu-item-36916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12590 menu-item-36916"><a href="https://newmatilda.com/category/civil-society/">Civil Society</a></li>
	<li id="menu-item-36917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12591 menu-item-36917"><a href="https://newmatilda.com/category/editorial/">Editorial</a></li>
	<li id="menu-item-36918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12592 menu-item-36918"><a href="https://newmatilda.com/category/education/">Education</a></li>
	<li id="menu-item-36920" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-12594 menu-item-36920"><a href="https://newmatilda.com/category/international-affairs/">International Affairs</a></li>
	<li id="menu-item-36921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12595 menu-item-36921"><a href="https://newmatilda.com/category/media-culture/">Media &#038; Culture</a></li>
	<li id="menu-item-36922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12596 menu-item-36922"><a href="https://newmatilda.com/category/satire/">Satire</a></li>
	<li id="menu-item-36923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12597 menu-item-36923"><a href="https://newmatilda.com/category/workers-rights/">Workers&#8217; Rights</a></li>
</ul>
</li>
<li id="menu-item-36902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36902"><a href="https://newmatilda.com/shop/">Subscribe</a></li>
<li id="menu-item-38028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38028"><a href="https://newmatilda.com/my-account/">My Account</a></li>
</ul></div>			</nav>
			
		</div>
		
	</div> <!-- .main-head -->
	
	
<div class="main wrap">

	<div class="ts-row cf">
		<div class="col-8 main-content cf">

			<div class="breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://newmatilda.com/"><span itemprop="title">Home</span></a></span><span class="delim"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://newmatilda.com/category/international-affairs/"><span itemprop="title">International Affairs</span></a></span></div>		
			
				
<article id="post-78125" class="post-78125 post type-post status-publish format-standard has-post-thumbnail category-international-affairs tag-barack_obama tag-donal-trump tag-keysar_trad tag-michael_brull tag-penny_wong tag-saudi_arabia tag-unicef tag-yemen" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
				
		<div class="featured">
		
						
							
			
				<a href="https://newmatilda.com/wp-content/uploads/2016/09/Yemen-war.jpg" itemprop="image" class="image-link"><img width="740" height="457" src="//newmatilda.com/wp-content/uploads/2016/09/Yemen-war.jpg" class="attachment-motive-alt-slider wp-post-image" alt="An airstrike in Saana, Yemen. (IMAGE: Ibrahem Qasim, Flickr)" title="The War In Yemen Is Turning To Genocide, And Australia Is Quietly Supporting It" />					
						
				</a>
								
										
					<div class="caption">An airstrike in Saana, Yemen. (IMAGE: Ibrahem Qasim, Flickr)</div>
						
								
					</div>
		
		
		
		<h1 class="post-title item fn" itemprop="name">
		The War In Yemen Is Turning To Genocide, And Australia Is Quietly Supporting It		</h1>
		
					<a href="https://newmatilda.com/2017/03/19/the-war-in-yemen-is-turning-to-genocide-and-australia-is-quietly-supporting-it/#comments"><span class="comment-count">0</span></a>
				
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">By 
			<span class="reviewer" itemprop="author"><a href="https://newmatilda.com/author/michael-brull/" title="Posts by Michael Brull" rel="author">Michael Brull</a></span>
		</span>
		 
		<span class="posted-on">on			<span class="dtreviewed">
				<time class="value-datetime" datetime="2017-03-19T18:40:20+00:00" itemprop="datePublished">March 19, 2017</time>
			</span>
		</span>
		
		<span class="cats">
						
				<a href="https://newmatilda.com/category/international-affairs/" class="cat cat-color-12594">International Affairs</a>
			
						
		</span>
	</div>
	
	<div class="post-container cf">
		<div class="post-content text-font description" itemprop="articleBody">
			
			<p>Our silence as a nation is destroyed – and innocent men, women and children slaughtered – is deafening, writes Michael Brull.</p>
<p>Yemen is being destroyed. Perhaps half a million children face severe malnutrition. Almost seven million people are on the brink of famine. This is happening with Western support. The Australian government quietly announced its support for the war about two years ago. Meanwhile, the opposition, and even the Greens are silent, as Australian mercenaries contribute to the destruction of Yemen.</p>
<p>The scale of the horrors in Yemen</p>
<p>On Thursday, the <em>Guardian</em> issued a new report on the <a href="https://www.theguardian.com/global-development/2017/mar/16/yemen-conflict-7-million-close-to-famine?CMP=oth_b-aplnews_d-1">scale of the crisis</a> in Yemen. It said:</p>
<p style="padding-left: 30px;"><em>“A</em><em>id agencies have warned that Yemen is “at the point of no return” after </em><a href="http://www.fao.org/news/story/en/item/522843/icode/"><em>new figures released by the UN</em></a><em> indicated 17 million people are facing severe food insecurity and will fall prey to famine without urgent humanitarian assistance.</em></p>
<p style="padding-left: 30px;"><em>A total of 6.8 million people are deemed to be in a state of emergency – one step from famine on the five-point </em><a href="http://www.fews.net/IPC"><em>integrated food security phase classification</em></a><em> (IPC), the standard international measure – with a further 10.2 million in crisis. The numbers reflect a 21% increase in hunger levels in the Arab world’s poorest state since June 2016.”</em></p>
<p>Save the Children’s Yemen spokesperson Mark Kaye said, “for me these numbers highlight that we’re at the point of no return. If things are not done now we are going to be looking back on this and millions of children will have starved to death, and we’ll all have been aware of this for some time. That will shame us as an international community for years to come.”</p>
<p>This follows numerous other warnings of the catastrophe in Yemen. On 31 January, UNICEF put out an <a href="https://www.unicef.org/infobycountry/media_94542.html">urgent appeal</a> for funds to help children in crisis zones around the world. This included about 7.5 million children facing “severe acute malnutrition”. They estimated that this included about half a million children in Yemen.</p>
<figure id="attachment_65696" style="width: 740px;" class="wp-caption alignnone"><img class="size-full wp-image-65696" src="//newmatilda.com/wp-content/uploads/2016/09/Saana-Yemen.jpg" alt="Sana'a backstreet (Yemen) (IMAGE: Ahron de Leeuw, Flickr)" width="740" height="457" /><figcaption class="wp-caption-text">Sana&#8217;a backstreet (Yemen)<br />(IMAGE: Ahron de Leeuw, Flickr)</figcaption></figure>
<p>UNICEF’s Director of Emergency Programs explained that the damage of malnutrition “can be irreversible, robbing children of their mental and physical potential. In its worst form, severe malnutrition can be deadly.”</p>
<p>In December, UNICEF warned that a <a href="http://www.aljazeera.com/news/2016/12/unicef-child-dies-10-minutes-yemen-161212192354606.html">child in Yemen died</a> <em>every 10 minutes</em>. <em>Al Jazeera </em>reported that</p>
<p style="padding-left: 30px;"><em>“More than 400,000 children are at risk of starvation in Yemen, with nearly 2.2 million in need of urgent care, according to the UN children&#8217;s agency UNICEF.</em></p>
<p style="padding-left: 30px;"><em>New figures indicate that hunger among children has reached an &#8220;all-time high&#8221;, with at least 462,000 suffering from severe acute malnutrition &#8211; a drastic increase of about 200 percent since 2014.</em></p>
<p style="padding-left: 30px;"><em>In a report published on Monday, UNICEF said at least one child dies every 10 minutes because of malnutrition, diarrhoea and respiratory-tract infections.”</em></p>
<p>“This is an entire generation that’s at risk here,” said Erin <a href="http://www.independent.co.uk/news/world/middle-east/yemen-civil-war-trapped-families-ask-which-children-to-save-a7448996.html">Hutchinson</a>, Yemen director for the aid agency Action Against Hunger.</p>
<p>As I noted in <a href="https://newmatilda.com/2016/09/12/why-australia-should-stop-supporting-the-war-on-yemen/">September last year</a>, the war was already catastrophic. The excellent Middle East correspondent Patrick Cockburn reported that before the war, Yemen was already “the poorest Arab nation and its people are now starving or malnourished. OXFAM estimates that 82 per cent of Yemen’s 21 million population are in need of humanitarian assistance”. At least 10,000 had been killed by the war already, and UN analysis found that most deaths were caused by Saudi coalition air strikes. In August, the <em>New York Times</em> warned that the war had “pushed one of the world’s poorest countries from deprivation to devastation.”</p>
<p>&nbsp;</p>
<h3>The blockade</h3>
<p>Save the Children’s spokesperson explained that “This crisis is happening because food and supplies can’t get into the country. Yemen was completely dependent on imports of food, medicine and fuel prior to this crisis”. He criticised both sides, saying the Saudi coalition should let aid in through the ports, and the Houthis “need to ensure that aid can get to hard-to-reach areas”.</p>
<p>This is a false parity. The blockade is responsible for the famine, and there is no mystery who bears responsibility for the blockade.</p>
<p>Before the war, 90 percent of food in Yemen was imported. 80 percent of it came through the port at Hodeida. Jamie Stern-Weiner helpfully documents the story of <a href="https://jamiesternweiner.wordpress.com/2016/12/20/hodeida/">Hodeida</a>.</p>
<p>In August 2015, Saudi Arabia announced it was blockading the port. They then bombed the bridge connecting Hodeida to Sanaa, Yemen’s capital, on four separate days that month.</p>
<p>About 90 percent of food aid travelled across that bridge.</p>
<p>The port has reportedly been bombed nine more times since then. For example, it was destroyed again by the Saudi led coalition in August <a href="https://www.oxfamamerica.org/press/yemeni-peoples-ability-to-access-food-threatened-as-main-supply-route-to-sanaa-targeted-by-airstrikes/">last year</a>. Oxfam complained that “This road is the main supply route for Sanaa as it conveys 90% of World Food Program food coming from Hodeidah to the capital. Its destruction threatens to leave many more people unable to feed themselves, worsening an already catastrophic situation in the country.”</p>
<p>That is, the famine in Yemen is not the result of some strange confluence of factors, or an act of god. It is a conscious war policy adopted by the Saudi-led coalition. Yemen academic specialist Sheila <a href="http://www.jadaliyya.com/pages/index/25716/quick-thoughts_sheila-carapico-on-the-current-stat">Carapico observed</a> that “for more than a year the objective seems to be to starve Yemen into submission. The naval blockade, supplemented by bombing of hospitals, ports, bridges, and other infrastructure, has prevented imports of essential foods, fuels, and medicines and stunted delivery of basic social services like electricity and water”.</p>
<p>&nbsp;</p>
<h3>Western support</h3>
<p>The <em>New York Times:</em> “Experts say the coalition would be grounded if Washington withheld its support.” This war would end overnight if the West stopped supporting it.</p>
<p>In August last year, the State Department “<a href="http://www.reuters.com/article/us-usa-saudi-defense-idUSKCN10K1JR">approved the potential sale</a> of $1.15 billion more in tanks and other equipment to Saudi Arabia to replace items destroyed in the war.” Over the course of two terms, the Obama Administration sold $115 billion worth of arms to the Saudi government, which has been used to destroy Yemen. This includes “Apache helicopters and missiles. Mr. Obama has also supplied the coalition such indispensable assistance as intelligence, in-flight refueling of aircraft and help in identifying appropriate targets.”</p>
<p>Obama even supported the destruction of Yemen without formal authorisation from Congress.</p>
<p>In December last year, nearing the end of his 8 year tenure, and having sold more arms to Saudi Arabia than any other President, Obama <a href="https://www.justsecurity.org/38836/arms-sale-saudis-spell-legal-trouble-state-depart-officials/">suspended</a> a weapons sale to the Saudi government. Donald Trump is already trying to <a href="https://www.justsecurity.org/38836/arms-sale-saudis-spell-legal-trouble-state-depart-officials/">reverse</a> that suspension.</p>
<p><a href="http://www.sparkke.com/shop/shop-online-1"><img class="alignnone size-full wp-image-77559" src="//newmatilda.com/wp-content/uploads/2017/03/Sparkke-shop.jpg" alt="http://www.sparkke.com/shop/shop-online-1" width="740" height="200" /></a></p>
<p>The former Exxon CEO and current Secretary of State approved <a href="https://www.washingtonpost.com/world/national-security/trump-administration-looks-to-resume-saudi-arms-sale-criticized-as-endangering-civilians-in-yemen/2017/03/08/a259090a-040e-11e7-b1e9-a05d3c21f7cf_story.html?utm_term=.6a228b2c71b5">resuming</a> the weapons sale in early March. Regardless of his anti-Muslim rhetoric, the Trump government is shaping up to restore every US government’s traditional role of being extremely pro-Saudi. The Saudi government has reciprocated the affection – witness this <a href="https://www.bloomberg.com/news/articles/2017-03-15/saudi-prince-sees-trump-as-true-friend-to-muslims-full-text">hilarious and almost unbelievably pro-Trump declaration</a> by Saudi Prince Mohammed Bin Salman.</p>
<p>The United Kingdom has similarly embraced the barbarism in Yemen. Rafat al-Akhali observed that the UK has “shown unwavering support for the Saudi-led coalition, to which it supplies arms (Britain has sold more than £3.7bn of arms to Saudi Arabia since the airstrikes began), military advisors, and an umbrella to shield its activities from any international inquiry into human rights violations. A motion to withdraw support from the Saudi coalition until an independent UN investigation has examined whether its bombing campaign is in breach of international law was defeated yesterday in the House of Commons by 283 votes to 193.” That <a href="https://jamiesternweiner.wordpress.com/2016/10/28/labour-mps-for-famine/">vote failed</a> because about 100 MPs from British Labour abstained from voting.</p>
<p>Aside from material support, the British government has adopted Saudi propaganda and issued gross apologetics for its war crimes. Asked about civilians bombed in Yemen and British support for the Saudi-led coalition, UK Foreign Secretary Boris Johnson <a href="https://jamiesternweiner.wordpress.com/2016/09/23/amnesty-international-vs-boris-johnson/">responded</a> that “We don’t think there are breaches of international humanitarian law.”</p>
<p>&nbsp;</p>
<h3>Australia</h3>
<p>As I noted in my <a href="https://newmatilda.com/2016/09/12/why-australia-should-stop-supporting-the-war-on-yemen/">previous article</a>, our Foreign Minister Julie Bishop has issued only two media releases commenting on the war in Yemen. The last one was in April 2015. It more or less backed the Saudi invasion, having characterised it as a response to a call for “protection” from the government that Bishop recognises as legitimate. She has also signed up to the UN Security Council sanctions, targeting the insurgent coalition fighting the Saudi-led coalition.</p>
<p>Furthermore, Australian mercenaries are fighting as part of the Saudi-led coalition, occupying senior roles in the elite force. Whilst Muslims who fight for ISIS and jihadi groups in Syria face severe sanctions in Australia, our government has shown zero interest in preventing Australians from helping Saudi Arabia destroy Yemen.</p>
<p>It is hard to even write about Yemen in Australia, because it is more or less completely off the national agenda. The most important exception has been Sophie McNeill’s excellent reporting on the war at the ABC.</p>
<p>The present ALP Foreign Affairs spokesperson, Penny Wong, has said nothing about the war on <a href="https://www.pennywong.com.au/search/yemen">Yemen</a>.</p>
<p><img class="alignnone size-full wp-image-78126" src="//newmatilda.com/wp-content/uploads/2017/03/Penny-Wong-yemen.jpg" alt="Penny-Wong-yemen" width="962" height="405" /></p>
<p>Neither has Greens <a href="https://search.greens.org.au/results?site=scott-ludlam.greensmps.org.au&amp;term=yemen">spokesperson</a> on Foreign Affairs, Scott Ludlam. The previous ALP spokesperson, Tanya Plibersek, mostly ignored Yemen.</p>
<p>To be entirely fair, she did comment on Yemen a few times. The substance of those comments <a href="http://www.tanyaplibersek.com/transcript_doorstop_brisbane_friday_11_march_2016">each time</a> was criticising <em>Iran</em> for <a href="http://www.abc.net.au/am/content/2016/s4424966.htm">exporting weapons</a> to Yemen. Veteran correspondent Patrick Cockburn <a href="https://zcomm.org/znetarticle/yemen-is-a-complicated-and-unwinnable-war-trump-should-stay-out/">commented</a> that “Despite Saudi allegations, there is little evidence that the Houthis get more than rhetorical support from Iran and this is far less than Saudi Arabia gets from the US and Britain.”</p>
<p>This wasn’t as bad as the Australian National Imam’s Council, which released a shocking statement, solely condemning the Houthis for an unproven <a href="https://newmatilda.com/2016/11/01/does-the-australian-national-imams-council-support-the-saudi-war-on-yemen/">attack on Mecca</a>, whilst urging all Muslims around the world “to stand in solidarity and support with the Kingdom of Saudi Arabia”.</p>
<p>Keysar Trad from Australian Federation of Islamic Councils had an even more obsequious press release. It concluded by announcing that, “We will always stand staunchly alongside his Majesty King Salman al Saud, the Kingdom of Saudi Arabia and the people of Saudi Arabia to confront and condemn the terrorists and protect the safety and security of the Kingdom and its great people.”</p>
<p><a href="http://www.sparkke.com/shop/shop-online-1"><img class="alignnone size-full wp-image-77559" src="//newmatilda.com/wp-content/uploads/2017/03/Sparkke-shop.jpg" alt="http://www.sparkke.com/shop/shop-online-1" width="740" height="200" /></a></p>
<p>Not a single word of sympathy for the people of Yemen, or a word of criticisism for the Saudi forces. In fact, the only comment on the Saudi forces is to praise them for “intercepting and destroying a missile” and “saving lives”. That is AFIC’s position on the destruction of Yemen.</p>
<p>Let me return to the words of Save the Children: “If things are not done now we are going to be looking back on this and millions of children will have starved to death, and we’ll all have been aware of this for some time.”</p>
<p>At this point, words fail me. Almost two years of President Obama took Yemen most of the way to catastrophe. Trump is eager to resume full-scale support for the Saudi war, even as it threatens to amount to genocide.</p>
<p>And here in Australia, the government is quietly supportive, Australian mercenaries help the Saudi war effort, progressive politicians are silent, and peak Muslim bodies stand with the Saudi government.</p>
<p><a href="https://newmatilda.com/shop/"><img class="alignnone size-full wp-image-39845" src="//newmatilda.com/wp-content/uploads/2015/11/Use-a-few-friends.jpg" alt="https://newmatilda.com/shop/" width="740" height="250" /></a></p>
<div class='shareaholic-canvas' data-app-id='23953884' data-app='share_buttons' data-title='The War In Yemen Is Turning To Genocide, And Australia Is Quietly Supporting It' data-link='https://newmatilda.com/2017/03/19/the-war-in-yemen-is-turning-to-genocide-and-australia-is-quietly-supporting-it/' data-summary=''></div>			
						
		</div><!-- .post-content -->		
	</div>

	<div class="post-footer cf">
			
				
		<div class="post-tags"><i class="fa fa-tags"></i><span>Tags: </span><a href="https://newmatilda.com/tag/barack_obama/" rel="tag">barack obama</a><a href="https://newmatilda.com/tag/donal-trump/" rel="tag">donal trump</a><a href="https://newmatilda.com/tag/keysar_trad/" rel="tag">keysar trad</a><a href="https://newmatilda.com/tag/michael_brull/" rel="tag">michael brull</a><a href="https://newmatilda.com/tag/penny_wong/" rel="tag">penny wong</a><a href="https://newmatilda.com/tag/saudi_arabia/" rel="tag">saudi arabia</a><a href="https://newmatilda.com/tag/unicef/" rel="tag">unicef</a><a href="https://newmatilda.com/tag/yemen/" rel="tag">yemen</a></div>
		
		

		
				
		<div class="post-share">
		
			<div class="share-links">
					
				<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewmatilda.com%2F2017%2F03%2F19%2Fthe-war-in-yemen-is-turning-to-genocide-and-australia-is-quietly-supporting-it%2F" class="fa fa-facebook" title="Share on Facebook">
					<span class="visuallyhidden">Facebook</span></a>
	
				<a href="http://twitter.com/home?status=https%3A%2F%2Fnewmatilda.com%2F2017%2F03%2F19%2Fthe-war-in-yemen-is-turning-to-genocide-and-australia-is-quietly-supporting-it%2F" class="fa fa-twitter" title="Tweet It">
					<span class="visuallyhidden">Twitter</span></a>
					
				<a href="http://plus.google.com/share?url=https%3A%2F%2Fnewmatilda.com%2F2017%2F03%2F19%2Fthe-war-in-yemen-is-turning-to-genocide-and-australia-is-quietly-supporting-it%2F" class="fa fa-google-plus" title="Share on Google+">
					<span class="visuallyhidden">Google+</span></a>
					
				<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnewmatilda.com%2F2017%2F03%2F19%2Fthe-war-in-yemen-is-turning-to-genocide-and-australia-is-quietly-supporting-it%2F" class="fa fa-linkedin" title="Share on LinkedIn">
					<span class="visuallyhidden">LinkedIn</span></a>

				<a href="#" class="more">more</a>
				
				<div class="share-more">
						
					<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fnewmatilda.com%2F2017%2F03%2F19%2Fthe-war-in-yemen-is-turning-to-genocide-and-australia-is-quietly-supporting-it%2F&amp;media=https%3A%2F%2Fnewmatilda.com%2Fwp-content%2Fuploads%2F2016%2F09%2FYemen-war.jpg" class="fa fa-pinterest"
						title="Share on Pinterest">
						<span class="visuallyhidden">Pinterest</span></a>
						
					<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fnewmatilda.com%2F2017%2F03%2F19%2Fthe-war-in-yemen-is-turning-to-genocide-and-australia-is-quietly-supporting-it%2F&amp;name=The+War+In+Yemen+Is+Turning+To+Genocide%2C+And+Australia+Is+Quietly+Supporting+It" class="fa fa-tumblr"
						title="Share on Tumblr">
						<span class="visuallyhidden">Tumblr</span></a>
						
					<a href="mailto:?subject=The%20War%20In%20Yemen%20Is%20Turning%20To%20Genocide%2C%20And%20Australia%20Is%20Quietly%20Supporting%20It&amp;body=https%3A%2F%2Fnewmatilda.com%2F2017%2F03%2F19%2Fthe-war-in-yemen-is-turning-to-genocide-and-australia-is-quietly-supporting-it%2F" class="fa fa-envelope-o"
						title="Email It">
						<span class="visuallyhidden">Email</span></a>
				
				</div>
				
			</div>
		</div>
		
				
	</div>
		
</article>


				<section class="author-info">
			
				<img src="//newmatilda.com/wp-content/uploads/2015/09/Avatar-Michael-Brull-150x150.jpg" width="78" height="78" alt="Michael Brull" class="avatar avatar-78 wp-user-avatar wp-user-avatar-78 alignnone photo" />				
				<div class="description">
					<a href="https://newmatilda.com/author/michael-brull/" title="Posts by Michael Brull" rel="author">Michael Brull</a> 					
					<p class="bio text-font">Michael Brull writes twice a week for New Matilda. He has written for a range of other publications, including Overland, Crikey, ABC's Drum, the Guardian and elsewhere. His writings can be followed at his public facebook page:
https://www.facebook.com/MichaelBrullWritings/</p>
					
					
					<ul class="social-icons">
										</ul>
					
				</div>
				
			</section>






<section class="related-posts">
	<h3 class="section-head cf"><span class="title">Related Stories</span></h3> 
	<ul class="ts-row">
	
		
		<li class="column posts-grid one-third">
			
			<article>
					
				<a href="https://newmatilda.com/2017/03/12/warren-mundine-swallows-pro-israel-propaganda-then-spews-it-back-up-for-fin-review-part-2/" title="Warren Mundine Swallows Pro-Israel Propaganda, Then Spews It Back Up For Fin Review: Part 2" class="image-link">
					<img width="252" height="167" class="image wp-post-image" alt="Former adviser to the Turnbull government, Warren Mundine." title="Warren Mundine Swallows Pro-Israel Propaganda, Then Spews It Back Up For Fin Review: Part 2" srcset="https://newmatilda.com/wp-content/uploads/2017/03/Warren-Mundine-2-252x167.jpg, https://newmatilda.com/wp-content/uploads/2017/03/Warren-Mundine-2-252x167@2x.jpg 2x" />						
								<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
						</a>
				
				<h3><a href="https://newmatilda.com/2017/03/12/warren-mundine-swallows-pro-israel-propaganda-then-spews-it-back-up-for-fin-review-part-2/" class="post-link">Warren Mundine Swallows Pro-Israel Propaganda, Then Spews It Back Up For Fin Review: Part 2</a></h3>
				
			</article>
		</li>
		
		
		<li class="column posts-grid one-third">
			
			<article>
					
				<a href="https://newmatilda.com/2017/03/12/warren-mundine-swallows-pro-israel-propaganda-then-spews-it-back-up-for-fin-review/" title="Warren Mundine Swallows Pro-Israel Propaganda, Then Spews It Back Up For Fin Review: Part I" class="image-link">
					<img width="252" height="167" class="image wp-post-image" alt="Former adviser to the Turnbull government, Warren Mundine." title="Warren Mundine Swallows Pro-Israel Propaganda, Then Spews It Back Up For Fin Review: Part I" srcset="https://newmatilda.com/wp-content/uploads/2017/03/Warren-Mundine-2-252x167.jpg, https://newmatilda.com/wp-content/uploads/2017/03/Warren-Mundine-2-252x167@2x.jpg 2x" />						
								<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
						</a>
				
				<h3><a href="https://newmatilda.com/2017/03/12/warren-mundine-swallows-pro-israel-propaganda-then-spews-it-back-up-for-fin-review/" class="post-link">Warren Mundine Swallows Pro-Israel Propaganda, Then Spews It Back Up For Fin Review: Part I</a></h3>
				
			</article>
		</li>
		
		
		<li class="column posts-grid one-third">
			
			<article>
					
				<a href="https://newmatilda.com/2017/03/07/business-as-usual-even-with-trump-america-is-still-our-china-plate/" title="Business As Usual: Even With Trump, America Is Still Our China Plate" class="image-link">
					<img width="252" height="167" class="image wp-post-image" alt="America-Australia-relations" title="Business As Usual: Even With Trump, America Is Still Our China Plate" srcset="https://newmatilda.com/wp-content/uploads/2017/03/America-Australia-relations-252x167.jpg, https://newmatilda.com/wp-content/uploads/2017/03/America-Australia-relations-252x167@2x.jpg 2x" />						
								<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
						</a>
				
				<h3><a href="https://newmatilda.com/2017/03/07/business-as-usual-even-with-trump-america-is-still-our-china-plate/" class="post-link">Business As Usual: Even With Trump, America Is Still Our China Plate</a></h3>
				
			</article>
		</li>
		
		</ul>
</section>


				<div class="comments">
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><div class="fb-comments" data-href="https://newmatilda.com/2017/03/19/the-war-in-yemen-is-turning-to-genocide-and-australia-is-quietly-supporting-it/" data-num-posts="10" data-width="100%" data-colorscheme="light"></div>				</div>
	
			
		</div>
		
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="search-2" class="widget widget_search">	<form role="search" method="get" class="search-form" action="//newmatilda.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="To search, type and press enter." value="" name="s" title="Search for:" />
		</label>
		<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
	</form></li>
<li id="categories-3" class="widget widget_categories"><h5 class="widget-title section-head cf main-color"><span class="title">Quick Navigation</span></h5><label class="screen-reader-text" for="cat">Quick Navigation</label><select name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="12586">Aboriginal Affairs&nbsp;&nbsp;(246)</option>
	<option class="level-0" value="12790">Advertorial&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="12587">Asylum Seekers&nbsp;&nbsp;(460)</option>
	<option class="level-0" value="12588">Australian Politics&nbsp;&nbsp;(4,296)</option>
	<option class="level-0" value="12589">Business &amp; Consumerism&nbsp;&nbsp;(401)</option>
	<option class="level-0" value="12759">Cartoons&nbsp;&nbsp;(144)</option>
	<option class="level-0" value="12590">Civil Society&nbsp;&nbsp;(1,331)</option>
	<option class="level-0" value="12591">Editorial&nbsp;&nbsp;(153)</option>
	<option class="level-0" value="12592">Education&nbsp;&nbsp;(154)</option>
	<option class="level-0" value="12593">Environment&nbsp;&nbsp;(788)</option>
	<option class="level-0" value="12594">International Affairs&nbsp;&nbsp;(1,493)</option>
	<option class="level-0" value="12595">Media &amp; Culture&nbsp;&nbsp;(855)</option>
	<option class="level-0" value="12596">Satire&nbsp;&nbsp;(305)</option>
	<option class="level-0" value="13576">Special Investigations&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="13208">The Insider&nbsp;&nbsp;(193)</option>
	<option class="level-0" value="12597">Workers&#8217; Rights&nbsp;&nbsp;(75)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://newmatilda.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li>
<li id="woocommerce_widget_cart-2" class="widget woocommerce widget_shopping_cart"><h5 class="widget-title section-head cf main-color"><span class="title">Your Shopping Basket</span></h5><div class="hide_cart_widget_if_empty"><div class="widget_shopping_cart_content"></div></div></li>
<li id="newsletterwidget-2" class="widget widget_newsletterwidget"><h5 class="widget-title section-head cf main-color"><span class="title">Free Tri-Weekly Digest</span></h5>Get the best of New Matilda delivered straight to your inbox for FREE three days every week.

<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("The email is not correct");
        return false;
    }
    for (var i=1; i<20; i++) {
    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
        alert("");
        return false;
    }
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script>

<div class="newsletter newsletter-widget">

<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("The email is not correct");
        return false;
    }
    for (var i=1; i<20; i++) {
    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
        alert("");
        return false;
    }
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script>

<form action="//newmatilda.com/?na=s" onsubmit="return newsletter_check(this)" method="post"><input type="hidden" name="nr" value="widget"/><p><input class="newsletter-email" type="email" required name="ne" value="Email" onclick="if (this.defaultValue==this.value) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue"/></p><p><input class="newsletter-submit" type="submit" value="Subscribe"/></p></form></div></li>
<li id="text-15" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span class="title">Advertisement</span></h5>			<div class="textwidget"><a href="https://youtu.be/s7YeyiNVHXY" target="_blank"><img class="aligncenter" src="//newmatilda.com/wp-content/uploads/2017/03/Loving-MREC.gif" alt="" /></a></div>
		</li>
<li id="text-12" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span class="title">NM Subscriber Sponsored Ad</span></h5>			<div class="textwidget"><a href="http://news.nirs.org.au/" target="_blank"><img class="aligncenter" src="//newmatilda.com/wp-content/uploads/2016/10/ADV-NIRS-ad.jpg" alt="" /></a></div>
		</li>
<li id="text-4" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span class="title">Support New Matilda</span></h5>			<div class="textwidget"><a href="https://newmatilda.com/shop/" target="_blank"><img class="aligncenter" src="//newmatilda.com/wp-content/uploads/2015/10/make-a-difference.jpg" alt="" /></a></div>
		</li>
<li id="twitter_timeline-2" class="widget widget_twitter_timeline"><h5 class="widget-title section-head cf main-color"><span class="title">New Matilda on Twitter</span></h5><a class="twitter-timeline" data-widget-id="652670223296802817" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="2" height="400" lang="EN">My Tweets</a></li>
<li id="text-14" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span class="title">Advertisement</span></h5>			<div class="textwidget"><a href="http://www.ginninderrapress.com.au/rapidcartpro/index.php?product/page/693/%2A+John+Passant+%2F+Songs+for+the+Band+Unformed" target="_blank"><img class="aligncenter" src="//newmatilda.com/wp-content/uploads/2016/10/John-Passant-MREC-DOUBLE.jpg" alt="" /></a></div>
		</li>
<li id="text-2" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span class="title">Advertisement</span></h5>			<div class="textwidget"><a href="http://www.csu.edu.au/courses/fees-and-costs/help-with-costs/scholarships/foundation/accom/jimmy-little-foundation-scholarship" target="_blank"><img class="aligncenter" src="//newmatilda.com/wp-content/uploads/2016/07/ADV-JLF.jpg" alt="" /></a></div>
		</li>
<li id="text-7" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span class="title">NM Subscriber Sponsored Ad</span></h5>			<div class="textwidget"><a href="https://www.justgiving.com/amsredfern/" target="_blank"><img class="aligncenter" src="//newmatilda.com/wp-content/uploads/2015/10/AMS-mrec-donated.jpg" alt="" /></a></div>
		</li>
<li id="text-11" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span class="title">Advertisement</span></h5>			<div class="textwidget"><a href="http://unemployedworkersunion.com/membership-form/" target="_blank"><img class="aligncenter" src="//newmatilda.com/wp-content/uploads/2016/04/AUWU-ad.png" alt="" /></a></div>
		</li>
<li id="text-13" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span class="title">Advertisement</span></h5>			<div class="textwidget"><a href="http://www.asrc.org.au/winterappeal/?utm_source=newmatildawebsite&amp;utm_medium=MREC&amp;utm_campaign=winterappeal16" target="_blank"><img class="aligncenter" src="//newmatilda.com/wp-content/uploads/2016/05/ASRC-MREC.gif" alt="" /></a></div>
		</li>
<li id="top-posts-2" class="widget widget_top-posts"><h5 class="widget-title section-head cf main-color"><span class="title">Most Popular Reads</span></h5><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://newmatilda.com/" title="Homepage" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="//i0.wp.com/newmatilda.com/wp-content/uploads/2016/09/North-Ad-Large-FA-01.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Homepage" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://newmatilda.com/" class="bump-view" data-bump-view="tp">
								Homepage							</a>
						</div>
											</li>
									<li>
												<a href="https://newmatilda.com/2017/03/19/a-universal-income-the-greens-have-worked-it-out-so-what-happened-to-labor/" title="A Social Wage: The Greens Have Worked It Out, So Why Hasn&#039;t Labor?" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="//i1.wp.com/newmatilda.com/wp-content/uploads/2015/10/Bill-Shorten-2.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="A Social Wage: The Greens Have Worked It Out, So Why Hasn&#039;t Labor?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://newmatilda.com/2017/03/19/a-universal-income-the-greens-have-worked-it-out-so-what-happened-to-labor/" class="bump-view" data-bump-view="tp">
								A Social Wage: The Greens Have Worked It Out, So Why Hasn&#039;t Labor?							</a>
						</div>
											</li>
									<li>
												<a href="https://newmatilda.com/2017/03/15/amy-mcquire-on-bill-leak-respecting-the-dead-doesnt-mean-you-have-to-ignore-their-racist-legacy/" title="Amy McQuire On Bill Leak: Respecting The Dead Doesn’t Mean You Have To Ignore Their Racist Legacy" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="//i0.wp.com/newmatilda.com/wp-content/uploads/2017/03/Bill-leak-grave-cropped.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Amy McQuire On Bill Leak: Respecting The Dead Doesn’t Mean You Have To Ignore Their Racist Legacy" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://newmatilda.com/2017/03/15/amy-mcquire-on-bill-leak-respecting-the-dead-doesnt-mean-you-have-to-ignore-their-racist-legacy/" class="bump-view" data-bump-view="tp">
								Amy McQuire On Bill Leak: Respecting The Dead Doesn’t Mean You Have To Ignore Their Racist Legacy							</a>
						</div>
											</li>
									<li>
												<a href="https://newmatilda.com/2017/03/19/the-war-in-yemen-is-turning-to-genocide-and-australia-is-quietly-supporting-it/" title="The War In Yemen Is Turning To Genocide, And Australia Is Quietly Supporting It" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="//i0.wp.com/newmatilda.com/wp-content/uploads/2016/09/Yemen-war.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="The War In Yemen Is Turning To Genocide, And Australia Is Quietly Supporting It" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://newmatilda.com/2017/03/19/the-war-in-yemen-is-turning-to-genocide-and-australia-is-quietly-supporting-it/" class="bump-view" data-bump-view="tp">
								The War In Yemen Is Turning To Genocide, And Australia Is Quietly Supporting It							</a>
						</div>
											</li>
									<li>
												<a href="https://newmatilda.com/2017/03/19/a-fiery-defence-of-sally-mcmanus-thank-civil-disobedience-for-the-gains-of-today/" title="A Fiery Defence Of Sally McManus: Thank Civil Disobedience For The Gains Of Today" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="//i0.wp.com/newmatilda.com/wp-content/uploads/2017/03/Sally-McManus.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="A Fiery Defence Of Sally McManus: Thank Civil Disobedience For The Gains Of Today" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://newmatilda.com/2017/03/19/a-fiery-defence-of-sally-mcmanus-thank-civil-disobedience-for-the-gains-of-today/" class="bump-view" data-bump-view="tp">
								A Fiery Defence Of Sally McManus: Thank Civil Disobedience For The Gains Of Today							</a>
						</div>
											</li>
									<li>
												<a href="https://newmatilda.com/2017/03/19/the-super-stupid-way-to-get-your-own-piece-of-over-priced-housing/" title="The Super Stupid Way To Get Your Own Piece Of Over-Priced Housing" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="//i1.wp.com/newmatilda.com/wp-content/uploads/2017/03/Housing-bubble-2.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="The Super Stupid Way To Get Your Own Piece Of Over-Priced Housing" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://newmatilda.com/2017/03/19/the-super-stupid-way-to-get-your-own-piece-of-over-priced-housing/" class="bump-view" data-bump-view="tp">
								The Super Stupid Way To Get Your Own Piece Of Over-Priced Housing							</a>
						</div>
											</li>
				</ul>
</li>
<li id="text-6" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span class="title">Support New Matilda</span></h5>			<div class="textwidget"><a href="https://newmatilda.com/shop/" target="_blank"><img class="aligncenter" src="//newmatilda.com/wp-content/uploads/2015/10/So-many-enemies.jpg" alt="" /></a></div>
		</li>
<li id="text-5" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span class="title">NM Subscriber Sponsored Ads</span></h5>			<div class="textwidget"><a href="http://www.seashepherd.org.au" target="_blank"><img class="aligncenter" src="//newmatilda.com/wp-content/uploads/2015/10/Sea-Shepherd-Small-Final.gif" alt="" /></a></div>
		</li>
	
			</ul>
		</aside>		
	</div> <!-- .ts-row -->
</div> <!-- .main -->


	<footer class="main-footer light">
	
		
		<section class="upper-footer">
			<div class="wrap">
			
						
			
							<div class="middle-footer">
									</div>
						
			</div>
		</section>
	
		
	
			<section class="lower-footer">
			<div class="wrap">
		
						
				<div class="widgets">
					<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-37052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37052"><a href="https://newmatilda.com/about-us/">Contact Us &#8211; About Us</a></li>
<li id="menu-item-37050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37050"><a href="https://newmatilda.com/advertise-us/">Advertise With Us</a></li>
<li id="menu-item-37049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37049"><a href="https://newmatilda.com/faq/">Frequently Asked Questions</a></li>
<li id="menu-item-37051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37051"><a href="https://newmatilda.com/contribute/">Writing for New Matilda</a></li>
<li id="menu-item-37047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37047"><a href="https://newmatilda.com/privacy/">Privacy Policy</a></li>
<li id="menu-item-37048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37048"><a href="https://newmatilda.com/termsandconditions/">Terms And Conditions Of Use</a></li>
</ul></div>				</div>
			
					
			</div>
		</section>
		
	</footer>
	
</div> <!-- .main-wrap -->

	<div style="display:none">
	<div class="grofile-hash-map-ccbf72b4a25643583ac5d74bd4b95ba5">
	</div>
	</div>
		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:255px;" class="fb-page" 
      data-href="https://www.facebook.com/New-Matilda-23703068834/"
      data-width="400" 
      data-height="255" 

      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="false" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>

<div style="padding-bottom:3px;padding-right:3px;text-align:right;display:block;">
  <a href="#" onclick="arvlbFPPL.fbloginner();" style="text-decoration:none;"> </a>
</div>


</div>

</div>
      <script type='text/javascript' src='//newmatilda.com/wp-includes/js/comment-reply.min.js?ver=4.3.9'></script>
<script type='text/javascript' src='//newmatilda.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/newmatilda.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='//newmatilda.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/03\/19\/the-war-in-yemen-is-turning-to-genocide-and-australia-is-quietly-supporting-it\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//newmatilda.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/newmatilda.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//newmatilda.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73'></script>
<script type='text/javascript' src='//s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201712'></script>
<script type='text/javascript' src='//secure.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='//newmatilda.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.3.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/newmatilda.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//newmatilda.com/wp-content/themes/motive/js/bunyad-theme.js?ver=4.3.9'></script>
<script type='text/javascript' src='//newmatilda.com/wp-content/themes/motive/js/lightbox.js?ver=4.3.9'></script>
<script type='text/javascript' src='//newmatilda.com/wp-content/themes/motive/js/owl.carousel.min.js?ver=4.3.9'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=920883917947593&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='//stats.wp.com/e-201712.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.9.4',blog:'100132084',post:'78125',tz:'10',srv:'newmatilda.com'} ]);
	_stq.push([ 'clickTrackerInit', '100132084', '78125' ]);
</script>

</body>
</html>
<!--Cached using Nginx-Helper on 2017-03-20 11:49:01. It took 124 queries executed in 0.341 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->