
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-AU"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-AU"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-AU"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>New Matilda Statement On Bettina Arndt’s Defamation Of Nina Funnell - New Matilda</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://newmatilda.com/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://newmatilda.com/wp-content/uploads/2015/09/favicon.ico" />	

<link rel="apple-touch-icon-precomposed" href="https://newmatilda.com/wp-content/uploads/2015/09/mobilefavicon.png" />
	
        <style>

            #newsletter-close {
                position: absolute;
                right: -10px;
                top: -10px;
                cursor: pointer;
            }
            #newsletter-popup-overlay {
                display: none;
                background:#000;
                position:fixed;
                top:0;
                bottom: 0;
                right: 0;
                left:0px;
                z-index:10000;
                cursor:pointer;
                opacity: .7;
                filter: alpha(opacity=70);
                -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)";
            }

            #newsletter-popup-container {
                display: none;
                position:fixed;
                top:0;
                bottom:0;
                right:0;
                left:0;
                z-index:11000;
            }

            #newsletter-popup{
                position: relative;
                margin: 50px auto;
                background-color:#fff;
                width: 510px;
                height: 425px;
                border: 0px solid ;
                border-radius: 0px;
                box-sizing: content-box;
            }

            @media (max-width: 767px) {
                #newsletter-popup{
                    width: 90%;
                    max-width: 510px;
                    margin: 50px auto;
                    height:calc( 100vh - 50px );
                }
            }
            #newsletter-iframe {
                margin: 5px;
                width: 500px;
                height: 415px;
                border: 0;
                xmargin: 0;
            }
            @media (max-width: 767px){
                #newsletter-iframe{
                    width: calc( 100% - 10px ) !important;
                    height: calc( 100% - 10px )!important;
            }

            @media (max-width: 480px) {
                #newsletter-popup{
                    max-height: 100vh;
                }
            }


        </style>
        
<!-- This site is optimized with the Yoast SEO plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://newmatilda.com/2020/02/26/new-matilda-statement-on-bettina-arndts-defamation-of-nina-funnell/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="New Matilda Statement On Bettina Arndt’s Defamation Of Nina Funnell - New Matilda" />
<meta property="og:description" content="A statement from New Matilda editor Chris Graham regarding defamatory comments and articles about journalist Nina Funnell by Bettina Arndt AM. Late yesterday, the federal Senate supported a motion condemning Bettina Arndt’s comments that a Brisbane man who slaughtered his wife and three young children earlier this month might have been “driven to it”. AllMore" />
<meta property="og:url" content="https://newmatilda.com/2020/02/26/new-matilda-statement-on-bettina-arndts-defamation-of-nina-funnell/" />
<meta property="og:site_name" content="New Matilda" />
<meta property="article:author" content="https://www.facebook.com/chris.graham2" />
<meta property="article:tag" content="chris graham" />
<meta property="article:tag" content="nina funnell" />
<meta property="article:section" content="Media &amp; Culture" />
<meta property="article:published_time" content="2020-02-26T05:29:34+00:00" />
<meta property="article:modified_time" content="2020-02-26T05:58:42+00:00" />
<meta property="og:updated_time" content="2020-02-26T05:58:42+00:00" />
<meta property="og:image" content="https://newmatilda.com/wp-content/uploads/2020/02/Bettina-Arndt-Nina-Funnell.jpg" />
<meta property="og:image:secure_url" content="https://newmatilda.com/wp-content/uploads/2020/02/Bettina-Arndt-Nina-Funnell.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="459" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A statement from New Matilda editor Chris Graham regarding defamatory comments and articles about journalist Nina Funnell by Bettina Arndt AM. Late yesterday, the federal Senate supported a motion condemning Bettina Arndt’s comments that a Brisbane man who slaughtered his wife and three young children earlier this month might have been “driven to it”. AllMore" />
<meta name="twitter:title" content="New Matilda Statement On Bettina Arndt’s Defamation Of Nina Funnell - New Matilda" />
<meta name="twitter:image" content="https://newmatilda.com/wp-content/uploads/2020/02/Bettina-Arndt-Nina-Funnell.jpg" />
<meta name="twitter:creator" content="@chrisgatlarge" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//newmatilda.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//dsms0mj1bbhn4.cloudfront.net' />
<link rel='dns-prefetch' href='//apps.shareaholic.com' />
<link rel='dns-prefetch' href='//grace.shareaholic.com' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="New Matilda &raquo; Feed" href="https://newmatilda.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="New Matilda &raquo; Comments Feed" href="https://newmatilda.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="New Matilda &raquo; New Matilda Statement On Bettina Arndt’s Defamation Of Nina Funnell Comments Feed" href="https://newmatilda.com/2020/02/26/new-matilda-statement-on-bettina-arndts-defamation-of-nina-funnell/feed/" />
<!-- Powered by Shareaholic; Grow your audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' as='script' />
<script data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/newmatilda.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/newmatilda.com\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/newmatilda.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2020","monthnum":"02","day":"26","hour":"15","minute":"29","second":"34","post_id":"131811","postname":"new-matilda-statement-on-bettina-arndts-defamation-of-nina-funnell","category":"media-culture"}};
  //]]>
</script>
<script data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='4340253a5117d796bde859a0a2520f65' async >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='New Matilda' />
<meta name='shareaholic:language' content='en-AU' />
<meta name='shareaholic:url' content='https://newmatilda.com/2020/02/26/new-matilda-statement-on-bettina-arndts-defamation-of-nina-funnell/' />
<meta name='shareaholic:keywords' content='chris graham, nina funnell, media &amp; culture, post' />
<meta name='shareaholic:article_published_time' content='2020-02-26T15:29:34+10:00' />
<meta name='shareaholic:article_modified_time' content='2020-02-26T15:58:42+10:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Chris Graham' />
<meta name='shareaholic:site_id' content='4340253a5117d796bde859a0a2520f65' />
<meta name='shareaholic:wp_version' content='8.11.0' />
<meta name='shareaholic:image' content='https://newmatilda.com/wp-content/uploads/2020/02/Bettina-Arndt-Nina-Funnell-640x397.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/newmatilda.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://newmatilda.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://newmatilda.com/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://newmatilda.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='https://newmatilda.com/wp-content/plugins/sidebar-login/assets/css/sidebar-login.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://newmatilda.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://newmatilda.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.5.6' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://newmatilda.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.5.6' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://newmatilda.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://newmatilda.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='job-alerts-frontend-css'  href='https://newmatilda.com/wp-content/plugins/alerts/assets/css/frontend.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-applications-frontend-css'  href='https://newmatilda.com/wp-content/plugins/applications/assets/css/frontend.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-tags-frontend-css'  href='https://newmatilda.com/wp-content/plugins/tags/assets/css/style.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-paid-listings-packages-css'  href='https://newmatilda.com/wp-content/plugins/wc-paid-listings/assets/css/packages.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://newmatilda.com/wp-content/plugins/newsletter/style.css?ver=5.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='motive-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%7COpen+Sans%3A400%2C600%2C700%7CVolkhov%3A400&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='motive-core-css'  href='https://newmatilda.com/wp-content/themes/motive-child/style.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='motive-lightbox-css'  href='https://newmatilda.com/wp-content/themes/motive/css/lightbox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='motive-font-awesome-css'  href='https://newmatilda.com/wp-content/themes/motive/css/fontawesome/css/font-awesome.min.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='motive-responsive-css'  href='https://newmatilda.com/wp-content/themes/motive/css/responsive.css?ver=1.2.6' type='text/css' media='all' />
<style id='motive-responsive-inline-css' type='text/css'>
::selection { background: #017777 }

::-moz-selection { background: #017777 }

.main-color, .trending-ticker .heading, ul.styled li:before, .main-footer a, .post-content a, .tabbed .tabs-list .active a, 
.skin-creative .navigation .mega-menu.links > li > a, .skin-creative .category-ext .heading { color: #017777 }

.section-head .title, .main-color-bg, .image-overlay, .read-more a, .main-pagination .current, .main-pagination a:hover, 
.sc-button, .button, .drop-caps.square, .review-box .label, .review-box .rating-wrap, .verdict-box .overall .verdict, 
.navigation .menu > li:hover > a, .navigation .menu > .current-menu-item > a, .navigation .menu > .current-menu-parent > a, 
.navigation .menu > .current-menu-ancestor > a, ol.styled li:before, .comments-list .post-author, .main-footer.dark .tagcloud a:hover, 
.tagcloud a:hover, .main-slider .owl-prev:hover, .main-slider .owl-next:hover { background-color: #017777 }

.section-head.alt, .sc-tabs .active a, .sc-accordion-title.active, .sc-toggle-title.active, .verdict-box, 
.navigation .menu > li > ul:after, .multimedia .carousel-nav-bar, .gallery-block .carousel-nav-bar, .post-content blockquote,
.author-info, .review-box, .post-content .pullquote { border-top-color: #017777 }

.main-pagination .current, .main-pagination a:hover { border-color: #017777 }

.sc-tabs-wrap.vertical .sc-tabs .active a, .navigation .menu > li > ul:after { border-left-color: #017777 }

.navigation .menu > li > ul:after { border-right-color: #017777 }

.section-head, .section-head-small, .navigation .mega-menu, .multimedia .first-title, .post-slideshow img.aligncenter, 
.post-slideshow img.alignnone { border-bottom-color: #017777 }

@media only screen and (max-width: 799px) { .navigation .mobile .fa { background: #017777 } }

.post-content a { color: #017777 }

.post-content a:hover { color: #017777 }

.main-footer .widget a { color: #017777 }


.navigation .menu-cat-13576 .mega-menu, .navigation .menu .menu-cat-13576 > ul:after, .main .cat-border-13576 { 
	border-color: #f91202; 
}

.cat-color-13576 { 
	color: #f91202; 
}

.cat-13576, .cat-title.cat-13576, .image-overlay.cat-13576, .navigation .menu > .menu-cat-13576:hover > a, 
.navigation .menu > .menu-cat-13576.current-menu-item > a, .navigation .menu > .menu-cat-13576.current-menu-parent > a,
.term-wrap-13576 .read-more a, .term-wrap-13576 .image-overlay, .term-wrap-13576 .section-head .title {
	background: #f91202;
}

.term-wrap-13576 .page-numbers.current, .term-wrap-13576 .page-numbers:hover {
	background: #f91202;
	border-color: #f91202;
}


.post-header .comment-count{
display:none;
}

.comment-count { display: none; }

@media only screen and (max-width: 767px){
.search-box .search {
    left: -115px;
}
}
</style>
<!--n2css--><script type='text/javascript' src='https://newmatilda.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://newmatilda.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"https:\/\/newmatilda.com\/wp-admin\/admin-ajax.php","force_ssl_admin":"1","is_ssl":"1","i18n_username_required":"Please enter your username","i18n_password_required":"Please enter your password","error_class":"sidebar_login_error"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/sidebar-login/assets/js/sidebar-login.min.js?ver=2.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/newmatilda.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.5.6'></script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='https://newmatilda.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newmatilda.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newmatilda.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.4" />
<meta name="generator" content="WooCommerce 3.5.6" />
<link rel='shortlink' href='https://newmatilda.com/?p=131811' />
<link rel="alternate" type="application/json+oembed" href="https://newmatilda.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewmatilda.com%2F2020%2F02%2F26%2Fnew-matilda-statement-on-bettina-arndts-defamation-of-nina-funnell%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://newmatilda.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewmatilda.com%2F2020%2F02%2F26%2Fnew-matilda-statement-on-bettina-arndts-defamation-of-nina-funnell%2F&#038;format=xml" />
<meta property="fb:app_id" content="920883917947593"/>			<meta property="fb:pages" content="23703068834" />
				<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://newmatilda.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/125134394/NewMatilda', [468, 60], 'div-gpt-ad-1539299766072-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1029820-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
<!--[if lt IE 9]>
<script src="https://newmatilda.com/wp-content/themes/motive/js/html5.js" type="text/javascript"></script>
<script src="https://newmatilda.com/wp-content/themes/motive/js/selectivizr.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-131811 single-format-standard woocommerce-no-js new-matilda right-sidebar boxed">

<div class="main-wrap">

	
	<div class="top-bar dark">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								<div class="trending-ticker">
					<span class="heading">Latest</span>

					<ul>
												
												
							<li><a href="https://newmatilda.com/2020/02/27/24-elected-leaders-of-750000-university-students-demand-bettina-arndt-be-stripped-of-australia-day-honours/" title="Elected Leaders Of 750,000 University Students Demand Bettina Arndt Be Stripped Of Australia Day Honours">Elected Leaders Of 750,000 University Students Demand Bettina Arndt Be Stripped Of Australia Day Honours</a></li>
						
												
							<li><a href="https://newmatilda.com/2020/02/26/bettina-arndt-mens-rights-activists-are-given-too-much-power-in-australia-and-it-is-dangerous/" title="Bettina Arndt, Men’s Rights Activists Are Given Too Much Power In Australia And It Is Dangerous">Bettina Arndt, Men’s Rights Activists Are Given Too Much Power In Australia And It Is Dangerous</a></li>
						
												
							<li><a href="https://newmatilda.com/2020/02/26/new-matilda-statement-on-bettina-arndts-defamation-of-nina-funnell/" title="New Matilda Statement On Bettina Arndt’s Defamation Of Nina Funnell">New Matilda Statement On Bettina Arndt’s Defamation Of Nina Funnell</a></li>
						
												
							<li><a href="https://newmatilda.com/2020/02/26/you-and-i-shouldnt-be-paying-to-rehouse-greyhounds-too-slow-to-race-the-industry-should/" title="You And I Shouldn&#8217;t Be Paying To Rehouse Greyhounds Too Slow To Race, The Industry Should">You And I Shouldn&#8217;t Be Paying To Rehouse Greyhounds Too Slow To Race, The Industry Should</a></li>
						
												
							<li><a href="https://newmatilda.com/2020/02/21/renewable-energy-and-misleading-maps-the-art-of-statistical-deception/" title="Renewable Energy And Misleading Maps: The Art Of &#8216;Statistical Deception&#8217;">Renewable Energy And Misleading Maps: The Art Of &#8216;Statistical Deception&#8217;</a></li>
						
												
							<li><a href="https://newmatilda.com/2020/02/21/a-paedophile-of-good-character/" title="A Paedophile Of Good Character">A Paedophile Of Good Character</a></li>
						
												
							<li><a href="https://newmatilda.com/2020/02/18/follow-the-leaders-the-role-of-universities-in-a-collapsing-climate/" title="Follow The Leaders? The Role Of Universities In A Collapsing Climate">Follow The Leaders? The Role Of Universities In A Collapsing Climate</a></li>
						
												
							<li><a href="https://newmatilda.com/2020/02/18/julian-assange-must-be-freed-not-betrayed-john-pilger/" title="Julian Assange Must Be Freed, Not Betrayed: John Pilger">Julian Assange Must Be Freed, Not Betrayed: John Pilger</a></li>
						
												
							<li><a href="https://newmatilda.com/2020/02/18/on-the-eve-of-julian-assanges-extradition-hearing-doctors-renew-calls-for-his-freedom/" title="On The Eve Of Julian Assange’s Extradition Hearing, Doctors Renew Calls For His Freedom">On The Eve Of Julian Assange’s Extradition Hearing, Doctors Renew Calls For His Freedom</a></li>
						
												
							<li><a href="https://newmatilda.com/2020/02/14/just-when-you-thought-the-sports-rorts-affair-couldnt-get-any-worse/" title="Just When You Thought the Sports Rorts Affair Couldn’t Get Any Worse…">Just When You Thought the Sports Rorts Affair Couldn’t Get Any Worse…</a></li>
						
												
											</ul>
				</div>
				
				<div class="search-box">
					<a href="#" class="top-icon fa fa-search"><span class="visuallyhidden">Search</span></a>
					
					<div class="search">
					<form action="https://newmatilda.com/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="To search, type and press enter." />
					</form>
					</div> <!-- .search -->
				</div>
				
							
				
			</section>
		</div>
		
	</div>

	<div id="main-head" class="main-head">
	
		<div class="wrap">
					
			
		<header>
		
			<div class="title">
			
				<a href="https://newmatilda.com/" title="New Matilda" rel="home">
				
														
					<img src="https://newmatilda.com/wp-content/uploads/2015/09/newmatildalogo.png" class="logo-image" alt="New Matilda" data-at2x="https://newmatilda.com/wp-content/uploads/2015/09/newmatildalogo_retina.png" />
						 
								
				</a>
			
			</div>
			
			<div class="right">
							</div>
			
		</header>
						
		</div>
		
		<div class="wrap nav-wrap">
		
						
			<nav class="navigation cf alt nav-center">
			
				<div class="mobile" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-44890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44890"><a href="https://newmatilda.com">Home</a></li>
<li id="menu-item-117920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15976 menu-item-117920"><a href="https://newmatilda.com/category/outback-tour/">Outback Tour</a></li>
<li id="menu-item-124141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16015 menu-item-124141"><a href="https://newmatilda.com/category/assange/">Assange &#038; Wikileaks</a></li>
<li id="menu-item-36912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12586 menu-item-36912"><a href="https://newmatilda.com/category/aboriginal-affairs/">Aboriginal Affairs</a></li>
<li id="menu-item-36914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12588 menu-item-36914"><a href="https://newmatilda.com/category/australian-politics/">Politics</a></li>
<li id="menu-item-48359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13576 menu-item-48359"><a href="https://newmatilda.com/category/special-investigations/">Special Investigations</a></li>
<li id="menu-item-46161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13208 menu-item-46161"><a href="https://newmatilda.com/category/the-insider/">The Insider</a></li>
<li id="menu-item-36924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36924"><a>More</a>
<ul class="sub-menu">
	<li id="menu-item-36913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12587 menu-item-36913"><a href="https://newmatilda.com/category/asylum-seekers/">Asylum Seekers</a></li>
	<li id="menu-item-36915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12589 menu-item-36915"><a href="https://newmatilda.com/category/business-consumerism/">Business &#038; Consumerism</a></li>
	<li id="menu-item-38088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12759 menu-item-38088"><a href="https://newmatilda.com/category/cartoons/">Cartoons</a></li>
	<li id="menu-item-36916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12590 menu-item-36916"><a href="https://newmatilda.com/category/civil-society/">Civil Society</a></li>
	<li id="menu-item-124140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12591 menu-item-124140"><a href="https://newmatilda.com/category/editorial/">Editorial</a></li>
	<li id="menu-item-36918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12592 menu-item-36918"><a href="https://newmatilda.com/category/education/">Education</a></li>
	<li id="menu-item-36919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12593 menu-item-36919"><a href="https://newmatilda.com/category/environment/">Environment</a></li>
	<li id="menu-item-36920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12594 menu-item-36920"><a href="https://newmatilda.com/category/international-affairs/">International Affairs</a></li>
	<li id="menu-item-36921" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-12595 menu-item-36921"><a href="https://newmatilda.com/category/media-culture/">Media &#038; Culture</a></li>
	<li id="menu-item-36923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12597 menu-item-36923"><a href="https://newmatilda.com/category/workers-rights/">Workers&#8217; Rights</a></li>
</ul>
</li>
<li id="menu-item-36902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36902"><a href="https://newmatilda.com/shop/">Subscribe</a></li>
<li id="menu-item-38028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38028"><a href="https://newmatilda.com/my-account/">My Account</a></li>
</ul></div>			</nav>
			
		</div>
		
	</div> <!-- .main-head -->
	
	
<div class="main wrap">

	<div class="ts-row cf">
		<div class="col-8 main-content cf">

			<div class="breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://newmatilda.com/"><span itemprop="title">Home</span></a></span><span class="delim"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://newmatilda.com/category/media-culture/"><span itemprop="title">Media &amp; Culture</span></a></span></div>		
			
				
<article id="post-131811" class="post-131811 post type-post status-publish format-standard has-post-thumbnail category-media-culture tag-chris_graham tag-nina-funnell" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
				
		<div class="featured">
		
						
							
			
				<a href="https://newmatilda.com/wp-content/uploads/2020/02/Bettina-Arndt-Nina-Funnell.jpg" itemprop="image" class="image-link"><img width="740" height="357" src="https://newmatilda.com/wp-content/uploads/2020/02/Bettina-Arndt-Nina-Funnell-740x357.jpg" class="attachment-motive-alt-slider size-motive-alt-slider wp-post-image" alt="" title="New Matilda Statement On Bettina Arndt’s Defamation Of Nina Funnell" srcset="https://newmatilda.com/wp-content/uploads/2020/02/Bettina-Arndt-Nina-Funnell-740x357.jpg 740w, https://newmatilda.com/wp-content/uploads/2020/02/Bettina-Arndt-Nina-Funnell-352x169.jpg 352w" sizes="(max-width: 740px) 100vw, 740px" />					
						
				</a>
								
								
					</div>
		
		
		
		<h1 class="post-title item fn" itemprop="name">
		New Matilda Statement On Bettina Arndt’s Defamation Of Nina Funnell		</h1>
		
					<a href="https://newmatilda.com/2020/02/26/new-matilda-statement-on-bettina-arndts-defamation-of-nina-funnell/#respond"><span class="comment-count">0</span></a>
				
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">By 
			<span class="reviewer" itemprop="author"><a href="https://newmatilda.com/author/chris-graham/" title="Posts by Chris Graham" rel="author">Chris Graham</a></span>
		</span>
		 
		<span class="posted-on">on			<span class="dtreviewed">
				<time class="value-datetime" datetime="2020-02-26T15:29:34+10:00" itemprop="datePublished">February 26, 2020</time>
			</span>
		</span>
		
		<span class="cats">
						
				<a href="https://newmatilda.com/category/media-culture/" class="cat cat-color-12595">Media &amp; Culture</a>
			
						
		</span>
	</div>
	
	<div class="post-container cf">
		<div class="post-content text-font description" itemprop="articleBody">
			
			
<p class="has-text-color has-light-green-cyan-color"><strong><a href="https://newmatilda.com/free-news-inbox-3x-week/" target="_blank" rel="noreferrer noopener" aria-label="DON'T MISS ANYTHING! ONE CLICK TO GET NEW MATILDA DELIVERED DIRECT TO YOUR INBOX, FREE! (opens in a new tab)">DON&#8217;T MISS ANYTHING! ONE CLICK TO GET NEW MATILDA DELIVERED DIRECT TO YOUR INBOX, FREE!</a></strong></p>



<p><strong>A statement from New Matilda editor Chris Graham regarding defamatory comments and articles about journalist Nina Funnell by Bettina Arndt AM.</strong></p>



<p>Late yesterday, the federal Senate supported a motion condemning Bettina Arndt’s comments that a Brisbane man who slaughtered his wife and three young children earlier this month might have been “driven to it”.</p>



<p>All Senators supported the motion, with the exception of two &#8211; One Nation’s Pauline Hanson and Malcolm Roberts. </p>



<figure class="wp-block-embed-twitter wp-block-embed is-type-rich is-provider-twitter"><div class="wp-block-embed__wrapper">
<blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">One Nation Senators Pauline Hanson and Malcolm Roberts voting against a motion condemning Bettina Arndt’s comments <a href="https://t.co/HwXI0SKrBW">pic.twitter.com/HwXI0SKrBW</a></p>&mdash; Alex Ellinghausen (@ellinghausen) <a href="https://twitter.com/ellinghausen/status/1232177535607115776?ref_src=twsrc%5Etfw">February 25, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div></figure>



<p>Obviously, given the history of One Nation, that is not surprising. However, nor should it be surprising to anyone that Ms Arndt suggested a man could be ‘driven’ to setting his entire family on fire.</p>



<p>For decades, Ms Arndt has been peddling precisely this sort of appalling, attention-seeking obscenity masquerading as ‘social commentary’. She’s done so with the enthusiastic support of innumerable media outlets, all of whom now appear to be distancing themselves from her at a startling pace.</p>



<p>With that in mind, also late yesterday, New Matilda tweeted details of an apology issued by Spectator Australia for publishing an opinion piece written by Ms Arndt. It was in response to last month’s New Matilda investigation which revealed Ms Arndt has been misleading people about her professional title for three decades.</p>



<p>That opinion piece took aim squarely at one of the authors of the New Matilda feature: Nina Funnell.</p>



<p>The text of The Spectator’s apology will send a chill through the spine of any self-respecting publisher. It is, to put not too fine a point on it, one of those statements you never want to have to make because, at first blush, it looks like the sort of apology that no amount of defamation insurance could ever cover.</p>



<figure class="wp-block-image"><img src="https://newmatilda.com/wp-content/uploads/2020/02/Spectator-Funnell-Apology.jpg" alt="" class="wp-image-131815" srcset="https://newmatilda.com/wp-content/uploads/2020/02/Spectator-Funnell-Apology.jpg 740w, https://newmatilda.com/wp-content/uploads/2020/02/Spectator-Funnell-Apology-500x310.jpg 500w, https://newmatilda.com/wp-content/uploads/2020/02/Spectator-Funnell-Apology-640x397.jpg 640w, https://newmatilda.com/wp-content/uploads/2020/02/Spectator-Funnell-Apology-600x372.jpg 600w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption>The apology issued by The Spectator Australia, for an opinion piece written by Bettina Arndt AM about new Matilda contributor Nina Funnell.</figcaption></figure>



<p>It’s worth remembering that that description of Nina Funnell – “unethical, unprofessional, motivated by animus or dishonest or her work as lacking credibility and integrity, biased or partial or motivated by animus or vendetta” – is from the publisher of Ms Arndt’s article. It’s <em>their</em> description of what <em>they</em> accept <em>their</em> author wrote. And it’s <em>their</em> admission that what was written and then published was false and defamatory.</p>



<p>Unfortunately, Ms Arndt’s attacks were not just limited to The Spectator. Numerous media outlets published Ms Arndt’s attacks on Nina Funnell in various forms. Like The Spectator, New Daily, 3AW and News Corp-owned publications have also pulled down highly defamatory remarks made by Ms Arndt against Nina.&nbsp;</p>



<p>However, other media outlets, including the ABC, have so far refused.</p>



<p>As we all know, there’s nothing more the media likes talking about than itself. Since yesterday’s Senate motion, Nina has been fielding multiple media requests for comment. In response, she has decided to issue a public statement about Ms Arndt’s numerous attacks on her.</p>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p class="has-medium-font-size"><strong>Statement by Nina Funnell</strong></p>



<p><em>The <a rel="noreferrer noopener" aria-label="New Matilda feature published in January (opens in a new tab)" href="https://newmatilda.com/2020/01/28/psychologist-clinical-psychologist-doctor-or-none-of-the-above-will-the-real-bettina-arndt-am-please-stand-up/" target="_blank">New Matilda investigation published in January</a> is a meticulously researched 5,000 word feature which comprehensively demonstrates that for the past 30 years Bettina Arndt AM has unlawfully allowed herself to be called a &#8216;psychologist&#8217; and &#8216;clinical psychologist&#8217; including in the media, on the back of her 2009 book, and at multiple events including medical conferences. </em></p>



<p><em>The New Matilda feature also includes a table of 179 examples from print and online media where Ms Arndt has wrongfully been portrayed as a &#8216;clinical psychologist&#8217;, &#8216;psychologist&#8217; or &#8216;doctor&#8217;, along with a video montage of 40 television and radio interviews where Ms Arndt has failed to correct her title. </em></p>



<p><em>Crucially, 2,000 words of the feature are dedicated to Ms Arndt, who acknowledges that for the last three decades it has been unlawful for her to be called a psychologist.&nbsp;</em></p>



<p><em>When the New Matilda feature was published last month, it attracted considerable public interest, and several other media outlets piggy-backed off the story, offering Ms Arndt an open mic.&nbsp;</em></p>



<p><em>Ms Arndt used those media opportunities to level personal attacks against  me. That is, rather than address and respond to the substantive allegations made in the New Matilda feature, Ms Arndt chose instead to ignore the message, and shoot the messenger. </em></p>



<p><em>And I do mean messenger, singular. Because despite this being a co-authored feature written with Chris Graham &#8211; who is the editor of New Matilda &#8211; Ms Arndt has directed almost all her attacks at me, individually.&nbsp;</em></p>



<p><em>Across several interviews &#8211; including one with the ABC &#8211; Ms Arndt called my personal character, professionalism and motives into question. </em></p>



<p><em>On one level this attempt at character assassination is a classic damage control strategy. By muddying the waters and turning her attention on me personally, Ms Arndt is clearly trying to pull focus from the mountain of factual evidence published in the New Matilda feature. This &#8216;misdirection&#8217; tactic not only distracts readers, but it also pulls the debate into emotive terrain &#8211; terrain on which I will not engage.</em></p>



<p><em>But sadly, because the mainstream media loves nothing more than a cynical cat-fight between two women, several media outlets have allowed themselves to become complicit in sharing Ms Arndt&#8217;s attacks on me.</em></p>



<p><em>Rather than stepping back and analysing Ms Arndt’s methods and tactics for what they are, others have played right into Ms Arndt&#8217;s hands. Unfortunately for them, in doing so, they have also allowed Ms Arndt to defame me. </em></p>



<p><em>I will not sit back and allow my professional reputation to be trashed because some media are more interested in clickbait than truth and responsible reporting. At the moment, a number of major media organisations are still publishing Ms Arndt’s fictitious and defamatory statements against me. </em></p>



<p><em>They have not published or even sought a reply from me. I categorically deny the outrageous and demonstrably false statements made about me and will take action as needed.</em></p>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p class="has-medium-font-size"><strong>So what’s Nina really like?</strong></p>



<p>Nina and I first crossed paths in mid-2017, after New Matilda was being threatened with a defamation suit from Channel 7, for describing Today Tonight <a href="https://newmatilda.com/2017/09/14/channel-7-is-threatening-to-sue-new-matilda-because-we-called-today-tonight-trashy/">as ‘gutter journalism’</a>. Channel 7 backed down, of course, truth being a complete defence to any defamation action. But Nina enjoyed our response, and we’ve worked together on numerous major investigations since, including the <a rel="noreferrer noopener" aria-label="Charles Waterstreet series (opens in a new tab)" href="https://newmatilda.com/2017/10/31/my-beautiful-penis-more-women-come-forward-to-expose-sex-pest-charles-waterstreet/" target="_blank">Charles Waterstreet series</a>, the first major Australian exposé in the wake of #MeToo movement.</p>



<p>As you read this, Nina and I are working together on another five major investigations. In that time, not only have I never had cause to question Nina’s ethics, but I’ve also been guided by them on many occasions.</p>



<p>Nina is, without question, one of the most thorough and prosecutorial investigative journalists I’ve ever worked with. That’s evidenced by the fact that in just four years of working full-time as a journalist, Nina has won numerous accolades for her reporting, including an Our Watch Walkley Award, a United Nations Media Australia Award, and a Walkley Freelance Journalism grant. </p>



<p>Late last year her #LetHerSpeak campaign was named News Corp&#8217;s &#8216;News Campaign of the Year&#8217;. Additionally, in 2018 Nina was named one of the 100 most influential women in Australia by the Australian Financial Review and in 2019 she was named Journalist of the Year at the B&amp;T Women in Media awards. </p>



<p>Point being, Nina is a very, very good journalist.</p>



<p>She’s also quite a bit more than that. In her ‘quiet time’, Nina is an advocate for sexual assault survivors, which is perhaps how she is best known. She spends countless hours working for free, and has volunteered on many boards and committees including the NSW Premier’s Council on Preventing Violence Against Women, the board of the NSW Rape Crisis Centre and the board of End Rape On Campus Australia. She’s also published a book, undertaken academic research on sexual violence, and has trained NRL players on issues such as sexual consent.&nbsp;</p>



<p>But Nina herself is also a survivor of sexual violence. She came to prominence in 2007, when she spoke publicly about it. That experience – and her basic make-up – has informed her work as an advocate and a journalist ever since. Indeed how could it not?</p>



<p>This community work appears to be &#8216;the problem&#8217;. Nina might be a recognised, acknowledged, awarded journalist, but in the minds of some media outlets she mostly just does ‘other stuff’, and that makes her ‘fair game’ for media to accuse her of everything from being unprofessional and unethical to biased and unbalanced in her approach. </p>



<p>Speaking of ethics and professionalism&#8230; After we released the New Matilda investigation, Nina twice asked me to turn comments off on the story, concerned that people would subject Ms Arndt to the same thing Ms Arndt was subjecting others. I refused – New Matilda has always had a very ‘liberal’ policy on allowing debate &#8211; but as usual I moderated the threads to ensure the more extreme comments were deleted.</p>



<p>Nina even went out of her way to ensure fairness to Ms Arndt in other publications. When one of the 80 outlets that had mistakenly identified Ms Arndt as a ‘psychologist’ publicly corrected their misreporting, they incorrectly suggested that Ms Arndt had lied about her educational background (the New Matilda feature was careful to acknowledge Ms Arndt had completed a Masters and a psychology degree).</p>



<p>Nina contacted the publication and alerted them to their error. This is just one example of the considerable effort she puts in to being meticulously fair to the people she writes about.</p>



<figure class="wp-block-image"><img src="https://newmatilda.com/wp-content/uploads/2020/02/Nina-Quals-correction.jpg" alt="" class="wp-image-131836" srcset="https://newmatilda.com/wp-content/uploads/2020/02/Nina-Quals-correction.jpg 679w, https://newmatilda.com/wp-content/uploads/2020/02/Nina-Quals-correction-500x406.jpg 500w, https://newmatilda.com/wp-content/uploads/2020/02/Nina-Quals-correction-640x519.jpg 640w, https://newmatilda.com/wp-content/uploads/2020/02/Nina-Quals-correction-600x487.jpg 600w" sizes="(max-width: 679px) 100vw, 679px" /></figure>



<p>Nina also added her own name to the database of journalists who had misidentified Ms Arndt as a psychologist, quite unnecessarily in my view. The day after Ms Arndt’s Australia Day honour was announced, it was Nina who <a href="https://www.news.com.au/lifestyle/real-life/news-life/rosie-batty-speaks-out-against-australia-day-award-winner-bettina-arndt/news-story/7ed30a6f544d3f48807e59b31f8bec07" target="_blank" rel="noreferrer noopener" aria-label="broke the story (opens in a new tab)">broke the story</a> featuring Rosie Batty and Grace Tame criticising the decision. </p>



<p>That story was published on news.com.au on January 27, while Nina and I were literally putting the final touches on the 18-month investigation into Ms Arndt’s qualifications.&nbsp;</p>



<p>News Corp sub-editors attached two images to Nina’s story, both of which – believe it or not &#8211; falsely identified Ms Arndt as a psychologist in the image captions. These captions were not seen or approved by Nina prior to publication.</p>



<p>Nina saw the error, briefly fell about laughing from the ridiculous irony of it all, and then quickly arranged for it to be corrected.</p>



<p>The error was live for only a brief time – no-one would have been the wiser, except Nina. But she felt her news.com.au story should now be included in the New Matilda database of published errors, albeit with a note that Nina had corrected the error, not made it.</p>



<p>Obviously, these are the actions of a journalist focussed not only on doing the right thing, but being <em>actively seen</em> to do the right thing.</p>



<p>Contrast that with the actions of Bettina Arndt who, consistent with her conduct for the past 30 years, saw it as an opportunity to further mislead and smear.</p>



<p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="en" dir="ltr">Hilarious that Nina Funnell has egg on her face after spending two years on her New Matilda hit job on me, trying to prove I have misrepresented my qualifications. See Mark Latham&#39;s tweet pointing out that last weekend she did exactly what she accused me of doing. <a href="https://t.co/R4UQ5u4gz1">pic.twitter.com/R4UQ5u4gz1</a></p>&mdash; Bettina Arndt (@thebettinaarndt) <a href="https://twitter.com/thebettinaarndt/status/1222364163982479361?ref_src=twsrc%5Etfw">January 29, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>



<p>It&#8217;s worth noting that Nina has maintained this level of professionalism in the face of a brand of antagonism that doesn&#8217;t just include blatant falsehoods by Ms Arndt, but extreme vitriolé and abuse by her supporters.</p>



<p>Some of these comments (which I have Nina Funnell’s permission to reproduce) include: <br></p>



<p><em>&#8220;I call BS on being a rape survivor, look at that face, make (sic) me want to vomit. If a guy did rape that thin, she should be thanking him. Couldn’t imagine any man willingly having sex with it though.&#8221;</em><br></p>



<p><em>&#8220;Rape survivor… I call bulls^&amp;t&#8230;hilarious… she survived because the guy couldn’t get it up and gave up after attempting consensual sex even after taking 3 viagra, and she got pissed off… who would have sex that tripe (sic)&#8230; lol…&#8221;</em><br></p>



<p><em>&#8220;One begins to wonder if this feral Nina Funnell lady was actually a rape victim or has just been severely delusional all along as she obviously is now.&#8221;</em><br></p>



<p>For the record, Nina was not raped. She was bashed, strangled, held at knife-point and indecently sexually assaulted.  <br></p>



<figure class="wp-block-image"><img src="https://newmatilda.com/wp-content/uploads/2020/02/Bettina-Facebook-Trolls-1024x981.jpg" alt="" class="wp-image-131835" srcset="https://newmatilda.com/wp-content/uploads/2020/02/Bettina-Facebook-Trolls-1024x981.jpg 1024w, https://newmatilda.com/wp-content/uploads/2020/02/Bettina-Facebook-Trolls-500x479.jpg 500w, https://newmatilda.com/wp-content/uploads/2020/02/Bettina-Facebook-Trolls-768x736.jpg 768w, https://newmatilda.com/wp-content/uploads/2020/02/Bettina-Facebook-Trolls-640x613.jpg 640w, https://newmatilda.com/wp-content/uploads/2020/02/Bettina-Facebook-Trolls-600x575.jpg 600w, https://newmatilda.com/wp-content/uploads/2020/02/Bettina-Facebook-Trolls.jpg 1055w" sizes="(max-width: 1024px) 100vw, 1024px" /><figcaption>This image has been digitally altered to protect some identities, and to remove the headline and link to the defamatory post Ms Arndt was promoting on her Facebook page.</figcaption></figure>



<p>Perhaps the greatest evidence of Nina’s professionalism in the face of this onslaught is her conduct during the now infamous Sydney University protest against Bettina Arndt’s ‘Fake Rape Campus Crisis Tour’.</p>



<p>Nina attended the protest as a journalist. In a video Ms Arndt subsequently uploaded to YouTube, Nina is filmed approaching Ms Arndt.</p>



<p>This occurs at the 21 minute mark. You can see Nina extend her hand, shake Ms Arndt’s and then lean towards her to speak.</p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe width="740" height="416" src="https://www.youtube.com/embed/fu7JRmVq3mI?start=1287&#038;feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p>Audio recorded on Nina’s phone shows that she introduced herself by her full name, and stated clearly that she was there as a journalist. Nina then says ‘Are you okay?’, followed by ‘Would you like to do a vox pop interview?’ at which point Ms Arndt declines and walks away.</p>



<p>These are clearly not the actions of someone trying to ‘silence’ Ms Arndt, as Ms Arndt has repeatedly claimed. Nor are they the actions of someone trying to run a campaign against Ms Arndt, nor settle some imagined vendetta. </p>



<p>By contrast, they are clearly the actions of a journalist doing her job, professionally and calmly, in the face of relentless antagonism by Ms Arndt and her small army of men&#8217;s rights activists, not to mention an ongoing betrayal by members of Nina’s own industry.</p>



<p>New Matilda is in the final stages of preparing a second feature &#8211; an &#8216;Arndt Investigation 2.0&#8217;, if you like &#8211; on Bettina Arndt and the Australian media. We’ll publish it as soon as we’re able. </p>



<figure class="wp-block-embed-youtube wp-block-embed is-type-video is-provider-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<iframe width="740" height="416" src="https://www.youtube.com/embed/3b_z-urinCE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div></figure>



<p>In the meantime, please enjoy a video Nina and I produced for the original investigation, which features some of the media figures who boosted Ms Arndt for years.</p>



<p>Unlike Ms Arndt, I&#8217;ve never been an advocate for &#8216;shooting the messenger&#8217;. But I do wonder who will hold to account the &#8216;media professionals&#8217; who gave Ms Arndt such a considerable platform for so long, and under such demonstrably false circumstances. </p>



<p class="has-text-color has-medium-font-size has-vivid-red-color"><strong>BE PART OF THE SOLUTION: WE NEED YOUR HELP TO KEEP NEW MATILDA ALIVE. <a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="http://PayPal.Me/newmatilda" target="_blank">Click here to chip in through Paypal</a>, or you can <a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="https://www.gofundme.com/f/newmatildainvestigation" target="_blank">click here to access our GoFundMe campaign.</a></strong></p>
<div class='shareaholic-canvas' data-app='share_buttons' data-title='New Matilda Statement On Bettina Arndt’s Defamation Of Nina Funnell' data-link='https://newmatilda.com/2020/02/26/new-matilda-statement-on-bettina-arndts-defamation-of-nina-funnell/' data-app-id='23953884' data-app-id-name='post_below_content'></div>			
			
			
						
			<div class="donate-box">
				<h2 class="cta">Donate To New Matilda</h2>
				<p class="blurb">New Matilda is a small, independent media outlet. We survive through reader contributions, and never losing a lawsuit. If you got something from this article, giving something back helps us to continue speaking truth to power. Every little bit counts.</p>
				<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
					<input type="hidden" name="cmd" value="_s-xclick">
					<input type="hidden" name="hosted_button_id" value="AKZPF2NPB7EAJ">
					<input type="image" src="https://www.paypalobjects.com/en_AU/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal – The safer, easier way to pay online!">
					<img alt="" border="0" src="https://www.paypalobjects.com/en_AU/i/scr/pixel.gif" width="1" height="1">
				</form>
			</div>
			
		</div><!-- .post-content -->
		
	</div>

	<div class="post-footer cf">
			
				
		<div class="post-tags"><i class="fa fa-tags"></i><span>Tags: </span><a href="https://newmatilda.com/tag/chris_graham/" rel="tag">chris graham</a><a href="https://newmatilda.com/tag/nina-funnell/" rel="tag">nina funnell</a></div>
		
		

		
				
		<div class="post-share">
		
			<div class="share-links">
					
				<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewmatilda.com%2F2020%2F02%2F26%2Fnew-matilda-statement-on-bettina-arndts-defamation-of-nina-funnell%2F" class="fa fa-facebook" title="Share on Facebook">
					<span class="visuallyhidden">Facebook</span></a>
	
				<a href="http://twitter.com/home?status=https%3A%2F%2Fnewmatilda.com%2F2020%2F02%2F26%2Fnew-matilda-statement-on-bettina-arndts-defamation-of-nina-funnell%2F" class="fa fa-twitter" title="Tweet It">
					<span class="visuallyhidden">Twitter</span></a>
					
				<a href="http://plus.google.com/share?url=https%3A%2F%2Fnewmatilda.com%2F2020%2F02%2F26%2Fnew-matilda-statement-on-bettina-arndts-defamation-of-nina-funnell%2F" class="fa fa-google-plus" title="Share on Google+">
					<span class="visuallyhidden">Google+</span></a>
					
				<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnewmatilda.com%2F2020%2F02%2F26%2Fnew-matilda-statement-on-bettina-arndts-defamation-of-nina-funnell%2F" class="fa fa-linkedin" title="Share on LinkedIn">
					<span class="visuallyhidden">LinkedIn</span></a>

				<a href="#" class="more">more</a>
				
				<div class="share-more">
						
					<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fnewmatilda.com%2F2020%2F02%2F26%2Fnew-matilda-statement-on-bettina-arndts-defamation-of-nina-funnell%2F&amp;media=https%3A%2F%2Fnewmatilda.com%2Fwp-content%2Fuploads%2F2020%2F02%2FBettina-Arndt-Nina-Funnell.jpg" class="fa fa-pinterest"
						title="Share on Pinterest">
						<span class="visuallyhidden">Pinterest</span></a>
						
					<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fnewmatilda.com%2F2020%2F02%2F26%2Fnew-matilda-statement-on-bettina-arndts-defamation-of-nina-funnell%2F&amp;name=New+Matilda+Statement+On+Bettina+Arndt%E2%80%99s+Defamation+Of+Nina+Funnell" class="fa fa-tumblr"
						title="Share on Tumblr">
						<span class="visuallyhidden">Tumblr</span></a>
						
					<a href="mailto:?subject=New%20Matilda%20Statement%20On%20Bettina%20Arndt%E2%80%99s%20Defamation%20Of%20Nina%20Funnell&amp;body=https%3A%2F%2Fnewmatilda.com%2F2020%2F02%2F26%2Fnew-matilda-statement-on-bettina-arndts-defamation-of-nina-funnell%2F" class="fa fa-envelope-o"
						title="Email It">
						<span class="visuallyhidden">Email</span></a>
				
				</div>
				
			</div>
		</div>
		
				
	</div>
		
</article>


				<section class="author-info">
			
				<img src="https://newmatilda.com/wp-content/uploads/2015/09/Chris-Graham-avatar-150x150.jpg" width="78" height="78" alt="Chris Graham" class="avatar avatar-78 wp-user-avatar wp-user-avatar-78 alignnone photo" />				
				<div class="description">
					<a href="https://newmatilda.com/author/chris-graham/" title="Posts by Chris Graham" rel="author">Chris Graham</a> 					
					<p class="bio text-font">Chris Graham is the publisher and editor of New Matilda. He is the former founding managing editor of the National Indigenous Times and Tracker magazine. Chris has won a Walkley Award, a Walkley High Commendation and two Human Rights Awards for his reporting. He lives in Brisbane and splits his time between Stradbroke Island, where New Matilda is based, and the mainland.</p>
					
					
					<ul class="social-icons">
											
						<li>
							<a href="https://www.facebook.com/chris.graham2" class="icon fa fa-facebook" title="Facebook"> 
								<span class="visuallyhidden">Facebook</span></a>				
						</li>
						
						
											
						<li>
							<a href="https://twitter.com/chrisgatlarge" class="icon fa fa-twitter" title="Twitter"> 
								<span class="visuallyhidden">Twitter</span></a>				
						</li>
						
						
											
						<li>
							<a href="mailto:chris.graham@newmatilda.com" class="icon fa fa-envelope-o" title="Email"> 
								<span class="visuallyhidden">Email</span></a>				
						</li>
						
						
										</ul>
					
				</div>
				
			</section>






<section class="related-posts">
	<h3 class="section-head cf"><span class="title">Related Stories</span></h3> 
	<ul class="ts-row">
	
		
		<li class="column posts-grid one-third">
			
			<article>
					
				<a href="https://newmatilda.com/2020/02/10/highly-dangerous-incredibly-ironic-grace-tame-weighs-in-on-fake-psychologist-bettina-arndt-am/" title="‘Highly Dangerous, Incredibly Ironic’: Grace Tame Weighs In On ‘Fake Psychologist’ Bettina Arndt AM." class="image-link">
					<img width="252" height="167" src="https://newmatilda.com/wp-content/uploads/2020/02/Bettina-Arndt-Grace-Tame-252x167.jpg" class="image wp-post-image" alt="" title="‘Highly Dangerous, Incredibly Ironic’: Grace Tame Weighs In On ‘Fake Psychologist’ Bettina Arndt AM." srcset="https://newmatilda.com/wp-content/uploads/2020/02/Bettina-Arndt-Grace-Tame-252x167.jpg 252w, https://newmatilda.com/wp-content/uploads/2020/02/Bettina-Arndt-Grace-Tame-687x459.jpg 687w" sizes="(max-width: 252px) 100vw, 252px" />						
								<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
						</a>
				
				<h3><a href="https://newmatilda.com/2020/02/10/highly-dangerous-incredibly-ironic-grace-tame-weighs-in-on-fake-psychologist-bettina-arndt-am/" class="post-link">‘Highly Dangerous, Incredibly Ironic’: Grace Tame Weighs In On ‘Fake Psychologist’ Bettina Arndt AM.</a></h3>
				
			</article>
		</li>
		
		
		<li class="column posts-grid one-third">
			
			<article>
					
				<a href="https://newmatilda.com/2020/01/28/psychologist-clinical-psychologist-doctor-or-none-of-the-above-will-the-real-bettina-arndt-am-please-stand-up/" title="Psychologist, Clinical Psychologist, Doctor Or None Of The Above? Will The Real Bettina Arndt AM Please Stand Up!" class="image-link">
					<img width="252" height="167" src="https://newmatilda.com/wp-content/uploads/2020/01/Bettiuna-Arndt-final-main-252x167.jpg" class="image wp-post-image" alt="" title="Psychologist, Clinical Psychologist, Doctor Or None Of The Above? Will The Real Bettina Arndt AM Please Stand Up!" srcset="https://newmatilda.com/wp-content/uploads/2020/01/Bettiuna-Arndt-final-main-252x167.jpg 252w, https://newmatilda.com/wp-content/uploads/2020/01/Bettiuna-Arndt-final-main-687x459.jpg 687w" sizes="(max-width: 252px) 100vw, 252px" />						
								<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
						</a>
				
				<h3><a href="https://newmatilda.com/2020/01/28/psychologist-clinical-psychologist-doctor-or-none-of-the-above-will-the-real-bettina-arndt-am-please-stand-up/" class="post-link">Psychologist, Clinical Psychologist, Doctor Or None Of The Above? Will The Real Bettina Arndt AM Please Stand Up!</a></h3>
				
			</article>
		</li>
		
		
		<li class="column posts-grid one-third">
			
			<article>
					
				<a href="https://newmatilda.com/2020/01/21/if-alan-jones-was-a-climate-activist/" title="If Alan Jones Was A Climate Activist…" class="image-link">
					<img width="252" height="167" src="https://newmatilda.com/wp-content/uploads/2015/10/Alan-Jones-252x167.jpg" class="image wp-post-image" alt="" title="If Alan Jones Was A Climate Activist…" />						
								<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
						</a>
				
				<h3><a href="https://newmatilda.com/2020/01/21/if-alan-jones-was-a-climate-activist/" class="post-link">If Alan Jones Was A Climate Activist…</a></h3>
				
			</article>
		</li>
		
		</ul>
</section>


				<div class="comments">
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://newmatilda.com/2020/02/26/new-matilda-statement-on-bettina-arndts-defamation-of-nina-funnell/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://newmatilda.com/2020/02/26/new-matilda-statement-on-bettina-arndts-defamation-of-nina-funnell/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>				</div>
	
			
		</div>
		
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="search-2" class="widget widget_search"><h5 class="widget-title section-head cf main-color"><span class="title">Search New Matilda</span></h5>	<form role="search" method="get" class="search-form" action="https://newmatilda.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="To search, type and press enter." value="" name="s" title="Search for:" />
		</label>
		<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
	</form></li>
<li id="newsletterwidget-2" class="widget widget_newsletterwidget">Get the best of New Matilda delivered straight to your inbox for FREE three days every week.<div class="tnp tnp-widget"><form method="post" action="https://newmatilda.com/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribe">
</div>
</form>
</div>
</li>
<li id="wp_sidebarlogin-2" class="widget widget_wp_sidebarlogin"><h5 class="widget-title section-head cf main-color"><span class="title">Login</span></h5>
		<form name="loginform" id="loginform" action="https://newmatilda.com/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login &rarr;" />
				<input type="hidden" name="redirect_to" value="https://newmatilda.com/2020/02/26/new-matilda-statement-on-bettina-arndts-defamation-of-nina-funnell/" />
			</p>
			
		</form><ul class="pagenav sidebar_login_links"><li class="lost_password-link"><a href="https://newmatilda.com/my-account/lost-password/">Lost Password</a></li></ul></li>
<li id="woocommerce_widget_cart-2" class="widget woocommerce widget_shopping_cart"><h5 class="widget-title section-head cf main-color"><span class="title">Your Shopping Basket</span></h5><div class="hide_cart_widget_if_empty"><div class="widget_shopping_cart_content"></div></div></li>
		<li id="recent-posts-2" class="widget widget_recent_entries">		<h5 class="widget-title section-head cf main-color"><span class="title">Recent Posts</span></h5>		<ul>
											<li>
					<a href="https://newmatilda.com/2020/02/27/24-elected-leaders-of-750000-university-students-demand-bettina-arndt-be-stripped-of-australia-day-honours/">Elected Leaders Of 750,000 University Students Demand Bettina Arndt Be Stripped Of Australia Day Honours</a>
									</li>
											<li>
					<a href="https://newmatilda.com/2020/02/26/bettina-arndt-mens-rights-activists-are-given-too-much-power-in-australia-and-it-is-dangerous/">Bettina Arndt, Men’s Rights Activists Are Given Too Much Power In Australia And It Is Dangerous</a>
									</li>
											<li>
					<a href="https://newmatilda.com/2020/02/26/new-matilda-statement-on-bettina-arndts-defamation-of-nina-funnell/">New Matilda Statement On Bettina Arndt’s Defamation Of Nina Funnell</a>
									</li>
											<li>
					<a href="https://newmatilda.com/2020/02/26/you-and-i-shouldnt-be-paying-to-rehouse-greyhounds-too-slow-to-race-the-industry-should/">You And I Shouldn&#8217;t Be Paying To Rehouse Greyhounds Too Slow To Race, The Industry Should</a>
									</li>
											<li>
					<a href="https://newmatilda.com/2020/02/21/renewable-energy-and-misleading-maps-the-art-of-statistical-deception/">Renewable Energy And Misleading Maps: The Art Of &#8216;Statistical Deception&#8217;</a>
									</li>
					</ul>
		</li>
<li class="widget newma-widget"><a href="https://www.sparkke.com/product/shopping-products/hard-lemonade"><img width="300" height="250" src='https://newmatilda.com/wp-content/uploads/2015/09/Shop-Sparkke_Banner_300x250HL.jpg' alt=''  /></a></li>
<li class="widget newma-widget"><a href="https://www.sparkke.com/product/pilsner-beer"><img width="300" height="250" src='https://newmatilda.com/wp-content/uploads/2015/09/Shop-Sparkke_Banner_300x250.jpg' alt=''  /></a></li>
<li class="widget newma-widget"><a href="https://www.sparkke.com/product/apple-cider"><img width="300" height="250" src='https://newmatilda.com/wp-content/uploads/2015/09/Shop-Sparkke-Consent-300-x-250.jpg' alt=''  /></a></li>
<li class="widget newma-widget"><a href="https://www.sparkke.com/product/alcoholic-ginger-beer"><img width="300" height="250" src='https://newmatilda.com/wp-content/uploads/2015/09/Shop-Sparkke_Banner_300x250GB.jpg' alt=''  /></a></li>
<li class="widget newma-widget"><a href="http://www.seashepherd.org.au/"><img width="300" height="250" src='https://newmatilda.com/wp-content/uploads/2015/10/Sea-Shepherd-Small-Final.gif' alt=''  /></a></li>
<li class="widget newma-widget"><a href="http://news.nirs.org.au"><img width="300" height="250" src='https://newmatilda.com/wp-content/uploads/2016/10/ADV-NIRS-ad.jpg' alt=''  /></a></li>
	
			</ul>
		</aside>		
	</div> <!-- .ts-row -->
</div> <!-- .main -->


	<footer class="main-footer light">
	
		
	
			<section class="lower-footer">
			<div class="wrap">
		
						
				<div class="widgets">
								<div class="textwidget"></div>
		<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-37052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37052"><a href="https://newmatilda.com/about-us/">Contact Us &#8211; About Us</a></li>
<li id="menu-item-37050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37050"><a href="https://newmatilda.com/advertise-us/">Advertise With Us</a></li>
<li id="menu-item-37049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37049"><a href="https://newmatilda.com/faq/">Frequently Asked Questions</a></li>
<li id="menu-item-37051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37051"><a href="https://newmatilda.com/contribute/">Writing for New Matilda</a></li>
<li id="menu-item-37047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37047"><a href="https://newmatilda.com/privacy/">Privacy Policy</a></li>
<li id="menu-item-37048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37048"><a href="https://newmatilda.com/termsandconditions/">Terms And Conditions Of Use</a></li>
</ul></div>				</div>
			
					
			</div>
		</section>
		
	</footer>
	
</div> <!-- .main-wrap -->

	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://newmatilda.com/wp-includes/js/comment-reply.min.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/newmatilda.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_c0df39805025a39d0c6d4b49f20f251d","fragment_name":"wc_fragments_c0df39805025a39d0c6d4b49f20f251d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/newmatilda.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","profile_error":"","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.8.9'></script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/themes/motive/js/bunyad-theme.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/themes/motive/js/lightbox.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/themes/motive/js/owl.carousel.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://newmatilda.com/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>
        <div id="newsletter-popup-overlay"></div>
        <div id="newsletter-popup-container">
            <div id="newsletter-popup"><img id="newsletter-close" src="https://newmatilda.com/wp-content/plugins/newsletter-popup/images/close.png">
                <iframe id="newsletter-iframe" data-src="https://newmatilda.com/wp-content/plugins/newsletter-popup/iframe.php"></iframe></div>
        </div>
        <script>
            function newsletter_set_cookie(name, value, time) {
                var e = new Date();
                e.setTime(e.getTime() + time * 24 * 60 * 60 * 1000);
                document.cookie = name + "=" + value + "; expires=" + e.toGMTString() + "; path=/";
            }
            function newsletter_get_cookie(name, def) {
                var cs = document.cookie.toString().split('; ');
                var c, n, v;
                for (var i = 0; i < cs.length; i++) {
                    c = cs[i].split("=");
                    n = c[0];
                    v = c[1];
                    if (n == name)
                        return v;
                }
                return def;
            }
            jQuery(document).ready(function () {

                jQuery("#newsletter-close").click(
                        function () {
                            jQuery('#newsletter-popup-overlay').fadeOut('fast');
                            jQuery('#newsletter-popup-container').hide();
                        });

                jQuery("#newsletter-popup-overlay").click(
                        function () {
                            jQuery(this).fadeOut('fast');
                            jQuery('#newsletter-popup-container').hide();
                        });

                            if (newsletter_get_cookie("newsletter", null) == null) {
                        var newsletter_popup = parseInt(newsletter_get_cookie("newsletter_popup", 0));
                        newsletter_set_cookie("newsletter_popup", newsletter_popup + 1, 1);
                        if (newsletter_popup == 0) {
                            jQuery('#newsletter-iframe').attr("src", jQuery('#newsletter-iframe').attr("data-src"));
                            setTimeout(newsletter_popup_open,
            30000);
                        }
                    }
                    });

            function newsletter_popup_open() {
                jQuery('#newsletter-iframe').attr("src", jQuery('#newsletter-iframe').attr("data-src"));
                //jQuery('#overlay').css('height', $(document).height());
                jQuery('#newsletter-popup-overlay').fadeIn('fast');
                var windowW = jQuery(window).width();
                var windowH = jQuery(window).height();
                //var modalW = jQuery('#box').width();
                //var modalH = jQuery('#box').height();
                /*
                 jQuery('#box').css({
                 "top": ((windowH - modalH) / 2 + $(document).scrollTop()) + "px",
                 "left": ((windowW - modalW) / 2) + "px"
                 });
                 */
                jQuery('#newsletter-popup-container').fadeIn('slow');
                return false;
            }
        </script>
        <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=920883917947593&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>