
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-AU"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-AU"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-AU"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>Work on Workers’ Terms: Building Immunity Through A Coronavirus Recession - New Matilda</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://newmatilda.com/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://newmatilda.com/wp-content/uploads/2015/09/favicon.ico" />	

<link rel="apple-touch-icon-precomposed" href="https://newmatilda.com/wp-content/uploads/2015/09/mobilefavicon.png" />
	
        <style>

            #newsletter-close {
                position: absolute;
                right: -10px;
                top: -10px;
                cursor: pointer;
            }
            #newsletter-popup-overlay {
                display: none;
                background:#000;
                position:fixed;
                top:0;
                bottom: 0;
                right: 0;
                left:0px;
                z-index:10000;
                cursor:pointer;
                opacity: .7;
                filter: alpha(opacity=70);
                -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)";
            }

            #newsletter-popup-container {
                display: none;
                position:fixed;
                top:0;
                bottom:0;
                right:0;
                left:0;
                z-index:11000;
            }

            #newsletter-popup{
                position: relative;
                margin: 50px auto;
                background-color:#fff;
                width: 510px;
                height: 425px;
                border: 0px solid ;
                border-radius: 0px;
                box-sizing: content-box;
            }

            @media (max-width: 767px) {
                #newsletter-popup{
                    width: 90%;
                    max-width: 510px;
                    margin: 50px auto;
                    height:calc( 100vh - 50px );
                }
            }
            #newsletter-iframe {
                margin: 5px;
                width: 500px;
                height: 415px;
                border: 0;
                xmargin: 0;
            }
            @media (max-width: 767px){
                #newsletter-iframe{
                    width: calc( 100% - 10px ) !important;
                    height: calc( 100% - 10px )!important;
            }

            @media (max-width: 480px) {
                #newsletter-popup{
                    max-height: 100vh;
                }
            }


        </style>
        
<!-- This site is optimized with the Yoast SEO plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://newmatilda.com/2020/03/27/work-on-workers-terms-building-immunity-through-a-coronavirus-recession/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Work on Workers’ Terms: Building Immunity Through A Coronavirus Recession - New Matilda" />
<meta property="og:description" content="As the global pandemic sees business shed hundreds of thousands of jobs, Alison Pennington outlines an urgent case for government to provide wage subsidies, guaranteed incomes, and an expansion of public jobs. The coronavirus pandemic is unleashing a deep recession. Predictions of 15% unemployment in coming months will leave 3 million people out of workMore" />
<meta property="og:url" content="https://newmatilda.com/2020/03/27/work-on-workers-terms-building-immunity-through-a-coronavirus-recession/" />
<meta property="og:site_name" content="New Matilda" />
<meta property="article:tag" content="alison pennington" />
<meta property="article:section" content="Business &amp; Consumerism" />
<meta property="article:published_time" content="2020-03-27T01:18:12+00:00" />
<meta property="article:modified_time" content="2020-03-27T01:18:34+00:00" />
<meta property="og:updated_time" content="2020-03-27T01:18:34+00:00" />
<meta property="og:image" content="https://newmatilda.com/wp-content/uploads/2020/03/Sydney-Bridge-New-Dawn.jpg" />
<meta property="og:image:secure_url" content="https://newmatilda.com/wp-content/uploads/2020/03/Sydney-Bridge-New-Dawn.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="459" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="As the global pandemic sees business shed hundreds of thousands of jobs, Alison Pennington outlines an urgent case for government to provide wage subsidies, guaranteed incomes, and an expansion of public jobs. The coronavirus pandemic is unleashing a deep recession. Predictions of 15% unemployment in coming months will leave 3 million people out of workMore" />
<meta name="twitter:title" content="Work on Workers’ Terms: Building Immunity Through A Coronavirus Recession - New Matilda" />
<meta name="twitter:image" content="https://newmatilda.com/wp-content/uploads/2020/03/Sydney-Bridge-New-Dawn.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//newmatilda.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//dsms0mj1bbhn4.cloudfront.net' />
<link rel='dns-prefetch' href='//apps.shareaholic.com' />
<link rel='dns-prefetch' href='//grace.shareaholic.com' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="New Matilda &raquo; Feed" href="https://newmatilda.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="New Matilda &raquo; Comments Feed" href="https://newmatilda.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="New Matilda &raquo; Work on Workers’ Terms: Building Immunity Through A Coronavirus Recession Comments Feed" href="https://newmatilda.com/2020/03/27/work-on-workers-terms-building-immunity-through-a-coronavirus-recession/feed/" />
<!-- Powered by Shareaholic; Grow your audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' as='script' />
<script data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/newmatilda.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/newmatilda.com\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/newmatilda.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2020","monthnum":"03","day":"27","hour":"11","minute":"18","second":"12","post_id":"134984","postname":"work-on-workers-terms-building-immunity-through-a-coronavirus-recession","category":"business-consumerism"}};
  //]]>
</script>
<script data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='4340253a5117d796bde859a0a2520f65' async >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='New Matilda' />
<meta name='shareaholic:language' content='en-AU' />
<meta name='shareaholic:url' content='https://newmatilda.com/2020/03/27/work-on-workers-terms-building-immunity-through-a-coronavirus-recession/' />
<meta name='shareaholic:keywords' content='alison pennington, business &amp; consumerism, post' />
<meta name='shareaholic:article_published_time' content='2020-03-27T11:18:12+10:00' />
<meta name='shareaholic:article_modified_time' content='2020-03-27T11:18:34+10:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Alison Pennington' />
<meta name='shareaholic:site_id' content='4340253a5117d796bde859a0a2520f65' />
<meta name='shareaholic:wp_version' content='8.11.0' />
<meta name='shareaholic:image' content='https://newmatilda.com/wp-content/uploads/2020/03/Sydney-Bridge-New-Dawn-640x397.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/newmatilda.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://newmatilda.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://newmatilda.com/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://newmatilda.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='https://newmatilda.com/wp-content/plugins/sidebar-login/assets/css/sidebar-login.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://newmatilda.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://newmatilda.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.5.6' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://newmatilda.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.5.6' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://newmatilda.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://newmatilda.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='job-alerts-frontend-css'  href='https://newmatilda.com/wp-content/plugins/alerts/assets/css/frontend.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-applications-frontend-css'  href='https://newmatilda.com/wp-content/plugins/applications/assets/css/frontend.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-tags-frontend-css'  href='https://newmatilda.com/wp-content/plugins/tags/assets/css/style.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='wc-paid-listings-packages-css'  href='https://newmatilda.com/wp-content/plugins/wc-paid-listings/assets/css/packages.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://newmatilda.com/wp-content/plugins/newsletter/style.css?ver=5.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='motive-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%7COpen+Sans%3A400%2C600%2C700%7CVolkhov%3A400&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='motive-core-css'  href='https://newmatilda.com/wp-content/themes/motive-child/style.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='motive-lightbox-css'  href='https://newmatilda.com/wp-content/themes/motive/css/lightbox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='motive-font-awesome-css'  href='https://newmatilda.com/wp-content/themes/motive/css/fontawesome/css/font-awesome.min.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='motive-responsive-css'  href='https://newmatilda.com/wp-content/themes/motive/css/responsive.css?ver=1.2.6' type='text/css' media='all' />
<style id='motive-responsive-inline-css' type='text/css'>
::selection { background: #017777 }

::-moz-selection { background: #017777 }

.main-color, .trending-ticker .heading, ul.styled li:before, .main-footer a, .post-content a, .tabbed .tabs-list .active a, 
.skin-creative .navigation .mega-menu.links > li > a, .skin-creative .category-ext .heading { color: #017777 }

.section-head .title, .main-color-bg, .image-overlay, .read-more a, .main-pagination .current, .main-pagination a:hover, 
.sc-button, .button, .drop-caps.square, .review-box .label, .review-box .rating-wrap, .verdict-box .overall .verdict, 
.navigation .menu > li:hover > a, .navigation .menu > .current-menu-item > a, .navigation .menu > .current-menu-parent > a, 
.navigation .menu > .current-menu-ancestor > a, ol.styled li:before, .comments-list .post-author, .main-footer.dark .tagcloud a:hover, 
.tagcloud a:hover, .main-slider .owl-prev:hover, .main-slider .owl-next:hover { background-color: #017777 }

.section-head.alt, .sc-tabs .active a, .sc-accordion-title.active, .sc-toggle-title.active, .verdict-box, 
.navigation .menu > li > ul:after, .multimedia .carousel-nav-bar, .gallery-block .carousel-nav-bar, .post-content blockquote,
.author-info, .review-box, .post-content .pullquote { border-top-color: #017777 }

.main-pagination .current, .main-pagination a:hover { border-color: #017777 }

.sc-tabs-wrap.vertical .sc-tabs .active a, .navigation .menu > li > ul:after { border-left-color: #017777 }

.navigation .menu > li > ul:after { border-right-color: #017777 }

.section-head, .section-head-small, .navigation .mega-menu, .multimedia .first-title, .post-slideshow img.aligncenter, 
.post-slideshow img.alignnone { border-bottom-color: #017777 }

@media only screen and (max-width: 799px) { .navigation .mobile .fa { background: #017777 } }

.post-content a { color: #017777 }

.post-content a:hover { color: #017777 }

.main-footer .widget a { color: #017777 }


.navigation .menu-cat-13576 .mega-menu, .navigation .menu .menu-cat-13576 > ul:after, .main .cat-border-13576 { 
	border-color: #f91202; 
}

.cat-color-13576 { 
	color: #f91202; 
}

.cat-13576, .cat-title.cat-13576, .image-overlay.cat-13576, .navigation .menu > .menu-cat-13576:hover > a, 
.navigation .menu > .menu-cat-13576.current-menu-item > a, .navigation .menu > .menu-cat-13576.current-menu-parent > a,
.term-wrap-13576 .read-more a, .term-wrap-13576 .image-overlay, .term-wrap-13576 .section-head .title {
	background: #f91202;
}

.term-wrap-13576 .page-numbers.current, .term-wrap-13576 .page-numbers:hover {
	background: #f91202;
	border-color: #f91202;
}


.post-header .comment-count{
display:none;
}

.comment-count { display: none; }

@media only screen and (max-width: 767px){
.search-box .search {
    left: -115px;
}
}
</style>
<!--n2css--><script type='text/javascript' src='https://newmatilda.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://newmatilda.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"https:\/\/newmatilda.com\/wp-admin\/admin-ajax.php","force_ssl_admin":"1","is_ssl":"1","i18n_username_required":"Please enter your username","i18n_password_required":"Please enter your password","error_class":"sidebar_login_error"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/sidebar-login/assets/js/sidebar-login.min.js?ver=2.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/newmatilda.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.5.6'></script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='https://newmatilda.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newmatilda.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newmatilda.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.4" />
<meta name="generator" content="WooCommerce 3.5.6" />
<link rel='shortlink' href='https://newmatilda.com/?p=134984' />
<link rel="alternate" type="application/json+oembed" href="https://newmatilda.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewmatilda.com%2F2020%2F03%2F27%2Fwork-on-workers-terms-building-immunity-through-a-coronavirus-recession%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://newmatilda.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewmatilda.com%2F2020%2F03%2F27%2Fwork-on-workers-terms-building-immunity-through-a-coronavirus-recession%2F&#038;format=xml" />
<meta property="fb:app_id" content="920883917947593"/>			<meta property="fb:pages" content="23703068834" />
			

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('newmatilda.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://newmatilda.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/125134394/NewMatilda', [468, 60], 'div-gpt-ad-1539299766072-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1029820-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
<!--[if lt IE 9]>
<script src="https://newmatilda.com/wp-content/themes/motive/js/html5.js" type="text/javascript"></script>
<script src="https://newmatilda.com/wp-content/themes/motive/js/selectivizr.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-134984 single-format-standard woocommerce-no-js new-matilda right-sidebar boxed">

<div class="main-wrap">

	
	<div class="top-bar dark">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								<div class="trending-ticker">
					<span class="heading">Latest</span>

					<ul>
												
												
							<li><a href="https://newmatilda.com/2020/03/27/work-on-workers-terms-building-immunity-through-a-coronavirus-recession/" title="Work on Workers’ Terms: Building Immunity Through A Coronavirus Recession">Work on Workers’ Terms: Building Immunity Through A Coronavirus Recession</a></li>
						
												
							<li><a href="https://newmatilda.com/2020/03/22/pangolins-and-pandemics-the-real-source-of-this-crisis-is-human-not-animal/" title="Pangolins And Pandemics: The Real Source Of This Crisis Is Human, Not Animal">Pangolins And Pandemics: The Real Source Of This Crisis Is Human, Not Animal</a></li>
						
												
							<li><a href="https://newmatilda.com/2020/03/20/we-told-you-so-and-more-law-councils-backflip-on-hansons-family-law-inquiry/" title="We Told You So, And More: Law Council’s Backflip On Hanson’s Family Law Inquiry">We Told You So, And More: Law Council’s Backflip On Hanson’s Family Law Inquiry</a></li>
						
												
							<li><a href="https://newmatilda.com/2020/03/20/in-the-wake-of-coronavirus-we-need-to-nationalise-private-corporations/" title="Nationalise Private Corporations In The Wake of Coronavirus">Nationalise Private Corporations In The Wake of Coronavirus</a></li>
						
												
							<li><a href="https://newmatilda.com/2020/03/20/we-still-gotta-eat-survival-strategies-for-the-hospitality-sector-in-the-covid-19-era/" title="We Still Gotta Eat: Survival Strategies For The Hospitality Sector In The COVID-19 Era">We Still Gotta Eat: Survival Strategies For The Hospitality Sector In The COVID-19 Era</a></li>
						
												
							<li><a href="https://newmatilda.com/2020/03/19/we-need-wage-guarantees-and-radical-restructure-not-more-stimulus/" title="We Need Wage Guarantees And Radical Restructure, Not More ‘Stimulus’">We Need Wage Guarantees And Radical Restructure, Not More ‘Stimulus’</a></li>
						
												
							<li><a href="https://newmatilda.com/2020/03/15/editorial-as-so-we-resume-normal-programming/" title="EDITORIAL: And So We Resume Normal Programming&#8230;">EDITORIAL: And So We Resume Normal Programming&#8230;</a></li>
						
												
							<li><a href="https://newmatilda.com/2020/03/15/multiculturalism-is-bad-a-disaster-cancer-so-suggests-google-australia/" title="‘Multiculturalism Is ‘Bad, A Disaster, Cancer’: So Suggests Google Australia">‘Multiculturalism Is ‘Bad, A Disaster, Cancer’: So Suggests Google Australia</a></li>
						
												
							<li><a href="https://newmatilda.com/2020/03/15/one-year-on-a-search-for-meaning-from-the-christchurch-massacre/" title="One Year On, A Search For Meaning From The Christchurch Massacre">One Year On, A Search For Meaning From The Christchurch Massacre</a></li>
						
												
							<li><a href="https://newmatilda.com/2020/03/15/money-for-nothing-16-days-travel-95k-for-tony-abbotts-special-indigenous-affairs-envoy-role/" title="Money For Nothing: 16-Days Travel, $95k For Tony Abbott’s Special Indigenous Affairs &#8216;Envoy Role&#8217;">Money For Nothing: 16-Days Travel, $95k For Tony Abbott’s Special Indigenous Affairs &#8216;Envoy Role&#8217;</a></li>
						
												
											</ul>
				</div>
				
				<div class="search-box">
					<a href="#" class="top-icon fa fa-search"><span class="visuallyhidden">Search</span></a>
					
					<div class="search">
					<form action="https://newmatilda.com/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="To search, type and press enter." />
					</form>
					</div> <!-- .search -->
				</div>
				
							
				
			</section>
		</div>
		
	</div>

	<div id="main-head" class="main-head">
	
		<div class="wrap">
					
			
		<header>
		
			<div class="title">
			
				<a href="https://newmatilda.com/" title="New Matilda" rel="home">
				
														
					<img src="https://newmatilda.com/wp-content/uploads/2015/09/newmatildalogo.png" class="logo-image" alt="New Matilda" data-at2x="https://newmatilda.com/wp-content/uploads/2015/09/newmatildalogo_retina.png" />
						 
								
				</a>
			
			</div>
			
			<div class="right">
							</div>
			
		</header>
						
		</div>
		
		<div class="wrap nav-wrap">
		
						
			<nav class="navigation cf alt nav-center">
			
				<div class="mobile" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-44890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44890"><a href="https://newmatilda.com">Home</a></li>
<li id="menu-item-117920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15976 menu-item-117920"><a href="https://newmatilda.com/category/outback-tour/">Outback Tour</a></li>
<li id="menu-item-124141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-16015 menu-item-124141"><a href="https://newmatilda.com/category/assange/">Assange &#038; Wikileaks</a></li>
<li id="menu-item-36912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12586 menu-item-36912"><a href="https://newmatilda.com/category/aboriginal-affairs/">Aboriginal Affairs</a></li>
<li id="menu-item-36914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12588 menu-item-36914"><a href="https://newmatilda.com/category/australian-politics/">Politics</a></li>
<li id="menu-item-48359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13576 menu-item-48359"><a href="https://newmatilda.com/category/special-investigations/">Special Investigations</a></li>
<li id="menu-item-46161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13208 menu-item-46161"><a href="https://newmatilda.com/category/the-insider/">The Insider</a></li>
<li id="menu-item-36924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36924"><a>More</a>
<ul class="sub-menu">
	<li id="menu-item-36913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12587 menu-item-36913"><a href="https://newmatilda.com/category/asylum-seekers/">Asylum Seekers</a></li>
	<li id="menu-item-36915" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-12589 menu-item-36915"><a href="https://newmatilda.com/category/business-consumerism/">Business &#038; Consumerism</a></li>
	<li id="menu-item-38088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12759 menu-item-38088"><a href="https://newmatilda.com/category/cartoons/">Cartoons</a></li>
	<li id="menu-item-36916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12590 menu-item-36916"><a href="https://newmatilda.com/category/civil-society/">Civil Society</a></li>
	<li id="menu-item-124140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12591 menu-item-124140"><a href="https://newmatilda.com/category/editorial/">Editorial</a></li>
	<li id="menu-item-36918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12592 menu-item-36918"><a href="https://newmatilda.com/category/education/">Education</a></li>
	<li id="menu-item-36919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12593 menu-item-36919"><a href="https://newmatilda.com/category/environment/">Environment</a></li>
	<li id="menu-item-36920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12594 menu-item-36920"><a href="https://newmatilda.com/category/international-affairs/">International Affairs</a></li>
	<li id="menu-item-36921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12595 menu-item-36921"><a href="https://newmatilda.com/category/media-culture/">Media &#038; Culture</a></li>
	<li id="menu-item-36923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12597 menu-item-36923"><a href="https://newmatilda.com/category/workers-rights/">Workers&#8217; Rights</a></li>
</ul>
</li>
<li id="menu-item-36902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36902"><a href="https://newmatilda.com/shop/">Subscribe</a></li>
<li id="menu-item-38028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38028"><a href="https://newmatilda.com/my-account/">My Account</a></li>
</ul></div>			</nav>
			
		</div>
		
	</div> <!-- .main-head -->
	
	
<div class="main wrap">

	<div class="ts-row cf">
		<div class="col-8 main-content cf">

			<div class="breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://newmatilda.com/"><span itemprop="title">Home</span></a></span><span class="delim"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://newmatilda.com/category/business-consumerism/"><span itemprop="title">Business &amp; Consumerism</span></a></span></div>		
			
				
<article id="post-134984" class="post-134984 post type-post status-publish format-standard has-post-thumbnail category-business-consumerism tag-alison-pennington" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
				
		<div class="featured">
		
						
							
			
				<a href="https://newmatilda.com/wp-content/uploads/2020/03/Sydney-Bridge-New-Dawn.jpg" itemprop="image" class="image-link"><img width="740" height="357" src="https://newmatilda.com/wp-content/uploads/2020/03/Sydney-Bridge-New-Dawn-740x357.jpg" class="attachment-motive-alt-slider size-motive-alt-slider wp-post-image" alt="" title="Work on Workers’ Terms: Building Immunity Through A Coronavirus Recession" srcset="https://newmatilda.com/wp-content/uploads/2020/03/Sydney-Bridge-New-Dawn-740x357.jpg 740w, https://newmatilda.com/wp-content/uploads/2020/03/Sydney-Bridge-New-Dawn-352x169.jpg 352w" sizes="(max-width: 740px) 100vw, 740px" />					
						
				</a>
								
										
					<div class="caption">(IMAGE: Taro Taylor, Flickr)</div>
						
								
					</div>
		
		
		
		<h1 class="post-title item fn" itemprop="name">
		Work on Workers’ Terms: Building Immunity Through A Coronavirus Recession		</h1>
		
					<a href="https://newmatilda.com/2020/03/27/work-on-workers-terms-building-immunity-through-a-coronavirus-recession/#respond"><span class="comment-count">0</span></a>
				
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">By 
			<span class="reviewer" itemprop="author"><a href="https://newmatilda.com/author/ali-pennington/" title="Posts by Alison Pennington" rel="author">Alison Pennington</a></span>
		</span>
		 
		<span class="posted-on">on			<span class="dtreviewed">
				<time class="value-datetime" datetime="2020-03-27T11:18:12+10:00" itemprop="datePublished">March 27, 2020</time>
			</span>
		</span>
		
		<span class="cats">
						
				<a href="https://newmatilda.com/category/business-consumerism/" class="cat cat-color-12589">Business &amp; Consumerism</a>
			
						
		</span>
	</div>
	
	<div class="post-container cf">
		<div class="post-content text-font description" itemprop="articleBody">
			
			
<p class="has-text-color has-light-green-cyan-color"><strong><a href="https://newmatilda.com/free-news-inbox-3x-week/" target="_blank" rel="noreferrer noopener" aria-label="DON'T MISS ANYTHING! ONE CLICK TO GET NEW MATILDA DELIVERED DIRECT TO YOUR INBOX, FREE! (opens in a new tab)">DON&#8217;T MISS ANYTHING! ONE CLICK TO GET NEW MATILDA DELIVERED DIRECT TO YOUR INBOX, FREE!</a></strong></p>



<p><strong>As the global pandemic sees business shed hundreds of thousands of jobs, Alison Pennington outlines an urgent case for government to provide wage subsidies, guaranteed incomes, and an expansion of public jobs.</strong></p>



<p>The coronavirus pandemic is unleashing a deep recession.
Predictions of 15% unemployment in coming months will leave 3 million people
out of work (including the 1.8 million unemployed or who had given up looking for
work pre-crisis). Centrelink queues stretching for hundreds of metres. Hospitals
preparing for the onslaught of hospitalisations.</p>



<p>While thousands were losing their jobs, Scott Morrison was in
Parliament defending the government’s paltry “wage subsidy”. The government’s
plan to keep workers in jobs? &nbsp;Businesses
with a turnover of less than $50 million will be able to keep the income tax
paid by their workers. For a typical earner the subsidy is a measly 20% of
income – far below UK’s plan to subsidise 80% of all workers’ wages. <a href="file:///C:/Users/Alison/Documents/Projects%20and%20pieces/New%20Matilda/ents%20of%20the%20wages%20of%20British%20workers%20if%20employers%20keep%20them%20in%20their%20job">Australian
unions</a> are demanding it be matched. &nbsp;</p>



<p>Not only does Morrison’s plan let employers raid revenues
(so workers actually pay the subsidy!), it falls perilously short of stemming the
tide of joblessness. </p>



<p>There are two other major design problems: First, subsidies pegged to an employee’s income taxes will encourage employers to hold onto higher-income workers (since they pay more tax), and to shed the lower paid and more insecure workers (who pay lower or no taxes). Second, there are no conditions on businesses to actually keep workers once they have received the subsidy – they can lay people off after they pocket the benefit.</p>



<figure class="wp-block-image"><img src="https://newmatilda.com/wp-content/uploads/2015/08/Hutchinson-Port-Workers-2.jpg" alt="" class="wp-image-37002" srcset="https://newmatilda.com/wp-content/uploads/2015/08/Hutchinson-Port-Workers-2.jpg 740w, https://newmatilda.com/wp-content/uploads/2015/08/Hutchinson-Port-Workers-2-500x309.jpg 500w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption>Workers and unionists gather at Hutchinson Ports, in Botany, Sydney. (IMAGE: Maritime Union of Australia, Flickr)</figcaption></figure>



<p>Australia’s “wage subsidy” thus amounts to public support
for income inequality. The first tranche of government support sent 75% of its
total benefits directly to business. Now, 70% of the second announcement will
go directly to business (and that doesn’t include an additional $125 billion to
support <a href="https://www.tai.org.au/content/stimulus-part-2-building-bridge-where">credit
flows</a> and business lending); only 30% went to workers in the form of
much-needed increases to social security payments.</p>



<p>These distributional outcomes are hardly surprising from a
Coalition government still beholden to neoliberal market fundamentalism. Their
response represents the continued upward redistribution of wealth to businesses.
Meanwhile, the Australian people face the challenge of their lifetimes. </p>



<p>We must understand this historic moment and make plans to ensure
workers stay in jobs and don’t go backwards. Climate change already presented
an urgent case for structural change to the organisation of our economy.
COVID-19 is shock forcing us to make these plans real now.</p>



<p>How do we get through this pandemic and reconstruct the
economy? We must do everything possible to keep workers in jobs now, but we
must lift the quality of those jobs, and create hundreds of thousands of new ones
in the public sector. Public sector jobs will anchor our future economy. </p>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p class="has-medium-font-size"><strong>Lifting Up Essential Workers</strong></p>



<p>Some of our lowest-paid workers will still be working during
the lockdown – including cleaners, and workers in supermarkets, pharmacies,
petrol stations, and freight and logistics. While we stay in our homes, these
workers will be copping high viral loads, many on low pay.</p>



<p>At this point government has no plans to lift the quality and pay of essential workers keeping critical services going &#8211; including nurses and healthcare workers, and low-paid, casual workers across retail and services. Some <a href="https://edition.cnn.com/2020/03/19/business/states-grocery-workers-emergency-trnd/index.html">US jurisdictions</a> have classified supermarket workers “emergency personnel” and immediately extended benefits. Instead, our government has the ear of retail employers who are trying to <a href="https://www.afr.com/work-and-careers/workplace/unions-demand-4pc-rise-in-minimum-wage-20200320-p54c9s">freeze wages</a>, and block the minimum wage increase.</p>



<figure class="wp-block-image"><img src="https://newmatilda.com/wp-content/uploads/2015/11/8750757495_cad7ee1c47_k.jpg" alt="flickr, chefs, working, workers, kitchen, udon" class="wp-image-41382" srcset="https://newmatilda.com/wp-content/uploads/2015/11/8750757495_cad7ee1c47_k.jpg 740w, https://newmatilda.com/wp-content/uploads/2015/11/8750757495_cad7ee1c47_k-500x305.jpg 500w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption>(IMAGE: Flickr, Danny Luong)</figcaption></figure>



<p>Australia’s borders have closed on hundreds of thousands of
temporary migrants doing critical work like food production and cleaning. They
need full work entitlements and access to healthcare immediately. </p>



<p>The Jobseeker payment has been raised to at least $1,100 a
fortnight. Unions across all essential sectors have a new bargaining floor to
improve pay and security. For instance, median earnings in retail are $1,400
per fortnight. What incentive does a retail clerk have to face workplace abuse
and high viral loads on these earnings? </p>



<p>Critical workers deserve pay increases and hazard pay allowances
like in Canada where workers in big retail chains are now receiving danger pay
allowances of 15% or more. Existing staff should be offered all additional
hours, and casual workers converted to permanent employees with full leave
entitlements, including sick leave and holiday leave.</p>



<p>The government’s decision to lift the Jobseeker payment reveals
much. Not only that the unemployed have languished on half this rate for years,
but it exposes the low-wage regime baked into our whole economy.</p>



<p>This regime impacts not just retail, cleaning and
hospitality workers. Take the largely feminised community and social services
sector. Median earnings in this sector are only $1,488 per fortnight. Australia
has allowed private contracting models to entrench wage discrimination by
forcing providers to compete with each other based on how low they pay their
(female) workers.</p>



<p>Contracting models will come under pressure as the recession
unfurls and we have an opportunity to right wrongs. State and federal governments
should immediately in-house all social services contracts. Full permanent
employment rights, wage increases, and additional virus sick leave should be
extended to retain this valuable and critically important workforce. </p>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p class="has-medium-font-size"><strong>We Want Incomes And Jobs</strong></p>



<p>A cross-unions and civil society campaign will be needed to lock in the much-needed Jobseeker payment increase. But we could go further. If the government plans to funnel millions of people onto unemployment benefits as the “wage of last resort”, then that benefit should be lifted to the more dignified level of the minimum wage: $770.43 per week (including the 4% increase the <a href="https://www.afr.com/work-and-careers/workplace/unions-demand-4pc-rise-in-minimum-wage-20200320-p54c9s">ACTU is demanding</a> in this year’s Minimum Wage Review). We could also abolish means-tested payments altogether and introduce a universal income guarantee at the minimum wage level &#8211; as proposed by the <a href="https://www.smh.com.au/politics/federal/key-union-pushes-for-universal-income-of-740-a-week-guaranteed-jobs-20200326-p54e2j.html">United Workers’ Union</a>.</p>



<figure class="wp-block-image"><img src="https://newmatilda.com/wp-content/uploads/2020/03/Emergency-Room.jpg" alt="" class="wp-image-134986" srcset="https://newmatilda.com/wp-content/uploads/2020/03/Emergency-Room.jpg 740w, https://newmatilda.com/wp-content/uploads/2020/03/Emergency-Room-500x310.jpg 500w, https://newmatilda.com/wp-content/uploads/2020/03/Emergency-Room-640x397.jpg 640w, https://newmatilda.com/wp-content/uploads/2020/03/Emergency-Room-600x372.jpg 600w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption>(IMAGE: Army Medicine, Flickr)</figcaption></figure>



<p>These changes would improve the lives of millions of people.
But minimum income guarantees, like unemployment benefits, bring new risks to
consider. For starters, they are both fixed income streams determined by
government and not workers themselves. Without a corresponding push to create
higher-wage, good union jobs to counter the power of business lobbyists inside
government, fixed income programs can become weapons against our freedoms to
determine what jobs we do, and on what (and whose) terms we do them. Mass
coronavirus work-for-the-dole schemes anyone?</p>



<p>Business is in <a href="https://newmatilda.com/2020/03/19/we-need-wage-guarantees-and-radical-restructure-not-more-stimulus/">no
position to lead</a> the reconstruction but they will be looking to the people to
pay for their losses, and to swoop in later and purchase those assets back
(ideally at a low price). Growing the number of people dependent on fixed
incomes can make it easier for hostile governments to cut minimum labour laws
(including the Awards and minimum wage), delivering a lower-wage, more insecure
workforce when business resumes. </p>



<p>Structural power risks aside, securing basic incomes are
really only half the equation for progressive forces at this juncture. We need
income and we need jobs. </p>



<p>Businesses that survive post-lockdowns must guarantee jobs
will be given back to workers at the same pay and conditions – a moderate
requirement given they are receiving billions in subsidies. Keeping workers in
jobs may cushion some of the recessionary blow, but millions more will still need
jobs. &nbsp;&nbsp;</p>



<p>The answer? Expand public sector employment. Creating our
future sustainable economy will depend on expanding public employment in
well-paid, permanent jobs with benefits. These are the jobs that will lead
national reconstruction. </p>



<p>Australia certainly has no shortage of jobs to do. We need
to build new renewables infrastructure, public housing, public transit systems,
manufacturing capacity, and drastically increase the size and reach of public
services including healthcare and education.</p>



<p>Government has the power to employ people directly to get
through the pandemic recession and beyond. 5,000 additional public sector jobs
for unemployment benefits processing is a start. But our public sector
employment share is only 15%. Nordic countries like Denmark have upwards of 38%
(and that was pre-crisis). </p>



<p>We should aim to lift the public share of employment much higher: 50%? 75%? The answer to this question is a collective one. How much economic activity do we want the private sector to control? </p>



<figure class="wp-block-image"><img src="https://newmatilda.com/wp-content/uploads/2015/11/Installing-Solar.jpg" alt="new matilda, solar" class="wp-image-44725" srcset="https://newmatilda.com/wp-content/uploads/2015/11/Installing-Solar.jpg 740w, https://newmatilda.com/wp-content/uploads/2015/11/Installing-Solar-500x309.jpg 500w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption>(IMAGE: Oregon Department of Transportation, Flickr)</figcaption></figure>



<p>The welfare system and a comprehensive income guarantee can
secure incomes for all. A government wage subsidy of 80% will save many private
sector jobs, and an expansion of good public sector jobs can offset those jobs we
can’t save. </p>



<p>Without action, we march toward a society stratified by
three groups of workers: a pool of higher-income professionals (many with
work-from-home flexibility); essential workers who keep services going during
lockdown with lower pay and conditions; and an army of unemployed whose ranks
increasingly swell as the recession unfolds. </p>



<p>We can create the jobs we need to provide secure futures to millions. And we can simultaneously create the jobs Australia needs to build a sustainable economy free from resources dependency. We can do both right now.</p>



<p class="has-text-color has-medium-font-size has-vivid-red-color"><strong>BE PART OF THE SOLUTION: WE NEED YOUR HELP TO KEEP NEW MATILDA ALIVE. <a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="http://PayPal.Me/newmatilda" target="_blank">Click here to chip in through Paypal</a>, or you can <a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="https://www.gofundme.com/f/newmatildainvestigation" target="_blank">click here to access our GoFundMe campaign.</a></strong></p>
<div class='shareaholic-canvas' data-app='share_buttons' data-title='Work on Workers’ Terms: Building Immunity Through A Coronavirus Recession' data-link='https://newmatilda.com/2020/03/27/work-on-workers-terms-building-immunity-through-a-coronavirus-recession/' data-app-id='23953884' data-app-id-name='post_below_content'></div>			
			
			
						
			<div class="donate-box">
				<h2 class="cta">Donate To New Matilda</h2>
				<p class="blurb">New Matilda is a small, independent media outlet. We survive through reader contributions, and never losing a lawsuit. If you got something from this article, giving something back helps us to continue speaking truth to power. Every little bit counts.</p>
				<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
					<input type="hidden" name="cmd" value="_s-xclick">
					<input type="hidden" name="hosted_button_id" value="AKZPF2NPB7EAJ">
					<input type="image" src="https://www.paypalobjects.com/en_AU/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal – The safer, easier way to pay online!">
					<img alt="" border="0" src="https://www.paypalobjects.com/en_AU/i/scr/pixel.gif" width="1" height="1">
				</form>
			</div>
			
		</div><!-- .post-content -->
		
	</div>

	<div class="post-footer cf">
			
				
		<div class="post-tags"><i class="fa fa-tags"></i><span>Tags: </span><a href="https://newmatilda.com/tag/alison-pennington/" rel="tag">alison pennington</a></div>
		
		

		
				
		<div class="post-share">
		
			<div class="share-links">
					
				<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewmatilda.com%2F2020%2F03%2F27%2Fwork-on-workers-terms-building-immunity-through-a-coronavirus-recession%2F" class="fa fa-facebook" title="Share on Facebook">
					<span class="visuallyhidden">Facebook</span></a>
	
				<a href="http://twitter.com/home?status=https%3A%2F%2Fnewmatilda.com%2F2020%2F03%2F27%2Fwork-on-workers-terms-building-immunity-through-a-coronavirus-recession%2F" class="fa fa-twitter" title="Tweet It">
					<span class="visuallyhidden">Twitter</span></a>
					
				<a href="http://plus.google.com/share?url=https%3A%2F%2Fnewmatilda.com%2F2020%2F03%2F27%2Fwork-on-workers-terms-building-immunity-through-a-coronavirus-recession%2F" class="fa fa-google-plus" title="Share on Google+">
					<span class="visuallyhidden">Google+</span></a>
					
				<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnewmatilda.com%2F2020%2F03%2F27%2Fwork-on-workers-terms-building-immunity-through-a-coronavirus-recession%2F" class="fa fa-linkedin" title="Share on LinkedIn">
					<span class="visuallyhidden">LinkedIn</span></a>

				<a href="#" class="more">more</a>
				
				<div class="share-more">
						
					<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fnewmatilda.com%2F2020%2F03%2F27%2Fwork-on-workers-terms-building-immunity-through-a-coronavirus-recession%2F&amp;media=https%3A%2F%2Fnewmatilda.com%2Fwp-content%2Fuploads%2F2020%2F03%2FSydney-Bridge-New-Dawn.jpg" class="fa fa-pinterest"
						title="Share on Pinterest">
						<span class="visuallyhidden">Pinterest</span></a>
						
					<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fnewmatilda.com%2F2020%2F03%2F27%2Fwork-on-workers-terms-building-immunity-through-a-coronavirus-recession%2F&amp;name=Work+on+Workers%E2%80%99+Terms%3A+Building+Immunity+Through+A+Coronavirus+Recession" class="fa fa-tumblr"
						title="Share on Tumblr">
						<span class="visuallyhidden">Tumblr</span></a>
						
					<a href="mailto:?subject=Work%20on%20Workers%E2%80%99%20Terms%3A%20Building%20Immunity%20Through%20A%20Coronavirus%20Recession&amp;body=https%3A%2F%2Fnewmatilda.com%2F2020%2F03%2F27%2Fwork-on-workers-terms-building-immunity-through-a-coronavirus-recession%2F" class="fa fa-envelope-o"
						title="Email It">
						<span class="visuallyhidden">Email</span></a>
				
				</div>
				
			</div>
		</div>
		
				
	</div>
		
</article>


				<section class="author-info">
			
				<img src="https://newmatilda.com/wp-content/uploads/2018/12/Alison-Pennington-150x150.jpg" width="78" height="78" alt="Alison Pennington" class="avatar avatar-78 wp-user-avatar wp-user-avatar-78 alignnone photo" />				
				<div class="description">
					<a href="https://newmatilda.com/author/ali-pennington/" title="Posts by Alison Pennington" rel="author">Alison Pennington</a> 					
					<p class="bio text-font">Alison Pennington is Senior Economist at the Centre for Future Work, associated with The Australia Institute. She conducts research on economic issues facing working people including the evolution of collective bargaining and the role of government. She considers economics a powerful tool for reinvigorating ideas about how society is organised, and for building a more democratic and meaningful life for everyday people.</p>
					
					
					<ul class="social-icons">
										</ul>
					
				</div>
				
			</section>






<section class="related-posts">
	<h3 class="section-head cf"><span class="title">Related Stories</span></h3> 
	<ul class="ts-row">
	
		
		<li class="column posts-grid one-third">
			
			<article>
					
				<a href="https://newmatilda.com/2020/03/20/in-the-wake-of-coronavirus-we-need-to-nationalise-private-corporations/" title="Nationalise Private Corporations In The Wake of Coronavirus" class="image-link">
					<img width="252" height="167" src="https://newmatilda.com/wp-content/uploads/2020/03/Australian-Stock-Exchange-2-252x167.jpg" class="image wp-post-image" alt="" title="Nationalise Private Corporations In The Wake of Coronavirus" srcset="https://newmatilda.com/wp-content/uploads/2020/03/Australian-Stock-Exchange-2-252x167.jpg 252w, https://newmatilda.com/wp-content/uploads/2020/03/Australian-Stock-Exchange-2-687x459.jpg 687w" sizes="(max-width: 252px) 100vw, 252px" />						
								<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
						</a>
				
				<h3><a href="https://newmatilda.com/2020/03/20/in-the-wake-of-coronavirus-we-need-to-nationalise-private-corporations/" class="post-link">Nationalise Private Corporations In The Wake of Coronavirus</a></h3>
				
			</article>
		</li>
		
		
		<li class="column posts-grid one-third">
			
			<article>
					
				<a href="https://newmatilda.com/2020/03/20/we-still-gotta-eat-survival-strategies-for-the-hospitality-sector-in-the-covid-19-era/" title="We Still Gotta Eat: Survival Strategies For The Hospitality Sector In The COVID-19 Era" class="image-link">
					<img width="252" height="167" src="https://newmatilda.com/wp-content/uploads/2020/03/Lygon-Street-restaurant-cafe-252x167.jpg" class="image wp-post-image" alt="" title="We Still Gotta Eat: Survival Strategies For The Hospitality Sector In The COVID-19 Era" srcset="https://newmatilda.com/wp-content/uploads/2020/03/Lygon-Street-restaurant-cafe-252x167.jpg 252w, https://newmatilda.com/wp-content/uploads/2020/03/Lygon-Street-restaurant-cafe-687x459.jpg 687w" sizes="(max-width: 252px) 100vw, 252px" />						
								<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
						</a>
				
				<h3><a href="https://newmatilda.com/2020/03/20/we-still-gotta-eat-survival-strategies-for-the-hospitality-sector-in-the-covid-19-era/" class="post-link">We Still Gotta Eat: Survival Strategies For The Hospitality Sector In The COVID-19 Era</a></h3>
				
			</article>
		</li>
		
		
		<li class="column posts-grid one-third">
			
			<article>
					
				<a href="https://newmatilda.com/2020/03/19/we-need-wage-guarantees-and-radical-restructure-not-more-stimulus/" title="We Need Wage Guarantees And Radical Restructure, Not More ‘Stimulus’" class="image-link">
					<img width="252" height="167" src="https://newmatilda.com/wp-content/uploads/2020/03/Empty-train-252x167.jpg" class="image wp-post-image" alt="" title="We Need Wage Guarantees And Radical Restructure, Not More ‘Stimulus’" srcset="https://newmatilda.com/wp-content/uploads/2020/03/Empty-train-252x167.jpg 252w, https://newmatilda.com/wp-content/uploads/2020/03/Empty-train-687x459.jpg 687w" sizes="(max-width: 252px) 100vw, 252px" />						
								<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
						</a>
				
				<h3><a href="https://newmatilda.com/2020/03/19/we-need-wage-guarantees-and-radical-restructure-not-more-stimulus/" class="post-link">We Need Wage Guarantees And Radical Restructure, Not More ‘Stimulus’</a></h3>
				
			</article>
		</li>
		
		</ul>
</section>


				<div class="comments">
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://newmatilda.com/2020/03/27/work-on-workers-terms-building-immunity-through-a-coronavirus-recession/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://newmatilda.com/2020/03/27/work-on-workers-terms-building-immunity-through-a-coronavirus-recession/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>				</div>
	
			
		</div>
		
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="search-2" class="widget widget_search"><h5 class="widget-title section-head cf main-color"><span class="title">Search New Matilda</span></h5>	<form role="search" method="get" class="search-form" action="https://newmatilda.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="To search, type and press enter." value="" name="s" title="Search for:" />
		</label>
		<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
	</form></li>
<li id="newsletterwidget-2" class="widget widget_newsletterwidget">Get the best of New Matilda delivered straight to your inbox for FREE three days every week.<div class="tnp tnp-widget"><form method="post" action="https://newmatilda.com/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribe">
</div>
</form>
</div>
</li>
<li id="wp_sidebarlogin-2" class="widget widget_wp_sidebarlogin"><h5 class="widget-title section-head cf main-color"><span class="title">Login</span></h5>
		<form name="loginform" id="loginform" action="https://newmatilda.com/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login &rarr;" />
				<input type="hidden" name="redirect_to" value="https://newmatilda.com/2020/03/27/work-on-workers-terms-building-immunity-through-a-coronavirus-recession/" />
			</p>
			
		</form><ul class="pagenav sidebar_login_links"><li class="lost_password-link"><a href="https://newmatilda.com/my-account/lost-password/">Lost Password</a></li></ul></li>
<li id="woocommerce_widget_cart-2" class="widget woocommerce widget_shopping_cart"><h5 class="widget-title section-head cf main-color"><span class="title">Your Shopping Basket</span></h5><div class="hide_cart_widget_if_empty"><div class="widget_shopping_cart_content"></div></div></li>
		<li id="recent-posts-2" class="widget widget_recent_entries">		<h5 class="widget-title section-head cf main-color"><span class="title">Recent Posts</span></h5>		<ul>
											<li>
					<a href="https://newmatilda.com/2020/03/27/work-on-workers-terms-building-immunity-through-a-coronavirus-recession/">Work on Workers’ Terms: Building Immunity Through A Coronavirus Recession</a>
									</li>
											<li>
					<a href="https://newmatilda.com/2020/03/22/pangolins-and-pandemics-the-real-source-of-this-crisis-is-human-not-animal/">Pangolins And Pandemics: The Real Source Of This Crisis Is Human, Not Animal</a>
									</li>
											<li>
					<a href="https://newmatilda.com/2020/03/20/we-told-you-so-and-more-law-councils-backflip-on-hansons-family-law-inquiry/">We Told You So, And More: Law Council’s Backflip On Hanson’s Family Law Inquiry</a>
									</li>
											<li>
					<a href="https://newmatilda.com/2020/03/20/in-the-wake-of-coronavirus-we-need-to-nationalise-private-corporations/">Nationalise Private Corporations In The Wake of Coronavirus</a>
									</li>
											<li>
					<a href="https://newmatilda.com/2020/03/20/we-still-gotta-eat-survival-strategies-for-the-hospitality-sector-in-the-covid-19-era/">We Still Gotta Eat: Survival Strategies For The Hospitality Sector In The COVID-19 Era</a>
									</li>
					</ul>
		</li>
<li class="widget newma-widget"><a href="https://www.sparkke.com/product/shopping-products/hard-lemonade"><img width="300" height="250" src='https://newmatilda.com/wp-content/uploads/2015/09/Shop-Sparkke_Banner_300x250HL.jpg' alt=''  /></a></li>
<li class="widget newma-widget"><a href="https://www.sparkke.com/product/pilsner-beer"><img width="300" height="250" src='https://newmatilda.com/wp-content/uploads/2015/09/Shop-Sparkke_Banner_300x250.jpg' alt=''  /></a></li>
<li class="widget newma-widget"><a href="https://www.sparkke.com/product/apple-cider"><img width="300" height="250" src='https://newmatilda.com/wp-content/uploads/2015/09/Shop-Sparkke-Consent-300-x-250.jpg' alt=''  /></a></li>
<li class="widget newma-widget"><a href="https://www.sparkke.com/product/alcoholic-ginger-beer"><img width="300" height="250" src='https://newmatilda.com/wp-content/uploads/2015/09/Shop-Sparkke_Banner_300x250GB.jpg' alt=''  /></a></li>
<li class="widget newma-widget"><a href="http://www.seashepherd.org.au/"><img width="300" height="250" src='https://newmatilda.com/wp-content/uploads/2015/10/Sea-Shepherd-Small-Final.gif' alt=''  /></a></li>
<li class="widget newma-widget"><a href="http://news.nirs.org.au"><img width="300" height="250" src='https://newmatilda.com/wp-content/uploads/2016/10/ADV-NIRS-ad.jpg' alt=''  /></a></li>
	
			</ul>
		</aside>		
	</div> <!-- .ts-row -->
</div> <!-- .main -->


	<footer class="main-footer light">
	
		
	
			<section class="lower-footer">
			<div class="wrap">
		
						
				<div class="widgets">
								<div class="textwidget"></div>
		<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-37052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37052"><a href="https://newmatilda.com/about-us/">Contact Us &#8211; About Us</a></li>
<li id="menu-item-37050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37050"><a href="https://newmatilda.com/advertise-us/">Advertise With Us</a></li>
<li id="menu-item-37049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37049"><a href="https://newmatilda.com/faq/">Frequently Asked Questions</a></li>
<li id="menu-item-37051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37051"><a href="https://newmatilda.com/contribute/">Writing for New Matilda</a></li>
<li id="menu-item-37047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37047"><a href="https://newmatilda.com/privacy/">Privacy Policy</a></li>
<li id="menu-item-37048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37048"><a href="https://newmatilda.com/termsandconditions/">Terms And Conditions Of Use</a></li>
</ul></div>				</div>
			
					
			</div>
		</section>
		
	</footer>
	
</div> <!-- .main-wrap -->

	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://newmatilda.com/wp-includes/js/comment-reply.min.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/newmatilda.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_c0df39805025a39d0c6d4b49f20f251d","fragment_name":"wc_fragments_c0df39805025a39d0c6d4b49f20f251d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/newmatilda.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","profile_error":"","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.8.9'></script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/themes/motive/js/bunyad-theme.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/themes/motive/js/lightbox.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/themes/motive/js/owl.carousel.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://newmatilda.com/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>
        <div id="newsletter-popup-overlay"></div>
        <div id="newsletter-popup-container">
            <div id="newsletter-popup"><img id="newsletter-close" src="https://newmatilda.com/wp-content/plugins/newsletter-popup/images/close.png">
                <iframe id="newsletter-iframe" data-src="https://newmatilda.com/wp-content/plugins/newsletter-popup/iframe.php"></iframe></div>
        </div>
        <script>
            function newsletter_set_cookie(name, value, time) {
                var e = new Date();
                e.setTime(e.getTime() + time * 24 * 60 * 60 * 1000);
                document.cookie = name + "=" + value + "; expires=" + e.toGMTString() + "; path=/";
            }
            function newsletter_get_cookie(name, def) {
                var cs = document.cookie.toString().split('; ');
                var c, n, v;
                for (var i = 0; i < cs.length; i++) {
                    c = cs[i].split("=");
                    n = c[0];
                    v = c[1];
                    if (n == name)
                        return v;
                }
                return def;
            }
            jQuery(document).ready(function () {

                jQuery("#newsletter-close").click(
                        function () {
                            jQuery('#newsletter-popup-overlay').fadeOut('fast');
                            jQuery('#newsletter-popup-container').hide();
                        });

                jQuery("#newsletter-popup-overlay").click(
                        function () {
                            jQuery(this).fadeOut('fast');
                            jQuery('#newsletter-popup-container').hide();
                        });

                            if (newsletter_get_cookie("newsletter", null) == null) {
                        var newsletter_popup = parseInt(newsletter_get_cookie("newsletter_popup", 0));
                        newsletter_set_cookie("newsletter_popup", newsletter_popup + 1, 1);
                        if (newsletter_popup == 0) {
                            jQuery('#newsletter-iframe').attr("src", jQuery('#newsletter-iframe').attr("data-src"));
                            setTimeout(newsletter_popup_open,
            30000);
                        }
                    }
                    });

            function newsletter_popup_open() {
                jQuery('#newsletter-iframe').attr("src", jQuery('#newsletter-iframe').attr("data-src"));
                //jQuery('#overlay').css('height', $(document).height());
                jQuery('#newsletter-popup-overlay').fadeIn('fast');
                var windowW = jQuery(window).width();
                var windowH = jQuery(window).height();
                //var modalW = jQuery('#box').width();
                //var modalH = jQuery('#box').height();
                /*
                 jQuery('#box').css({
                 "top": ((windowH - modalH) / 2 + $(document).scrollTop()) + "px",
                 "left": ((windowW - modalW) / 2) + "px"
                 });
                 */
                jQuery('#newsletter-popup-container').fadeIn('slow');
                return false;
            }
        </script>
        <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=920883917947593&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>