
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-AU"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-AU"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-AU"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />

	<title>Christian By Name, Not By Nature: Porter Punches Down On The Poor - New Matilda</title>


<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://newmatilda.com/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://newmatilda.com/wp-content/uploads/2015/09/favicon.ico" />	

<link rel="apple-touch-icon-precomposed" href="https://newmatilda.com/wp-content/uploads/2015/09/mobilefavicon.png" />
	
        <style>

            #newsletter-close {
                position: absolute;
                right: -10px;
                top: -10px;
                cursor: pointer;
            }
            #newsletter-popup-overlay {
                display: none;
                background:#000;
                position:fixed;
                top:0;
                bottom: 0;
                right: 0;
                left:0px;
                z-index:10000;
                cursor:pointer;
                opacity: .7;
                filter: alpha(opacity=70);
                -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)";
            }

            #newsletter-popup-container {
                display: none;
                position:fixed;
                top:0;
                bottom:0;
                right:0;
                left:0;
                z-index:11000;
            }

            #newsletter-popup{
                position: relative;
                margin: 50px auto;
                background-color:#fff;
                width: 510px;
                height: 390px;
                border: 0px solid ;
                border-radius: 0px;
                box-sizing: content-box;
            }

            @media (max-width: 767px) {
                #newsletter-popup{
                    width: 90%;
                    max-width: 510px;
                    margin: 50px auto;
                    height:calc( 100vh - 50px );
                }
            }
            #newsletter-iframe {
                margin: 5px;
                width: 500px;
                height: 380px;
                border: 0;
                xmargin: 0;
            }
            @media (max-width: 767px){
                #newsletter-iframe{
                    width: calc( 100% - 10px ) !important;
                    height: calc( 100% - 10px )!important;
            }

            @media (max-width: 480px) {
                #newsletter-popup{
                    max-height: 100vh;
                }
            }


        </style>
        
<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://newmatilda.com/2017/12/02/christian-name-not-nature-porter-punches-poor/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Christian By Name, Not By Nature: Porter Punches Down On The Poor - New Matilda" />
<meta property="og:description" content="Christian Porter is commending his government for ‘taking risks’ with the lives of vulnerable people, writes Jeremy Poxon from the Australian Unemployed Workers&#8217; Union. Last week, Social Services Minister Christian Porter lauded his government’s increasingly punitive and evidence-deficient policies (see: drug-testing welfare recipients) as “bold” and “innovative” strategies that will continue to deliver savings toMore" />
<meta property="og:url" content="https://newmatilda.com/2017/12/02/christian-name-not-nature-porter-punches-poor/" />
<meta property="og:site_name" content="New Matilda" />
<meta property="article:section" content="Workers&#039; Rights" />
<meta property="article:published_time" content="2017-12-02T12:58:26+00:00" />
<meta property="og:image" content="https://newmatilda.com/wp-content/uploads/2017/12/Christian-Porter-3.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="457" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Christian Porter is commending his government for ‘taking risks’ with the lives of vulnerable people, writes Jeremy Poxon from the Australian Unemployed Workers&#8217; Union. Last week, Social Services Minister Christian Porter lauded his government’s increasingly punitive and evidence-deficient policies (see: drug-testing welfare recipients) as “bold” and “innovative” strategies that will continue to deliver savings toMore" />
<meta name="twitter:title" content="Christian By Name, Not By Nature: Porter Punches Down On The Poor - New Matilda" />
<meta name="twitter:image" content="https://newmatilda.com/wp-content/uploads/2017/12/Christian-Porter-3.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="New Matilda &raquo; Feed" href="https://newmatilda.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="New Matilda &raquo; Comments Feed" href="https://newmatilda.com/comments/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/newmatilda.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"https:\/\/newmatilda.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='4340253a5117d796bde859a0a2520f65' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='New Matilda' />
<meta name='shareaholic:language' content='en-AU' />
<meta name='shareaholic:url' content='https://newmatilda.com/2017/12/02/christian-name-not-nature-porter-punches-poor/' />
<meta name='shareaholic:keywords' content='workers&#039; rights' />
<meta name='shareaholic:article_published_time' content='2017-12-02T02:58:26+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-12-02T02:58:26+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Jeremy Poxon' />
<meta name='shareaholic:site_id' content='4340253a5117d796bde859a0a2520f65' />
<meta name='shareaholic:wp_version' content='7.8.0.3' />
<meta name='shareaholic:image' content='https://newmatilda.com/wp-content/uploads/2017/12/Christian-Porter-3.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/newmatilda.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.14"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://newmatilda.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='https://newmatilda.com/wp-content/plugins/facebook-page-promoter-lightbox-premium/includes/featherlight/featherlight.min.css?ver=4.3.14' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='https://newmatilda.com/wp-content/plugins/sidebar-login/assets/css/sidebar-login.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wfg-styles-css'  href='https://newmatilda.com/wp-content/plugins/woocommerce-multiple-free-gift/css/wfg-styles.css?ver=4.3.14' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//newmatilda.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//newmatilda.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.4.12' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//newmatilda.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://newmatilda.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://newmatilda.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='motive-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%7COpen+Sans%3A400%2C600%2C700%7CVolkhov%3A400&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='motive-core-css'  href='https://newmatilda.com/wp-content/themes/motive-child/style.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='motive-lightbox-css'  href='https://newmatilda.com/wp-content/themes/motive/css/lightbox.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='motive-font-awesome-css'  href='https://newmatilda.com/wp-content/themes/motive/css/fontawesome/css/font-awesome.min.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='motive-responsive-css'  href='https://newmatilda.com/wp-content/themes/motive/css/responsive.css?ver=1.2.4' type='text/css' media='all' />
<style id='motive-responsive-inline-css' type='text/css'>
::selection { background: #017777 }

::-moz-selection { background: #017777 }

.main-color, .trending-ticker .heading, ul.styled li:before, .main-footer a, .post-content a, .tabbed .tabs-list .active a, 
.skin-creative .navigation .mega-menu.links > li > a, .skin-creative .category-ext .heading { color: #017777 }

.section-head .title, .main-color-bg, .image-overlay, .read-more a, .main-pagination .current, .main-pagination a:hover, 
.sc-button, .button, .drop-caps.square, .review-box .label, .review-box .rating-wrap, .verdict-box .overall .verdict, 
.navigation .menu > li:hover > a, .navigation .menu > .current-menu-item > a, .navigation .menu > .current-menu-parent > a, 
.navigation .menu > .current-menu-ancestor > a, ol.styled li:before, .comments-list .post-author, .main-footer.dark .tagcloud a:hover, 
.tagcloud a:hover, .main-slider .owl-prev:hover, .main-slider .owl-next:hover { background-color: #017777 }

.section-head.alt, .sc-tabs .active a, .sc-accordion-title.active, .sc-toggle-title.active, .verdict-box, 
.navigation .menu > li > ul:after, .multimedia .carousel-nav-bar, .gallery-block .carousel-nav-bar, .post-content blockquote,
.author-info, .review-box, .post-content .pullquote { border-top-color: #017777 }

.main-pagination .current, .main-pagination a:hover { border-color: #017777 }

.sc-tabs-wrap.vertical .sc-tabs .active a, .navigation .menu > li > ul:after { border-left-color: #017777 }

.navigation .menu > li > ul:after { border-right-color: #017777 }

.section-head, .section-head-small, .navigation .mega-menu, .multimedia .first-title, .post-slideshow img.aligncenter, 
.post-slideshow img.alignnone { border-bottom-color: #017777 }

@media only screen and (max-width: 799px) { .navigation .mobile .fa { background: #017777 } }

.post-content a { color: #017777 }

.post-content a:hover { color: #017777 }

.main-footer .widget a { color: #017777 }


.navigation .menu-cat-13576 .mega-menu, .navigation .menu .menu-cat-13576 > ul:after, .main .cat-border-13576 { 
	border-color: #f91202; 
}

.cat-color-13576 { 
	color: #f91202; 
}

.cat-13576, .cat-title.cat-13576, .image-overlay.cat-13576, .navigation .menu > .menu-cat-13576:hover > a, 
.navigation .menu > .menu-cat-13576.current-menu-item > a, .navigation .menu > .menu-cat-13576.current-menu-parent > a,
.term-wrap-13576 .read-more a, .term-wrap-13576 .image-overlay, .term-wrap-13576 .section-head .title {
	background: #f91202;
}

.term-wrap-13576 .page-numbers.current, .term-wrap-13576 .page-numbers:hover {
	background: #f91202;
	border-color: #f91202;
}


.post-header .comment-count{
display:none;
}

.comment-count { display: none; }

@media only screen and (max-width: 767px){
.search-box .search {
    left: -115px;
}
}
</style>
<link rel='stylesheet' id='jetpack-top-posts-widget-css'  href='https://newmatilda.com/wp-content/plugins/jetpack/modules/widgets/top-posts/style.css?ver=20141013' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://newmatilda.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.9.4' type='text/css' media='all' />
<script type='text/javascript' src='https://newmatilda.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://newmatilda.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/facebook-page-promoter-lightbox-premium/includes/featherlight/featherlight.min.js?ver=4.3.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"7000","coc":"1","fb_id":"New-Matilda-23703068834\/","cooc":"0","fblocale":"","loggedin":"1","connect":"1","appid":"","mab":"","gaevent":"1","hideonlike":"1","eam":"1","overlaycolor":"#666666","extracss":"","cmessage":"Don't show again!","display_on_page":"1","display_on_post":"1","display_on_homepage":"1","display_on_archive":"1","show_once":"0","submenu":"1","min":"0","performance":"0","overlayop":"0.3","cover":"1","mobile":"1","ref_fb":"1","no_ref":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/facebook-page-promoter-lightbox-premium/includes/launch/launch-premium.min.js?ver=4.3.14'></script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"https:\/\/newmatilda.com\/wp-admin\/admin-ajax.php","force_ssl_admin":"1","is_ssl":"1","i18n_username_required":"Please enter your username","i18n_password_required":"Please enter your password","error_class":"sidebar_login_error"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/sidebar-login/assets/js/sidebar-login.min.js?ver=2.7.3'></script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/woocommerce-multiple-free-gift/js/wfg-scripts.js?ver=4.3.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/12\/02\/christian-name-not-nature-porter-punches-poor\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Basket","cart_url":"https:\/\/newmatilda.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//newmatilda.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.4.12'></script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.7.4'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newmatilda.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newmatilda.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.14" />
<meta name="generator" content="WooCommerce 2.4.12" />
<link rel='shortlink' href='https://wp.me/p6M8VC-ngb' />
<meta property="fb:app_id" content="920883917947593"/>			<meta property="fb:pages" content="23703068834" />
			<style type='text/css'>img#wpstats{display:none}</style>
<!-- BEGIN GADWP v4.9.3.1 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1029820-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->


<style id="custom-css-css">/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/</style>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script src='//connect.facebook.net/en_US/all.js#xfbml=1&amp;'></script>	
<!--[if lt IE 9]>
<script src="https://newmatilda.com/wp-content/themes/motive/js/html5.js" type="text/javascript"></script>
<script src="https://newmatilda.com/wp-content/themes/motive/js/selectivizr.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="single single-post postid-89415 single-format-standard right-sidebar boxed">

<div class="main-wrap">

	
	<div class="top-bar dark">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								<div class="trending-ticker">
					<span class="heading">Latest</span>

					<ul>
												
												
							<li><a href="https://newmatilda.com/2016/01/21/false-balance-abc-news-boss-directed-journalist-nick-ross-to-target-alps-nbn-plan-for-insurance-against-coalition-attacks/" title="FALSE BALANCE: ABC Directed Journalist To Target Labor NBN Plan For “Insurance” Against Coalition Attacks">FALSE BALANCE: ABC Directed Journalist To Target Labor NBN Plan For “Insurance” Against Coalition Attacks</a></li>
						
												
							<li><a href="https://newmatilda.com/2017/12/02/christian-name-not-nature-porter-punches-poor/" title="Christian By Name, Not By Nature: Porter Punches Down On The Poor">Christian By Name, Not By Nature: Porter Punches Down On The Poor</a></li>
						
												
							<li><a href="https://newmatilda.com/2017/12/01/clowns/" title="Clowns">Clowns</a></li>
						
												
							<li><a href="https://newmatilda.com/2017/12/01/why-the-queensland-election-matters-on-the-national-stage/" title="Why The Queensland Election Matters On The National Stage">Why The Queensland Election Matters On The National Stage</a></li>
						
												
							<li><a href="https://newmatilda.com/2017/12/01/the-cover-up-of-australian-arms-sales-to-saudi-arabia/" title="The Cover-Up Of Australian Arms Sales To Saudi Arabia">The Cover-Up Of Australian Arms Sales To Saudi Arabia</a></li>
						
												
							<li><a href="https://newmatilda.com/2017/12/01/the-challenges-of-inequality/" title="A Renaissance In The Fight Against Equality">A Renaissance In The Fight Against Equality</a></li>
						
												
							<li><a href="https://newmatilda.com/2017/11/25/revolting-humanitarian-fraud-on-yemen-the-cases-of-julie-bishop-and-lisa-singh/" title="Revolting Humanitarian Fraud On Yemen: The Cases Of Julie Bishop And Lisa Singh">Revolting Humanitarian Fraud On Yemen: The Cases Of Julie Bishop And Lisa Singh</a></li>
						
												
							<li><a href="https://newmatilda.com/2017/11/24/the-latham-defence-the-debate-you-have-about-anti-white-racism-when-youre-not-really-having-a-debate-about-anti-white-racism/" title="The Clayton-Latham Defence: The Debate You Have About Anti-White Racism When You’re Not Really Having A Debate About Anti-White Racism">The Clayton-Latham Defence: The Debate You Have About Anti-White Racism When You’re Not Really Having A Debate About Anti-White Racism</a></li>
						
												
							<li><a href="https://newmatilda.com/2017/11/23/traditional-owners-expose-adanis-relentless-pursuit-of-wj-country/" title="Traditional Owners Expose Adani’s Relentless Pursuit of W&#038;J Country">Traditional Owners Expose Adani’s Relentless Pursuit of W&#038;J Country</a></li>
						
												
							<li><a href="https://newmatilda.com/2017/11/22/panic-button/" title="Panic Button">Panic Button</a></li>
						
												
							<li><a href="https://newmatilda.com/2017/11/22/the-queensland-government-is-the-real-driver-in-adanis-dirty-land-grab/" title="The Queensland Government Is The Real Driver In Adani’s Dirty Land Grab">The Queensland Government Is The Real Driver In Adani’s Dirty Land Grab</a></li>
						
												
											</ul>
				</div>
				
				<div class="search-box">
					<a href="#" class="top-icon fa fa-search"><span class="visuallyhidden">Search</span></a>
					
					<div class="search">
					<form action="https://newmatilda.com/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="To search, type and press enter." />
					</form>
					</div> <!-- .search -->
				</div>
				
							
				
			</section>
		</div>
		
	</div>

	<div id="main-head" class="main-head">
	
		<div class="wrap">
					
			
		<header>
		
			<div class="title">
			
								
					<a href="https://newmatilda.com/" title="New Matilda" rel="home">
					
															
											<img src="https://newmatilda.com/wp-content/uploads/2015/09/newmatildalogo.png" class="logo-image" alt="New Matilda" data-at2x="https://newmatilda.com/wp-content/uploads/2015/09/newmatildalogo_retina.png" />
											 
									
					</a>
					
							
			</div>
			
			<div class="right">
							</div>
			
		</header>
						
		</div>
		
		<div class="wrap nav-wrap">
		
						
			<nav class="navigation cf alt nav-center">
			
				<div class="mobile" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-44890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44890"><a href="https://newmatilda.com">Home</a></li>
<li id="menu-item-36912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12586 menu-item-36912"><a href="https://newmatilda.com/category/aboriginal-affairs/">Aboriginal Affairs</a></li>
<li id="menu-item-36914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12588 menu-item-36914"><a href="https://newmatilda.com/category/australian-politics/">Politics</a></li>
<li id="menu-item-48359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13576 menu-item-48359"><a href="https://newmatilda.com/category/special-investigations/">Special Investigations</a></li>
<li id="menu-item-46161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13208 menu-item-46161"><a href="https://newmatilda.com/category/the-insider/">The Insider</a></li>
<li id="menu-item-36924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36924"><a>More</a>
<ul class="sub-menu">
	<li id="menu-item-36913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12587 menu-item-36913"><a href="https://newmatilda.com/category/asylum-seekers/">Asylum Seekers</a></li>
	<li id="menu-item-36915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12589 menu-item-36915"><a href="https://newmatilda.com/category/business-consumerism/">Business &#038; Consumerism</a></li>
	<li id="menu-item-38088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12759 menu-item-38088"><a href="https://newmatilda.com/category/cartoons/">Cartoons</a></li>
	<li id="menu-item-36916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12590 menu-item-36916"><a href="https://newmatilda.com/category/civil-society/">Civil Society</a></li>
	<li id="menu-item-36918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12592 menu-item-36918"><a href="https://newmatilda.com/category/education/">Education</a></li>
	<li id="menu-item-36919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12593 menu-item-36919"><a href="https://newmatilda.com/category/environment/">Environment</a></li>
	<li id="menu-item-36920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12594 menu-item-36920"><a href="https://newmatilda.com/category/international-affairs/">International Affairs</a></li>
	<li id="menu-item-36921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12595 menu-item-36921"><a href="https://newmatilda.com/category/media-culture/">Media &#038; Culture</a></li>
	<li id="menu-item-36923" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-12597 menu-item-36923"><a href="https://newmatilda.com/category/workers-rights/">Workers&#8217; Rights</a></li>
</ul>
</li>
<li id="menu-item-36902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36902"><a href="https://newmatilda.com/shop/">Subscribe</a></li>
<li id="menu-item-38028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38028"><a href="https://newmatilda.com/my-account/">My Account</a></li>
</ul></div>			</nav>
			
		</div>
		
	</div> <!-- .main-head -->
	
	
<div class="main wrap">

	<div class="ts-row cf">
		<div class="col-8 main-content cf">

			<div class="breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://newmatilda.com/"><span itemprop="title">Home</span></a></span><span class="delim"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://newmatilda.com/category/workers-rights/"><span itemprop="title">Workers' Rights</span></a></span></div>		
			
				
<article id="post-89415" class="post-89415 post type-post status-publish format-standard has-post-thumbnail category-workers-rights" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
				
		<div class="featured">
		
						
							
			
				<a href="https://newmatilda.com/wp-content/uploads/2017/12/Christian-Porter-3.jpg" itemprop="image" class="image-link"><img width="740" height="457" src="https://newmatilda.com/wp-content/uploads/2017/12/Christian-Porter-3.jpg" class="attachment-motive-alt-slider wp-post-image" alt="Minister for Social Services, Christian Porter." title="Christian By Name, Not By Nature: Porter Punches Down On The Poor" />					
						
				</a>
								
										
					<div class="caption">Minister for Social Services, Christian Porter.</div>
						
								
					</div>
		
		
		
		<h1 class="post-title item fn" itemprop="name">
		Christian By Name, Not By Nature: Porter Punches Down On The Poor		</h1>
		
					<a href="https://newmatilda.com/2017/12/02/christian-name-not-nature-porter-punches-poor/#comments"><span class="comment-count">0</span></a>
				
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">By 
			<span class="reviewer" itemprop="author"><a href="https://newmatilda.com/author/jeremy-poxon/" title="Posts by Jeremy Poxon" rel="author">Jeremy Poxon</a></span>
		</span>
		 
		<span class="posted-on">on			<span class="dtreviewed">
				<time class="value-datetime" datetime="2017-12-02T12:58:26+00:00" itemprop="datePublished">December 2, 2017</time>
			</span>
		</span>
		
		<span class="cats">
						
				<a href="https://newmatilda.com/category/workers-rights/" class="cat cat-color-12597">Workers&#039; Rights</a>
			
						
		</span>
	</div>
	
	<div class="post-container cf">
		<div class="post-content text-font description" itemprop="articleBody">
			
			<p>Christian Porter is commending his government for ‘taking risks’ with the lives of vulnerable people, writes Jeremy Poxon from the Australian Unemployed Workers&#8217; Union.</p>
<p>Last week, Social Services Minister Christian Porter lauded his government’s increasingly punitive and evidence-deficient policies (<a href="https://www.aph.gov.au/About_Parliament/Parliamentary_Departments/Parliamentary_Library/pubs/rp/BudgetReview201718/WelfareRecipients">see: drug-testing welfare recipients</a>) as “bold” and “innovative” strategies that will continue to deliver savings to the Federal budget.</p>
<p>In a speech at the National Press Club on Wednesday, Minister Porter said that while some of the welfare reforms may be “controversial,” he was proud that his government is “willing to take risks” when it comes to programs that significantly affect the lives of the vulnerable.</p>
<p>The minister heaped praise on the notorious <a href="https://www.aph.gov.au/Parliamentary_Business/Bills_Legislation/Bills_Search_Results/Result?bId=r5927">Welfare Reform Bil</a>l, amid <a href="https://probonoaustralia.com.au/news/2017/08/welfare-reform-bill-faces-fierce-backlash-senate-inquiry/">stiff opposition from advocacy groups and health experts</a> who say it would push already vulnerable people <a href="https://www.missionaustralia.com.au/news-blog/news-media/drug-testing-welfare-recipients-will-increase-homelessness-risk">further into poverty and homelessness.</a> For these groups, government proposals to drug test welfare recipients and <a href="http://www.abc.net.au/news/2017-09-21/welfare-quarantine-on-the-cards-for-thousands-of-queenslanders/8965774">control their income</a> feel a lot more “cruel” and “unusual” than “bold” and “innovative.”</p>
<figure id="attachment_89433" style="width: 740px;" class="wp-caption alignnone"><img class="size-full wp-image-89433" src="https://newmatilda.com/wp-content/uploads/2017/12/Christian-Porter-4.jpg" alt="Christian Porter, the social services minister pushing for the drug testing of welfare recipients." width="740" height="457" /><figcaption class="wp-caption-text">Christian Porter, the social services minister pushing for the drug testing of welfare recipients.</figcaption></figure>
<p>Ignoring the views of these organisations, Porter made a specific plea to Senate crossbenchers, asking them to consider the Coalition’s success in reducing the welfare budget, when sizing up whether or not to support the drug-testing scheme. Effectively, Porter told Senators to prioritise the health of the budget above the health of drug-afflicted Australians on welfare.</p>
<p>The Minister’s speech largely focused on what he described as the Coalition’s fiscal “successes” compared to Labor, in reducing expenditure on social security and welfare dependency. He said that spending grew over 9% a year for six years under Labor, compared with 2% under the Coalition.</p>
<p><a href="http://www.sparkke.com/product/apple-cider"><img class="size-full wp-image-84749 alignright" src="https://newmatilda.com/wp-content/uploads/2015/09/Shop-Sparkke-Consent-300-x-250.jpg" alt="Shop-Sparkke-Consent-300-x-250" width="300" height="250" /></a>While it is true that the rate of welfare spending has slowed significantly under the Coalition, Porter neglected to mention that spending grew under Labour, mostly because of a tiny spanner in the works called The Global Financial Crisis. Between Rudd’s election in <a href="http://www.abs.gov.au/ausstats/abs@.nsf/featurearticlesbytitle/E188722766B31DA9CA2575E800225DC5?OpenDocument">November 2007 and the middle of 2009</a>, the number of unemployed people jumped from 470,000 to 660,000. Accordingly, the Labor government increased spending to look after those extra claimants needing welfare support during this difficult time. It doesn’t bear thinking about what would’ve happened to these people had someone like Porter been in charge of their payments.</p>
<p>Even though Australia already has one of the toughest compliance systems in the OECD, Minister Porter, whose background is in legal justice, continues to make impassioned pleas for even tougher welfare programs. In front of the packed room of journalists, he said he has actually seen drug-testing measures work first-hand: “I first became attracted to the idea of compelling people to seek treatment via drug testing when I was a crown solicitor in drug court.”</p>
<p>Alarmingly enough, he sees absolutely no reason why this testing can’t also work on welfare recipients. In the Minister’s mind, there appears to be little distinction between those under immediate prosecution, and those struggling to survive on $244/week Newstart payments.</p>
<p>He believes that mandated testing and strict restrictions actually have “a strong behavioural effect” on welfare recipients; however, it remains unclear what the Minister is basing this claim on.</p>
<p>Currently, there exists <a href="http://www.abc.net.au/news/2017-09-18/fact-check-mandatory-drug-testing-for-welfare-recipients/8948840">no evidence</a>, here or overseas, that shows mandatory testing will help drug-addicted people receive treatment and find work.</p>
<p>Eventually, the focus of the Minister’s speech turned to jobs. (A motto for this government could be: ‘when it doubt, start beating your chest about job creation.’) He boasted that more than 370,000 jobs (mostly full-time) have been created over the past year &#8211; seemingly implying, again without evidence, that the 140,000 people his government has moved off welfare are predominately landing these newly created gigs.</p>
<figure id="attachment_80775" style="width: 740px;" class="wp-caption alignnone"><img class="size-full wp-image-80775" src="https://newmatilda.com/wp-content/uploads/2017/06/Malcolm-Turnbull-2017.jpg" alt="Prime Minister Malcolm Turnbull. (IMAGE:  Dept. of Defence photo by Navy Petty Officer 2nd Class Dominique A. Pineiro/Flickr)" width="740" height="457" /><figcaption class="wp-caption-text">Prime Minister Malcolm Turnbull. (IMAGE: Dept. of Defence photo by Navy Petty Officer 2nd Class Dominique A. Pineiro/Flickr)</figcaption></figure>
<p>Not even <u><a href="https://theconversation.com/factcheck-was-christian-porter-right-about-welfare-spending-and-income-tax-78609">his Department’s own reports</a> </u>can verify how many of these 140,000 people have actually gained employment, and how many have simply stopped making claims for payments. If anything, the data suggests that (due to increasingly stringent requirements) the latter scenario is more likely. After all (to give Porter his due), the government’s policies have proven to be quite adept at <a href="https://www.crikey.com.au/2017/11/07/disability-support-plummets-as-government-turns-up-heat-on-the-vulnerable/">denying welfare to those who most need it</a>.</p>
<p>Although he’s right to claim good full-time employment growth, the labour force data <a href="http://www.abs.gov.au/ausstats/abs@.nsf/mf/6202.0">released last week </a>shows that, overall, labour participation is actually going down. This is because there’s been significant growth in the number of discouraged workers: people who are completely removed and alienated from the labour market.</p>
<p><a href="http://www.sparkke.com/product/apple-cider"><img class="size-full wp-image-84749 alignright" src="https://newmatilda.com/wp-content/uploads/2015/09/Shop-Sparkke-Consent-300-x-250.jpg" alt="Shop-Sparkke-Consent-300-x-250" width="300" height="250" /></a>It’s incredibly concerning that more and more Australians are simply giving up looking for work &#8211; yet, these <a href="http://www.abc.net.au/news/2009-10-08/26958">“hidden unemployed”</a> are barely acknowledged by pollies or pundits.</p>
<p>When there are <a href="http://unemployedworkersunion.com/fight-for-facts/">17 job seekers for every position currently available</a>, you can understand why these unemployed workers feel completely disillusioned, demoralised and forgotten.</p>
<p>As it stands, labour under-utilisation (unemployment and underemployment) remains at a lofty 13.3%. In the latest batch of data, prospects for young people appear particularly grim: the teenage unemployment rate has now hit 28%, when factoring in hidden unemployment.</p>
<p>The Coalition does not have a viable plan for those locked out of the labour market and meaningful income through no fault of their own. Instead, it’s committed to implementing arduous welfare obligations, in order to ‘modify’ behaviours and disincentivise ‘bludging.’</p>
<p>For those ‘lucky’ unemployed workers who manage to clear the welfare hurdles, Newstart hardly delivers relief from the depredations of poverty. Minister Porter again dismissed suggestions that he needed to raise the Newstart allowance, even though the payment has remained the same in real terms for the last 23 years. Under his watch, 55% of people on the payment <u><a href="http://www.acoss.org.au/poverty/">now live below the poverty line</a></u>.</p>
<p>In lieu of all this, it’s staggering that Minister Porter continues to pronounce the government’s welfare reforms such a resounding success. There are far too many disadvantaged Australians locked out of the labour market, and falling into extreme poverty, for these claims to be remotely convincing.</p>
<p>Sadly, the mainstream media continues to uncritically reproduce his government’s bogus narrative that we must deplete our safety net for the sake of the budget. Alarmingly, we’ve all become accustomed to treating vulnerable people like little more than a financial burden.</p>
<p>No doubt, as the Welfare Reform Bill edges closer to the Senate, Minister Porter will continue spruiking punitive welfare policies that do more to alienate and penalise the vulnerable than provide them with assistance.</p>
<p>It’s up to us to publicly reject his claims, <a href="http://www.acoss.org.au/petition/">and stand alongside the 44 civil society organisations</a>, who are calling on the Federal Government to stop these “bold,” “innovative” attacks on the three million Australians who currently live in poverty.</p>
<p><a href="https://newmatilda.com/shop/"><img class="alignnone size-full wp-image-39959" src="https://newmatilda.com/wp-content/uploads/2015/11/Workers-rights.jpg" alt="https://newmatilda.com/shop/" width="740" height="250" /></a></p>
<div class='shareaholic-canvas' data-app-id='23953884' data-app='share_buttons' data-title='Christian By Name, Not By Nature: Porter Punches Down On The Poor' data-link='https://newmatilda.com/2017/12/02/christian-name-not-nature-porter-punches-poor/' data-summary=''></div>			
						
		</div><!-- .post-content -->		
	</div>

	<div class="post-footer cf">
			
				
		<div class="post-tags"></div>
		
		

		
				
		<div class="post-share">
		
			<div class="share-links">
					
				<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewmatilda.com%2F2017%2F12%2F02%2Fchristian-name-not-nature-porter-punches-poor%2F" class="fa fa-facebook" title="Share on Facebook">
					<span class="visuallyhidden">Facebook</span></a>
	
				<a href="http://twitter.com/home?status=https%3A%2F%2Fnewmatilda.com%2F2017%2F12%2F02%2Fchristian-name-not-nature-porter-punches-poor%2F" class="fa fa-twitter" title="Tweet It">
					<span class="visuallyhidden">Twitter</span></a>
					
				<a href="http://plus.google.com/share?url=https%3A%2F%2Fnewmatilda.com%2F2017%2F12%2F02%2Fchristian-name-not-nature-porter-punches-poor%2F" class="fa fa-google-plus" title="Share on Google+">
					<span class="visuallyhidden">Google+</span></a>
					
				<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnewmatilda.com%2F2017%2F12%2F02%2Fchristian-name-not-nature-porter-punches-poor%2F" class="fa fa-linkedin" title="Share on LinkedIn">
					<span class="visuallyhidden">LinkedIn</span></a>

				<a href="#" class="more">more</a>
				
				<div class="share-more">
						
					<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fnewmatilda.com%2F2017%2F12%2F02%2Fchristian-name-not-nature-porter-punches-poor%2F&amp;media=https%3A%2F%2Fnewmatilda.com%2Fwp-content%2Fuploads%2F2017%2F12%2FChristian-Porter-3.jpg" class="fa fa-pinterest"
						title="Share on Pinterest">
						<span class="visuallyhidden">Pinterest</span></a>
						
					<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fnewmatilda.com%2F2017%2F12%2F02%2Fchristian-name-not-nature-porter-punches-poor%2F&amp;name=Christian+By+Name%2C+Not+By+Nature%3A+Porter+Punches+Down+On+The+Poor" class="fa fa-tumblr"
						title="Share on Tumblr">
						<span class="visuallyhidden">Tumblr</span></a>
						
					<a href="mailto:?subject=Christian%20By%20Name%2C%20Not%20By%20Nature%3A%20Porter%20Punches%20Down%20On%20The%20Poor&amp;body=https%3A%2F%2Fnewmatilda.com%2F2017%2F12%2F02%2Fchristian-name-not-nature-porter-punches-poor%2F" class="fa fa-envelope-o"
						title="Email It">
						<span class="visuallyhidden">Email</span></a>
				
				</div>
				
			</div>
		</div>
		
				
	</div>
		
</article>


				<section class="author-info">
			
				<img width="78" height="78" alt="Jeremy Poxon" class="avatar avatar-78 wp-user-avatar wp-user-avatar-78 alignnone photo" srcset="https://newmatilda.com/wp-content/uploads/2017/08/Jeremey-Poxon-150x150.jpg, https://newmatilda.com/wp-content/uploads/2017/08/Jeremey-Poxon-150x150@2x.jpg 2x" />				
				<div class="description">
					<a href="https://newmatilda.com/author/jeremy-poxon/" title="Posts by Jeremy Poxon" rel="author">Jeremy Poxon</a> 					
					<p class="bio text-font">Jeremy Poxon is an independent journalist and media officer for The Australian Unemployed Workers Union.</p>
					
					
					<ul class="social-icons">
										</ul>
					
				</div>
				
			</section>






<section class="related-posts">
	<h3 class="section-head cf"><span class="title">Related Stories</span></h3> 
	<ul class="ts-row">
	
		
		<li class="column posts-grid one-third">
			
			<article>
					
				<a href="https://newmatilda.com/2017/11/07/lest-we-forget-the-system-propped-up-by-elites-stacked-against-workers/" title="Lest We Forget The System Propped Up By Elites, Stacked Against Workers" class="image-link">
					<img width="252" height="167" class="image wp-post-image" alt="workers-rights-fist-salute" title="Lest We Forget The System Propped Up By Elites, Stacked Against Workers" srcset="https://newmatilda.com/wp-content/uploads/2017/07/workers-rights-fist-salute-252x167.jpg, https://newmatilda.com/wp-content/uploads/2017/07/workers-rights-fist-salute-252x167@2x.jpg 2x" />						
								<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
						</a>
				
				<h3><a href="https://newmatilda.com/2017/11/07/lest-we-forget-the-system-propped-up-by-elites-stacked-against-workers/" class="post-link">Lest We Forget The System Propped Up By Elites, Stacked Against Workers</a></h3>
				
			</article>
		</li>
		
		
		<li class="column posts-grid one-third">
			
			<article>
					
				<a href="https://newmatilda.com/2017/09/13/union-heavyweight-backs-heritier-lumumba-in-his-stand-against-afl-racism/" title="Union Heavyweight Sally McManus Backs Hèritier Lumumba In His Stand Against AFL Racism" class="image-link">
					<img width="252" height="167" class="image wp-post-image" alt="ACTU president Sally McManus, and inset former AFL star Hèritier Lumumba." title="Union Heavyweight Sally McManus Backs Hèritier Lumumba In His Stand Against AFL Racism" srcset="https://newmatilda.com/wp-content/uploads/2017/09/Sally-McManus-Heritier-Lumumba-252x167.jpg, https://newmatilda.com/wp-content/uploads/2017/09/Sally-McManus-Heritier-Lumumba-252x167@2x.jpg 2x" />						
								<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
						</a>
				
				<h3><a href="https://newmatilda.com/2017/09/13/union-heavyweight-backs-heritier-lumumba-in-his-stand-against-afl-racism/" class="post-link">Union Heavyweight Sally McManus Backs Hèritier Lumumba In His Stand Against AFL Racism</a></h3>
				
			</article>
		</li>
		
		
		<li class="column posts-grid one-third">
			
			<article>
					
				<a href="https://newmatilda.com/2017/08/29/how-the-abs-unemployment-figures-fool-conservatives-and-progressives-alike/" title="How The ABS’ Unemployment Figures Fool Conservatives And Progressives Alike" class="image-link">
					<img width="252" height="167" class="image wp-post-image" alt="Unemployment-job-cuts" title="How The ABS’ Unemployment Figures Fool Conservatives And Progressives Alike" srcset="https://newmatilda.com/wp-content/uploads/2015/10/Unemployment-job-cuts-252x167.jpg, https://newmatilda.com/wp-content/uploads/2015/10/Unemployment-job-cuts-252x167@2x.jpg 2x" />						
								<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
						</a>
				
				<h3><a href="https://newmatilda.com/2017/08/29/how-the-abs-unemployment-figures-fool-conservatives-and-progressives-alike/" class="post-link">How The ABS’ Unemployment Figures Fool Conservatives And Progressives Alike</a></h3>
				
			</article>
		</li>
		
		</ul>
</section>


				<div class="comments">
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><div class="fb-comments" data-href="https://newmatilda.com/2017/12/02/christian-name-not-nature-porter-punches-poor/" data-num-posts="10" data-width="100%" data-colorscheme="light"></div>				</div>
	
			
		</div>
		
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="categories-3" class="widget widget_categories"><h5 class="widget-title section-head cf main-color"><span class="title">Quick Navigation</span></h5><label class="screen-reader-text" for="cat">Quick Navigation</label><select name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="12586">Aboriginal Affairs&nbsp;&nbsp;(259)</option>
	<option class="level-0" value="12790">Advertorial&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="12587">Asylum Seekers&nbsp;&nbsp;(471)</option>
	<option class="level-0" value="12588">Australian Politics&nbsp;&nbsp;(4,331)</option>
	<option class="level-0" value="12589">Business &amp; Consumerism&nbsp;&nbsp;(417)</option>
	<option class="level-0" value="12759">Cartoons&nbsp;&nbsp;(175)</option>
	<option class="level-0" value="12590">Civil Society&nbsp;&nbsp;(1,417)</option>
	<option class="level-0" value="12591">Editorial&nbsp;&nbsp;(152)</option>
	<option class="level-0" value="12592">Education&nbsp;&nbsp;(156)</option>
	<option class="level-0" value="12593">Environment&nbsp;&nbsp;(812)</option>
	<option class="level-0" value="12594">International Affairs&nbsp;&nbsp;(1,535)</option>
	<option class="level-0" value="12595">Media &amp; Culture&nbsp;&nbsp;(875)</option>
	<option class="level-0" value="12596">Satire&nbsp;&nbsp;(305)</option>
	<option class="level-0" value="13576">Special Investigations&nbsp;&nbsp;(27)</option>
	<option class="level-0" value="13208">The Insider&nbsp;&nbsp;(224)</option>
	<option class="level-0" value="12597">Workers&#8217; Rights&nbsp;&nbsp;(81)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://newmatilda.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li>
<li id="search-2" class="widget widget_search">	<form role="search" method="get" class="search-form" action="https://newmatilda.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="To search, type and press enter." value="" name="s" title="Search for:" />
		</label>
		<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
	</form></li>
<li id="woocommerce_widget_cart-2" class="widget woocommerce widget_shopping_cart"><h5 class="widget-title section-head cf main-color"><span class="title">Your Shopping Basket</span></h5><div class="hide_cart_widget_if_empty"><div class="widget_shopping_cart_content"></div></div></li>
<li id="newsletterwidget-2" class="widget widget_newsletterwidget"><h5 class="widget-title section-head cf main-color"><span class="title">Free Tri-Weekly Digest</span></h5>Get the best of New Matilda delivered straight to your inbox for FREE three days every week.

<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("The email is not correct");
        return false;
    }
    for (var i=1; i<20; i++) {
    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
        alert("");
        return false;
    }
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script>

<div class="newsletter newsletter-widget">

<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("The email is not correct");
        return false;
    }
    for (var i=1; i<20; i++) {
    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
        alert("");
        return false;
    }
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script>

<form action="https://newmatilda.com/?na=s" onsubmit="return newsletter_check(this)" method="post"><input type="hidden" name="nr" value="widget"/><p><input class="newsletter-email" type="email" required name="ne" value="Email" onclick="if (this.defaultValue==this.value) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue"/></p><p><input class="newsletter-submit" type="submit" value="Subscribe"/></p></form></div></li>
<li id="text-4" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span class="title">Support New Matilda</span></h5>			<div class="textwidget"><a href="https://newmatilda.com/shop/" target="_blank"><img class="aligncenter" src="https://newmatilda.com/wp-content/uploads/2015/10/make-a-difference.jpg" alt="" /></a></div>
		</li>
<li id="top-posts-2" class="widget widget_top-posts"><h5 class="widget-title section-head cf main-color"><span class="title">Most Popular Reads</span></h5><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://newmatilda.com/2017/12/01/why-the-queensland-election-matters-on-the-national-stage/" title="Why The Queensland Election Matters On The National Stage" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i1.wp.com/newmatilda.com/wp-content/uploads/2017/10/Tony-Abbott-Malcolm-Turnbull.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Why The Queensland Election Matters On The National Stage" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://newmatilda.com/2017/12/01/why-the-queensland-election-matters-on-the-national-stage/" class="bump-view" data-bump-view="tp">
								Why The Queensland Election Matters On The National Stage							</a>
						</div>
											</li>
									<li>
												<a href="https://newmatilda.com/" title="Homepage" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i0.wp.com/newmatilda.com/wp-content/uploads/2015/09/Shop-Sparkke_Banner_740x270Cider.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Homepage" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://newmatilda.com/" class="bump-view" data-bump-view="tp">
								Homepage							</a>
						</div>
											</li>
									<li>
												<a href="https://newmatilda.com/2016/01/26/change-the-date-read-this-if-you-want-to-know-why-australia-day-is-so-offensive-to-aboriginal-people/" title="CHANGE THE DATE: Read This If You Want To Know Why Australia Day Is So Offensive" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i2.wp.com/newmatilda.com/wp-content/uploads/2016/01/Australian-flag-blood-splatter.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="CHANGE THE DATE: Read This If You Want To Know Why Australia Day Is So Offensive" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://newmatilda.com/2016/01/26/change-the-date-read-this-if-you-want-to-know-why-australia-day-is-so-offensive-to-aboriginal-people/" class="bump-view" data-bump-view="tp">
								CHANGE THE DATE: Read This If You Want To Know Why Australia Day Is So Offensive							</a>
						</div>
											</li>
									<li>
												<a href="https://newmatilda.com/2017/12/01/the-cover-up-of-australian-arms-sales-to-saudi-arabia/" title="The Cover-Up Of Australian Arms Sales To Saudi Arabia" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i0.wp.com/newmatilda.com/wp-content/uploads/2017/06/Saudi-Arabia-air-force-2.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="The Cover-Up Of Australian Arms Sales To Saudi Arabia" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://newmatilda.com/2017/12/01/the-cover-up-of-australian-arms-sales-to-saudi-arabia/" class="bump-view" data-bump-view="tp">
								The Cover-Up Of Australian Arms Sales To Saudi Arabia							</a>
						</div>
											</li>
									<li>
												<a href="https://newmatilda.com/2017/12/02/christian-name-not-nature-porter-punches-poor/" title="Christian By Name, Not By Nature: Porter Punches Down On The Poor" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i2.wp.com/newmatilda.com/wp-content/uploads/2017/12/Christian-Porter-3.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Christian By Name, Not By Nature: Porter Punches Down On The Poor" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://newmatilda.com/2017/12/02/christian-name-not-nature-porter-punches-poor/" class="bump-view" data-bump-view="tp">
								Christian By Name, Not By Nature: Porter Punches Down On The Poor							</a>
						</div>
											</li>
									<li>
												<a href="https://newmatilda.com/2017/12/01/the-challenges-of-inequality/" title="A Renaissance In The Fight Against Equality" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="https://i2.wp.com/newmatilda.com/wp-content/uploads/2017/12/Inequality-world.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="A Renaissance In The Fight Against Equality" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://newmatilda.com/2017/12/01/the-challenges-of-inequality/" class="bump-view" data-bump-view="tp">
								A Renaissance In The Fight Against Equality							</a>
						</div>
											</li>
				</ul>
</li>
<li id="text-12" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span class="title">NM Subscriber Sponsored Ad</span></h5>			<div class="textwidget"><a href="http://news.nirs.org.au/" target="_blank"><img class="aligncenter" src="https://newmatilda.com/wp-content/uploads/2016/10/ADV-NIRS-ad.jpg" alt="" /></a></div>
		</li>
<li id="text-14" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span class="title">Advertisement</span></h5>			<div class="textwidget"><a href="http://www.ginninderrapress.com.au/rapidcartpro/index.php?product/page/693/%2A+John+Passant+%2F+Songs+for+the+Band+Unformed" target="_blank"><img class="aligncenter" src="https://newmatilda.com/wp-content/uploads/2016/10/John-Passant-MREC-DOUBLE.jpg" alt="" /></a></div>
		</li>
<li id="text-5" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span class="title">NM Subscriber Sponsored Ads</span></h5>			<div class="textwidget"><a href="http://www.seashepherd.org.au" target="_blank"><img class="aligncenter" src="https://newmatilda.com/wp-content/uploads/2015/10/Sea-Shepherd-Small-Final.gif" alt="" /></a></div>
		</li>
<li id="twitter_timeline-2" class="widget widget_twitter_timeline"><h5 class="widget-title section-head cf main-color"><span class="title">New Matilda on Twitter</span></h5><a class="twitter-timeline" data-widget-id="652670223296802817" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="2" height="400" lang="EN">My Tweets</a></li>
<li id="text-7" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span class="title">NM Subscriber Sponsored Ad</span></h5>			<div class="textwidget"><a href="https://www.justgiving.com/amsredfern/" target="_blank"><img class="aligncenter" src="https://newmatilda.com/wp-content/uploads/2015/10/AMS-mrec-donated.jpg" alt="" /></a></div>
		</li>
<li id="text-6" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span class="title">Support New Matilda</span></h5>			<div class="textwidget"><a href="https://newmatilda.com/shop/" target="_blank"><img class="aligncenter" src="https://newmatilda.com/wp-content/uploads/2015/10/So-many-enemies.jpg" alt="" /></a></div>
		</li>
<li id="text-13" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span class="title">Advertisement</span></h5>			<div class="textwidget"><a href="http://www.asrc.org.au/winterappeal/?utm_source=newmatildawebsite&amp;utm_medium=MREC&amp;utm_campaign=winterappeal16" target="_blank"><img class="aligncenter" src="https://newmatilda.com/wp-content/uploads/2016/05/ASRC-MREC.gif" alt="" /></a></div>
		</li>
<li id="text-2" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span class="title">Advertisement</span></h5>			<div class="textwidget"><a href="http://www.csu.edu.au/courses/fees-and-costs/help-with-costs/scholarships/foundation/accom/jimmy-little-foundation-scholarship" target="_blank"><img class="aligncenter" src="https://newmatilda.com/wp-content/uploads/2016/07/ADV-JLF.jpg" alt="" /></a></div>
		</li>
	
			</ul>
		</aside>		
	</div> <!-- .ts-row -->
</div> <!-- .main -->


	<footer class="main-footer light">
	
		
		<section class="upper-footer">
			<div class="wrap">
			
						
			
							<div class="middle-footer">
									</div>
						
			</div>
		</section>
	
		
	
			<section class="lower-footer">
			<div class="wrap">
		
						
				<div class="widgets">
								<div class="textwidget"></div>
		<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-37052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37052"><a href="https://newmatilda.com/about-us/">Contact Us &#8211; About Us</a></li>
<li id="menu-item-37050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37050"><a href="https://newmatilda.com/advertise-us/">Advertise With Us</a></li>
<li id="menu-item-37049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37049"><a href="https://newmatilda.com/faq/">Frequently Asked Questions</a></li>
<li id="menu-item-37051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37051"><a href="https://newmatilda.com/contribute/">Writing for New Matilda</a></li>
<li id="menu-item-37047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37047"><a href="https://newmatilda.com/privacy/">Privacy Policy</a></li>
<li id="menu-item-37048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37048"><a href="https://newmatilda.com/termsandconditions/">Terms And Conditions Of Use</a></li>
</ul></div>				</div>
			
					
			</div>
		</section>
		
	</footer>
	
</div> <!-- .main-wrap -->

	<div style="display:none">
	<div class="grofile-hash-map-bd1c696d90118a284e39ca3bab251dc7">
	</div>
	</div>
		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:255px;" class="fb-page" 
      data-href="https://www.facebook.com/New-Matilda-23703068834/"
      data-width="400" 
      data-height="255" 

      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="false" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>

<div style="padding-bottom:3px;padding-right:3px;text-align:right;display:block;">
  <a href="#" onclick="arvlbFPPL.fbloginner();" style="text-decoration:none;"> </a>
</div>


</div>

</div>
      <script type='text/javascript' src='https://newmatilda.com/wp-includes/js/comment-reply.min.js?ver=4.3.14'></script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/newmatilda.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/12\/02\/christian-name-not-nature-porter-punches-poor\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//newmatilda.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/newmatilda.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201748'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.3.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/newmatilda.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/themes/motive/js/bunyad-theme.js?ver=4.3.14'></script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/themes/motive/js/lightbox.js?ver=4.3.14'></script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/themes/motive/js/owl.carousel.min.js?ver=4.3.14'></script>
        <div id="newsletter-popup-overlay"></div>
        <div id="newsletter-popup-container">
            <div id="newsletter-popup"><img id="newsletter-close" src="https://newmatilda.com/wp-content/plugins/newsletter-popup/images/close.png">
                <iframe id="newsletter-iframe" data-src="https://newmatilda.com/wp-content/plugins/newsletter-popup/iframe.php"></iframe></div>
        </div>
        <script>
            function newsletter_set_cookie(name, value, time) {
                var e = new Date();
                e.setTime(e.getTime() + time * 24 * 60 * 60 * 1000);
                document.cookie = name + "=" + value + "; expires=" + e.toGMTString() + "; path=/";
            }
            function newsletter_get_cookie(name, def) {
                var cs = document.cookie.toString().split('; ');
                var c, n, v;
                for (var i = 0; i < cs.length; i++) {
                    c = cs[i].split("=");
                    n = c[0];
                    v = c[1];
                    if (n == name)
                        return v;
                }
                return def;
            }
            jQuery(document).ready(function () {

                jQuery("#newsletter-close").click(
                        function () {
                            jQuery('#newsletter-popup-overlay').fadeOut('fast');
                            jQuery('#newsletter-popup-container').hide();
                        });

                jQuery("#newsletter-popup-overlay").click(
                        function () {
                            jQuery(this).fadeOut('fast');
                            jQuery('#newsletter-popup-container').hide();
                        });

                            if (newsletter_get_cookie("newsletter", null) == null) {
                        var newsletter_popup = parseInt(newsletter_get_cookie("newsletter_popup", 0));
                        newsletter_set_cookie("newsletter_popup", newsletter_popup + 1, 30);
                        if (newsletter_popup == 0) {
                            jQuery('#newsletter-iframe').attr("src", jQuery('#newsletter-iframe').attr("data-src"));
                            setTimeout(newsletter_popup_open,
            30000);
                        }
                    }
                    });

            function newsletter_popup_open() {
                jQuery('#newsletter-iframe').attr("src", jQuery('#newsletter-iframe').attr("data-src"));
                //jQuery('#overlay').css('height', $(document).height());
                jQuery('#newsletter-popup-overlay').fadeIn('fast');
                var windowW = jQuery(window).width();
                var windowH = jQuery(window).height();
                //var modalW = jQuery('#box').width();
                //var modalH = jQuery('#box').height();
                /*
                 jQuery('#box').css({
                 "top": ((windowH - modalH) / 2 + $(document).scrollTop()) + "px",
                 "left": ((windowW - modalW) / 2) + "px"
                 });
                 */
                jQuery('#newsletter-popup-container').fadeIn('slow');
                return false;
            }
        </script>
        <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=920883917947593&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='https://stats.wp.com/e-201748.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.9.4',blog:'100132084',post:'89415',tz:'10',srv:'newmatilda.com'} ]);
	_stq.push([ 'clickTrackerInit', '100132084', '89415' ]);
</script>

</body>
</html>