
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-AU"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-AU"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-AU"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />

	<title>Understanding The Violence In Charlottesville: American Bigotry in the Age of Trump - New Matilda</title>


<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="//newmatilda.com/xmlrpc.php" />
	
<link rel="shortcut icon" href="//newmatilda.com/wp-content/uploads/2015/09/favicon.ico" />	

<link rel="apple-touch-icon-precomposed" href="//newmatilda.com/wp-content/uploads/2015/09/mobilefavicon.png" />
	

<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="//newmatilda.com/2017/08/15/understanding-the-violence-in-charlottesville-american-bigotry-in-the-age-of-trump/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Understanding The Violence In Charlottesville: American Bigotry in the Age of Trump - New Matilda" />
<meta property="og:description" content="To understand the violence unleashed in America over the weekend, you first need to understand the history of a nation long at war with itself. US-based Australian historian Gregory Smithers explains. When a 20-year-old Ohio man killed a 32 year-old woman and injured 19 others after driving his car at high-speed into a crowded streetMore" />
<meta property="og:url" content="https://newmatilda.com/2017/08/15/understanding-the-violence-in-charlottesville-american-bigotry-in-the-age-of-trump/" />
<meta property="og:site_name" content="New Matilda" />
<meta property="article:author" content="https://www.facebook.com/profile.php?id=100007031028426" />
<meta property="article:tag" content="barack obama" />
<meta property="article:tag" content="charlottesville" />
<meta property="article:tag" content="donald trump" />
<meta property="article:tag" content="gregory smithers" />
<meta property="article:tag" content="james fields jnr" />
<meta property="article:tag" content="white supremacy" />
<meta property="article:section" content="International Affairs" />
<meta property="article:published_time" content="2017-08-15T18:42:40+00:00" />
<meta property="og:image" content="https://newmatilda.com/wp-content/uploads/2017/08/James-Fields-Jnr-charlottesville.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="459" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="To understand the violence unleashed in America over the weekend, you first need to understand the history of a nation long at war with itself. US-based Australian historian Gregory Smithers explains. When a 20-year-old Ohio man killed a 32 year-old woman and injured 19 others after driving his car at high-speed into a crowded streetMore" />
<meta name="twitter:title" content="Understanding The Violence In Charlottesville: American Bigotry in the Age of Trump - New Matilda" />
<meta name="twitter:image" content="https://newmatilda.com/wp-content/uploads/2017/08/James-Fields-Jnr-charlottesville.jpg" />
<meta name="twitter:creator" content="@GD_Smithers" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="New Matilda &raquo; Feed" href="//newmatilda.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="New Matilda &raquo; Comments Feed" href="//newmatilda.com/comments/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/newmatilda.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"https:\/\/newmatilda.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='4340253a5117d796bde859a0a2520f65' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='New Matilda' />
<meta name='shareaholic:language' content='en-AU' />
<meta name='shareaholic:url' content='https://newmatilda.com/2017/08/15/understanding-the-violence-in-charlottesville-american-bigotry-in-the-age-of-trump/' />
<meta name='shareaholic:keywords' content='barack obama, charlottesville, donald trump, gregory smithers, james fields jnr, white supremacy, international affairs' />
<meta name='shareaholic:article_published_time' content='2017-08-15T08:42:40+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-08-15T08:42:40+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Gregory Smithers' />
<meta name='shareaholic:site_id' content='4340253a5117d796bde859a0a2520f65' />
<meta name='shareaholic:wp_version' content='7.8.0.3' />
<meta name='shareaholic:image' content='https://newmatilda.com/wp-content/uploads/2017/08/James-Fields-Jnr-charlottesville.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/newmatilda.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.11"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='//newmatilda.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='//newmatilda.com/wp-content/plugins/facebook-page-promoter-lightbox-premium/includes/featherlight/featherlight.min.css?ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='//newmatilda.com/wp-content/plugins/sidebar-login/assets/css/sidebar-login.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wfg-styles-css'  href='//newmatilda.com/wp-content/plugins/woocommerce-multiple-free-gift/css/wfg-styles.css?ver=4.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//newmatilda.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//newmatilda.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.4.12' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//newmatilda.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='//newmatilda.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://newmatilda.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='motive-fonts-css'  href='//fonts.googleapis.com/css?family=Lora%3A400%2C700%7COpen+Sans%3A400%2C600%2C700%7CVolkhov%3A400&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='motive-core-css'  href='//newmatilda.com/wp-content/themes/motive-child/style.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='motive-lightbox-css'  href='//newmatilda.com/wp-content/themes/motive/css/lightbox.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='motive-font-awesome-css'  href='//newmatilda.com/wp-content/themes/motive/css/fontawesome/css/font-awesome.min.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='motive-responsive-css'  href='//newmatilda.com/wp-content/themes/motive/css/responsive.css?ver=1.2.4' type='text/css' media='all' />
<style id='motive-responsive-inline-css' type='text/css'>
::selection { background: #017777 }

::-moz-selection { background: #017777 }

.main-color, .trending-ticker .heading, ul.styled li:before, .main-footer a, .post-content a, .tabbed .tabs-list .active a, 
.skin-creative .navigation .mega-menu.links > li > a, .skin-creative .category-ext .heading { color: #017777 }

.section-head .title, .main-color-bg, .image-overlay, .read-more a, .main-pagination .current, .main-pagination a:hover, 
.sc-button, .button, .drop-caps.square, .review-box .label, .review-box .rating-wrap, .verdict-box .overall .verdict, 
.navigation .menu > li:hover > a, .navigation .menu > .current-menu-item > a, .navigation .menu > .current-menu-parent > a, 
.navigation .menu > .current-menu-ancestor > a, ol.styled li:before, .comments-list .post-author, .main-footer.dark .tagcloud a:hover, 
.tagcloud a:hover, .main-slider .owl-prev:hover, .main-slider .owl-next:hover { background-color: #017777 }

.section-head.alt, .sc-tabs .active a, .sc-accordion-title.active, .sc-toggle-title.active, .verdict-box, 
.navigation .menu > li > ul:after, .multimedia .carousel-nav-bar, .gallery-block .carousel-nav-bar, .post-content blockquote,
.author-info, .review-box, .post-content .pullquote { border-top-color: #017777 }

.main-pagination .current, .main-pagination a:hover { border-color: #017777 }

.sc-tabs-wrap.vertical .sc-tabs .active a, .navigation .menu > li > ul:after { border-left-color: #017777 }

.navigation .menu > li > ul:after { border-right-color: #017777 }

.section-head, .section-head-small, .navigation .mega-menu, .multimedia .first-title, .post-slideshow img.aligncenter, 
.post-slideshow img.alignnone { border-bottom-color: #017777 }

@media only screen and (max-width: 799px) { .navigation .mobile .fa { background: #017777 } }

.post-content a { color: #017777 }

.post-content a:hover { color: #017777 }

.main-footer .widget a { color: #017777 }


.navigation .menu-cat-13576 .mega-menu, .navigation .menu .menu-cat-13576 > ul:after, .main .cat-border-13576 { 
	border-color: #f91202; 
}

.cat-color-13576 { 
	color: #f91202; 
}

.cat-13576, .cat-title.cat-13576, .image-overlay.cat-13576, .navigation .menu > .menu-cat-13576:hover > a, 
.navigation .menu > .menu-cat-13576.current-menu-item > a, .navigation .menu > .menu-cat-13576.current-menu-parent > a,
.term-wrap-13576 .read-more a, .term-wrap-13576 .image-overlay, .term-wrap-13576 .section-head .title {
	background: #f91202;
}

.term-wrap-13576 .page-numbers.current, .term-wrap-13576 .page-numbers:hover {
	background: #f91202;
	border-color: #f91202;
}


.post-header .comment-count{
display:none;
}

.comment-count { display: none; }

@media only screen and (max-width: 767px){
.search-box .search {
    left: -115px;
}
}
</style>
<link rel='stylesheet' id='jetpack-top-posts-widget-css'  href='//newmatilda.com/wp-content/plugins/jetpack/modules/widgets/top-posts/style.css?ver=20141013' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='//newmatilda.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.9.4' type='text/css' media='all' />
<script type='text/javascript' src='//newmatilda.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='//newmatilda.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='//newmatilda.com/wp-content/plugins/facebook-page-promoter-lightbox-premium/includes/featherlight/featherlight.min.js?ver=4.3.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"7000","coc":"1","fb_id":"New-Matilda-23703068834\/","cooc":"0","fblocale":"","loggedin":"1","connect":"1","appid":"","mab":"","gaevent":"1","hideonlike":"1","eam":"1","overlaycolor":"#666666","extracss":"","cmessage":"Don't show again!","display_on_page":"1","display_on_post":"1","display_on_homepage":"1","display_on_archive":"1","show_once":"0","submenu":"1","min":"0","performance":"0","overlayop":"0.3","cover":"1","mobile":"1","ref_fb":"1","no_ref":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//newmatilda.com/wp-content/plugins/facebook-page-promoter-lightbox-premium/includes/launch/launch-premium.min.js?ver=4.3.11'></script>
<script type='text/javascript' src='//newmatilda.com/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"https:\/\/newmatilda.com\/wp-admin\/admin-ajax.php","force_ssl_admin":"1","is_ssl":"1","i18n_username_required":"Please enter your username","i18n_password_required":"Please enter your password","error_class":"sidebar_login_error"};
/* ]]> */
</script>
<script type='text/javascript' src='//newmatilda.com/wp-content/plugins/sidebar-login/assets/js/sidebar-login.min.js?ver=2.7.3'></script>
<script type='text/javascript' src='//newmatilda.com/wp-content/plugins/woocommerce-multiple-free-gift/js/wfg-scripts.js?ver=4.3.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/08\/15\/understanding-the-violence-in-charlottesville-american-bigotry-in-the-age-of-trump\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Basket","cart_url":"https:\/\/newmatilda.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//newmatilda.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.4.12'></script>
<script type='text/javascript' src='//newmatilda.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='//newmatilda.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.7.4'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//newmatilda.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//newmatilda.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.11" />
<meta name="generator" content="WooCommerce 2.4.12" />
<link rel='shortlink' href='//wp.me/p6M8VC-lrK' />
<meta property="fb:app_id" content="920883917947593"/><style type='text/css'>img#wpstats{display:none}</style>
<!-- BEGIN GADWP v4.9.3.1 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1029820-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script src='//connect.facebook.net/en_US/all.js#xfbml=1&amp;'></script>	
<!--[if lt IE 9]>
<script src="//newmatilda.com/wp-content/themes/motive/js/html5.js" type="text/javascript"></script>
<script src="//newmatilda.com/wp-content/themes/motive/js/selectivizr.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="single single-post postid-82444 single-format-standard right-sidebar boxed">

<div class="main-wrap">

	
	<div class="top-bar dark">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								<div class="trending-ticker">
					<span class="heading">Latest</span>

					<ul>
												
												
							<li><a href="https://newmatilda.com/2016/01/21/false-balance-abc-news-boss-directed-journalist-nick-ross-to-target-alps-nbn-plan-for-insurance-against-coalition-attacks/" title="FALSE BALANCE: ABC Directed Journalist To Target Labor NBN Plan For “Insurance” Against Coalition Attacks">FALSE BALANCE: ABC Directed Journalist To Target Labor NBN Plan For “Insurance” Against Coalition Attacks</a></li>
						
												
							<li><a href="https://newmatilda.com/2017/08/15/understanding-the-violence-in-charlottesville-american-bigotry-in-the-age-of-trump/" title="Understanding The Violence In Charlottesville: American Bigotry in the Age of Trump">Understanding The Violence In Charlottesville: American Bigotry in the Age of Trump</a></li>
						
												
							<li><a href="https://newmatilda.com/2017/08/15/homophobes-desperately-need-marriage-equality-because-nobody-loves-them/" title="Homophobes Desperately Need Marriage Equality (Because Nobody Loves Them)">Homophobes Desperately Need Marriage Equality (Because Nobody Loves Them)</a></li>
						
												
							<li><a href="https://newmatilda.com/2017/08/14/eggs-barnaby/" title="Eggs Barnaby">Eggs Barnaby</a></li>
						
												
							<li><a href="https://newmatilda.com/2017/08/14/a-synagogue-beat-up-nazis-in-bondi-and-the-strange-ambivalence-from-the-jewish-leadership/" title="A Synagogue Beat-Up, Nazis In Bondi And The Strange Ambivalence From The Jewish Leadership">A Synagogue Beat-Up, Nazis In Bondi And The Strange Ambivalence From The Jewish Leadership</a></li>
						
												
							<li><a href="https://newmatilda.com/2017/08/13/richard-of-the-overflow/" title="Richard, of the Overflow">Richard, of the Overflow</a></li>
						
												
							<li><a href="https://newmatilda.com/2017/08/13/play-home-canberra-gets-nuked-north-korea-not-entirely-positive-outcome/" title="Play At Home: Canberra Gets Nuked By North Korea, But There Is Some Bad News Too">Play At Home: Canberra Gets Nuked By North Korea, But There Is Some Bad News Too</a></li>
						
												
							<li><a href="https://newmatilda.com/2017/08/13/computer-simulation-of-a-north-korean-nuclear-attack-on-canberra-want-the-good-news-or-the-bad/" title="Computer Simulation Of A North Korean Nuclear Attack On Canberra: Want The Good News Or The Bad?">Computer Simulation Of A North Korean Nuclear Attack On Canberra: Want The Good News Or The Bad?</a></li>
						
												
							<li><a href="https://newmatilda.com/2017/08/13/8-things-we-could-fund-for-122m-that-isnt-a-marriage-equality-plebiscite/" title="8 Things We Could Fund for $122m That Aren&#8217;t Marriage Equality Plebiscites">8 Things We Could Fund for $122m That Aren&#8217;t Marriage Equality Plebiscites</a></li>
						
												
							<li><a href="https://newmatilda.com/2017/08/12/changing-the-narrative-and-rising-up-against-the-refugee-industry/" title="Changing The Narrative And Rising Up Against The Refugee Industry">Changing The Narrative And Rising Up Against The Refugee Industry</a></li>
						
												
							<li><a href="https://newmatilda.com/2017/08/11/hey-donald-trump-we-found-a-bar-in-adelaide-right-up-your-alley/" title="&#8216;Just Grab It&#8217;: Hey Donald Trump, We Found A Bar In Adelaide Right Up Your Alley">&#8216;Just Grab It&#8217;: Hey Donald Trump, We Found A Bar In Adelaide Right Up Your Alley</a></li>
						
												
											</ul>
				</div>
				
				<div class="search-box">
					<a href="#" class="top-icon fa fa-search"><span class="visuallyhidden">Search</span></a>
					
					<div class="search">
					<form action="//newmatilda.com/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="To search, type and press enter." />
					</form>
					</div> <!-- .search -->
				</div>
				
							
				
			</section>
		</div>
		
	</div>

	<div id="main-head" class="main-head">
	
		<div class="wrap">
					
			
		<header>
		
			<div class="title">
			
								
					<a href="https://newmatilda.com/" title="New Matilda" rel="home">
					
															
											<img src="//newmatilda.com/wp-content/uploads/2015/09/newmatildalogo.png" class="logo-image" alt="New Matilda" data-at2x="https://newmatilda.com/wp-content/uploads/2015/09/newmatildalogo_retina.png" />
											 
									
					</a>
					
							
			</div>
			
			<div class="right">
							</div>
			
		</header>
						
		</div>
		
		<div class="wrap nav-wrap">
		
						
			<nav class="navigation cf alt nav-center">
			
				<div class="mobile" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-44890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44890"><a href="https://newmatilda.com">Home</a></li>
<li id="menu-item-36912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12586 menu-item-36912"><a href="https://newmatilda.com/category/aboriginal-affairs/">Aboriginal Affairs</a></li>
<li id="menu-item-36919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12593 menu-item-36919"><a href="https://newmatilda.com/category/environment/">Environment</a></li>
<li id="menu-item-36914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12588 menu-item-36914"><a href="https://newmatilda.com/category/australian-politics/">Politics</a></li>
<li id="menu-item-48359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13576 menu-item-48359"><a href="https://newmatilda.com/category/special-investigations/">Special Investigations</a></li>
<li id="menu-item-46161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13208 menu-item-46161"><a href="https://newmatilda.com/category/the-insider/">The Insider Blog</a></li>
<li id="menu-item-36924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36924"><a>More</a>
<ul class="sub-menu">
	<li id="menu-item-38260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12790 menu-item-38260"><a href="https://newmatilda.com/category/advertorial/">Advertorial</a></li>
	<li id="menu-item-36913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12587 menu-item-36913"><a href="https://newmatilda.com/category/asylum-seekers/">Asylum Seekers</a></li>
	<li id="menu-item-36915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12589 menu-item-36915"><a href="https://newmatilda.com/category/business-consumerism/">Business &#038; Consumerism</a></li>
	<li id="menu-item-38088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12759 menu-item-38088"><a href="https://newmatilda.com/category/cartoons/">Cartoons</a></li>
	<li id="menu-item-36916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12590 menu-item-36916"><a href="https://newmatilda.com/category/civil-society/">Civil Society</a></li>
	<li id="menu-item-36917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12591 menu-item-36917"><a href="https://newmatilda.com/category/editorial/">Editorial</a></li>
	<li id="menu-item-36918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12592 menu-item-36918"><a href="https://newmatilda.com/category/education/">Education</a></li>
	<li id="menu-item-36920" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-12594 menu-item-36920"><a href="https://newmatilda.com/category/international-affairs/">International Affairs</a></li>
	<li id="menu-item-36921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12595 menu-item-36921"><a href="https://newmatilda.com/category/media-culture/">Media &#038; Culture</a></li>
	<li id="menu-item-36922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12596 menu-item-36922"><a href="https://newmatilda.com/category/satire/">Satire</a></li>
	<li id="menu-item-36923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12597 menu-item-36923"><a href="https://newmatilda.com/category/workers-rights/">Workers&#8217; Rights</a></li>
</ul>
</li>
<li id="menu-item-36902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36902"><a href="https://newmatilda.com/shop/">Subscribe</a></li>
<li id="menu-item-38028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38028"><a href="https://newmatilda.com/my-account/">My Account</a></li>
</ul></div>			</nav>
			
		</div>
		
	</div> <!-- .main-head -->
	
	
<div class="main wrap">

	<div class="ts-row cf">
		<div class="col-8 main-content cf">

			<div class="breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://newmatilda.com/"><span itemprop="title">Home</span></a></span><span class="delim"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://newmatilda.com/category/international-affairs/"><span itemprop="title">International Affairs</span></a></span></div>		
			
				
<article id="post-82444" class="post-82444 post type-post status-publish format-standard has-post-thumbnail category-international-affairs tag-barack_obama tag-charlottesville tag-donald_trump tag-gregory-smithers tag-james-fields-jnr tag-white_supremacy" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
				
		<div class="featured">
		
						
							
			
				<a href="https://newmatilda.com/wp-content/uploads/2017/08/James-Fields-Jnr-charlottesville.jpg" itemprop="image" class="image-link"><img width="740" height="457" src="//newmatilda.com/wp-content/uploads/2017/08/James-Fields-Jnr-charlottesville-740x457.jpg" class="attachment-motive-alt-slider wp-post-image" alt="James Fields Jnr, the man charged after ramming his vehicle into protestors over the weekend, killing one woman and injuring dozens." title="Understanding The Violence In Charlottesville: American Bigotry in the Age of Trump" />					
						
				</a>
								
										
					<div class="caption">James Fields Jnr, the man charged after ramming his vehicle into protestors over the weekend, killing one woman and injuring dozens.</div>
						
								
					</div>
		
		
		
		<h1 class="post-title item fn" itemprop="name">
		Understanding The Violence In Charlottesville: American Bigotry in the Age of Trump		</h1>
		
					<a href="https://newmatilda.com/2017/08/15/understanding-the-violence-in-charlottesville-american-bigotry-in-the-age-of-trump/#comments"><span class="comment-count">0</span></a>
				
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">By 
			<span class="reviewer" itemprop="author"><a href="https://newmatilda.com/author/gregory-smithers/" title="Posts by Gregory Smithers" rel="author">Gregory Smithers</a></span>
		</span>
		 
		<span class="posted-on">on			<span class="dtreviewed">
				<time class="value-datetime" datetime="2017-08-15T18:42:40+00:00" itemprop="datePublished">August 15, 2017</time>
			</span>
		</span>
		
		<span class="cats">
						
				<a href="https://newmatilda.com/category/international-affairs/" class="cat cat-color-12594">International Affairs</a>
			
						
		</span>
	</div>
	
	<div class="post-container cf">
		<div class="post-content text-font description" itemprop="articleBody">
			
			<p>To understand the violence unleashed in America over the weekend, you first need to understand the history of a nation long at war with itself. US-based Australian historian Gregory Smithers explains.</p>
<p>When a <a href="https://www.nytimes.com/2017/08/13/us/james-alex-fields-charlottesville-driver-.html?hp&amp;action=click&amp;pgtype=Homepage&amp;clickSource=story-heading&amp;module=b-lede-package-region&amp;region=top-news&amp;WT.nav=top-news">20-year-old Ohio man</a> killed a 32 year-old woman and injured 19 others after driving his car at high-speed into a crowded street in Charlottesville, Virginia over the weekend, Americans received yet another reminder of how racially inspired domestic terrorism remains the greatest threat to their democracy.</p>
<p>What sparked this act of racial violence and the open displays of bigotry that engulfed this usually quiet university town?</p>
<p>Much of the American media has portrayed the weekend&#8217;s violence as a result of the city of Charlottesville’s decision to remove Confederate statues from the downtown precinct.</p>
<p><a href="http://www.sparkke.com/product/sparkling-wine"><img class="alignnone size-full wp-image-82063" src="//newmatilda.com/wp-content/uploads/2017/08/Sparkke-Shop-Say-I-Do-New.jpg" alt="Sparkke-Shop-Say-I-Do-New" width="740" height="200" /></a></p>
<p>To Australians who visit the American South, these statues probably look like most other bronze monuments to largely forgotten historical figures. But over the past few years an impassioned public debate about the future of these monuments has divided communities across the United States.</p>
<p>Understanding the passions that Confederate statues inspire in some Americans requires a quick history lesson. Between 1861 and 1865, the United States was plunged into a bitter Civil War. Southern states seceded from the American republic following Abraham Lincoln’s election to the presidency in November 1860. Over the next four years, Southern states fought the United States to both defend and perpetuate slavery.</p>
<p>The South, however, lost the war and over 4 million enslaved people eventually won their freedom. In the years following the war Southerners revised their rationale for seceding, insisting that it wasn’t slavery – an issue one Southern lawmaker described as the “cornerstone” of the Confederacy prior to the war – but a political principle: “states’ rights.” Thus was born the myth of the “Lost Cause” in which Southerners fought valiantly in defence of a political principle and a world governed by kindly slave masters and honourable Southern gentlemen.</p>
<p>Today, the defenders of Confederate statues work to perpetuate this historical fiction. They insist they’re not racist but simply trying to preserve the South’s heritage. “Heritage not hate” is their slogan, a glib attempt to defend the existence of public monuments erected during the late nineteenth and early twentieth centuries – an era of Jim Crow segregation and lynchings across America.</p>
<p>The removal of Confederate statues in Charlottesville was merely a spark that ignited a much deeper rage. Feeling increasingly under siege, white supremacists and right-wing extremists have left the anonymity of their online message boards, blogs, and steady diet of right-wing cable news. In the age of Trump, they’ve taken their newfound love of <a href="https://www.economist.com/blogs/democracyinamerica/2017/01/medieval-memes">medieval history</a> (and violence) and hit the streets fully armed.</p>
<figure id="attachment_81224" style="width: 740px;" class="wp-caption alignnone"><img class="size-full wp-image-81224" src="//newmatilda.com/wp-content/uploads/2017/06/Donald-Trump-pointing-6.jpg" alt="US president Donald Trump. (IMAGE: Gage Skidmore, Flickr)" width="740" height="457" /><figcaption class="wp-caption-text">US president Donald Trump. (IMAGE: Gage Skidmore, Flickr)</figcaption></figure>
<p>The white men who menaced the Charlottesville community last weekend were driven by an irrational belief that a global conspiracy exists to commit “white genocide”. Threats to white masculinity are everywhere. White supremacists saw this threat materialize when Barack Obama rose to the presidency, but they also see it in immigration, “deep state” conspiracies, and globalization. In the age of Trump, white supremacists feel they’ve got an ally in the White House.</p>
<p>Trump’s reaction to the violence in Charlottesville solidified this view. The president’s insistence that <u>“many sides” </u>were to blame for recent outbursts of racial violence did more than create a false equivalence among recent protest movements, it <a href="https://thinkprogress.org/white-supremacists-cheer-trumps-response-to-charlottesville-violence-3d0d50196c52/">emboldened white supremacists</a> who saw in Trump’s language a coded message of his approval for their actions.</p>
<p>And well might white supremacists feel they have an ally in the White House. Trump’s rhetoric as a candidate, and now as president, paints a picture of an America under siege from migrants, “political correctness,” and a host of foreign and domestic advisories.</p>
<p><a href="http://www.sparkke.com/product/sparkling-wine"><img class="alignnone size-full wp-image-82063" src="//newmatilda.com/wp-content/uploads/2017/08/Sparkke-Shop-Say-I-Do-New.jpg" alt="Sparkke-Shop-Say-I-Do-New" width="740" height="200" /></a></p>
<p>In Trump, white supremacists have a president who speaks their language. The former Ku Klux Klan leader David Duke celebrated Saturday’s gathering of white supremacists as a <a href="http://www.huffingtonpost.com/entry/david-duke-charlottesville-rally-trump_us_598f3ca8e4b0909642974a10">“turning point.”</a></p>
<p>“We are determined to take our country back,” Duke told reporters, “we are going to fulfil the promises of Donald Trump.”</p>
<p>Duke’s language reveals much about white supremacists in Trump’s America. As equality expanded to include previously disenfranchised groups in American society after the 1960s, so growing numbers of white men felt increasingly oppressed. These men feel that racial groups, immigrants, women, and LGBTI communities have taken from them. More than a few white men have not enjoyed having to share economic resources and political power over the past half century.</p>
<p>In Trump’s America, this resentment has given new life to conspiracy theories about a “global plot” by “<a href="http://foreignpolicy.com/2017/08/10/heres-the-memo-that-blew-up-the-nsc/">cultural Marxists</a>” to commit “white genocide”. In Charlottesville, this fear prompted white supremacists to unite in chants of “Jews will not replace us” and “you will not replace us”.</p>
<p>That this gathering of armed white supremacists occurred in a university town was no mistake. Academics are now routinely targeted for harassment if they critique right-wing politics or white supremacy, and universities are condemned as bastions of liberal indoctrination.</p>
<p>And it’s not just extremists who harbour such views. A recent poll by the Pew Research Center found that a majority of Americans who identify as Republican believe <a href="https://www.vox.com/policy-and-politics/2017/7/10/15947954/republicans-think-colleges-bad-for-america-media-pew-study">universities are bad for America</a>.</p>
<p>This is Trump’s America. The president’s tone, his machismo swagger, and his anti-intellectualism emboldened the white supremacists who converged on Charlottesville last weekend.</p>
<p>Sadly, in Trump’s America, bigotry has been reborn.</p>
<p><a href="https://newmatilda.com/shop/"><img class="alignnone size-full wp-image-77557" src="//newmatilda.com/wp-content/uploads/2017/03/Use-a-few-friends-new.jpg" alt="https://newmatilda.com/shop/" width="740" height="250" /></a></p>
<div class='shareaholic-canvas' data-app-id='23953884' data-app='share_buttons' data-title='Understanding The Violence In Charlottesville: American Bigotry in the Age of Trump' data-link='https://newmatilda.com/2017/08/15/understanding-the-violence-in-charlottesville-american-bigotry-in-the-age-of-trump/' data-summary=''></div>			
						
		</div><!-- .post-content -->		
	</div>

	<div class="post-footer cf">
			
				
		<div class="post-tags"><i class="fa fa-tags"></i><span>Tags: </span><a href="https://newmatilda.com/tag/barack_obama/" rel="tag">barack obama</a><a href="https://newmatilda.com/tag/charlottesville/" rel="tag">charlottesville</a><a href="https://newmatilda.com/tag/donald_trump/" rel="tag">donald trump</a><a href="https://newmatilda.com/tag/gregory-smithers/" rel="tag">gregory smithers</a><a href="https://newmatilda.com/tag/james-fields-jnr/" rel="tag">james fields jnr</a><a href="https://newmatilda.com/tag/white_supremacy/" rel="tag">white supremacy</a></div>
		
		

		
				
		<div class="post-share">
		
			<div class="share-links">
					
				<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewmatilda.com%2F2017%2F08%2F15%2Funderstanding-the-violence-in-charlottesville-american-bigotry-in-the-age-of-trump%2F" class="fa fa-facebook" title="Share on Facebook">
					<span class="visuallyhidden">Facebook</span></a>
	
				<a href="http://twitter.com/home?status=https%3A%2F%2Fnewmatilda.com%2F2017%2F08%2F15%2Funderstanding-the-violence-in-charlottesville-american-bigotry-in-the-age-of-trump%2F" class="fa fa-twitter" title="Tweet It">
					<span class="visuallyhidden">Twitter</span></a>
					
				<a href="http://plus.google.com/share?url=https%3A%2F%2Fnewmatilda.com%2F2017%2F08%2F15%2Funderstanding-the-violence-in-charlottesville-american-bigotry-in-the-age-of-trump%2F" class="fa fa-google-plus" title="Share on Google+">
					<span class="visuallyhidden">Google+</span></a>
					
				<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnewmatilda.com%2F2017%2F08%2F15%2Funderstanding-the-violence-in-charlottesville-american-bigotry-in-the-age-of-trump%2F" class="fa fa-linkedin" title="Share on LinkedIn">
					<span class="visuallyhidden">LinkedIn</span></a>

				<a href="#" class="more">more</a>
				
				<div class="share-more">
						
					<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fnewmatilda.com%2F2017%2F08%2F15%2Funderstanding-the-violence-in-charlottesville-american-bigotry-in-the-age-of-trump%2F&amp;media=https%3A%2F%2Fnewmatilda.com%2Fwp-content%2Fuploads%2F2017%2F08%2FJames-Fields-Jnr-charlottesville.jpg" class="fa fa-pinterest"
						title="Share on Pinterest">
						<span class="visuallyhidden">Pinterest</span></a>
						
					<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fnewmatilda.com%2F2017%2F08%2F15%2Funderstanding-the-violence-in-charlottesville-american-bigotry-in-the-age-of-trump%2F&amp;name=Understanding+The+Violence+In+Charlottesville%3A+American+Bigotry+in+the+Age+of+Trump" class="fa fa-tumblr"
						title="Share on Tumblr">
						<span class="visuallyhidden">Tumblr</span></a>
						
					<a href="mailto:?subject=Understanding%20The%20Violence%20In%20Charlottesville%3A%20American%20Bigotry%20in%20the%20Age%20of%20Trump&amp;body=https%3A%2F%2Fnewmatilda.com%2F2017%2F08%2F15%2Funderstanding-the-violence-in-charlottesville-american-bigotry-in-the-age-of-trump%2F" class="fa fa-envelope-o"
						title="Email It">
						<span class="visuallyhidden">Email</span></a>
				
				</div>
				
			</div>
		</div>
		
				
	</div>
		
</article>


				<section class="author-info">
			
				<img src="//newmatilda.com/wp-content/uploads/2017/08/Gregory-Smithers-150x150.jpg" width="78" height="78" alt="Gregory Smithers" class="avatar avatar-78 wp-user-avatar wp-user-avatar-78 alignnone photo" />				
				<div class="description">
					<a href="https://newmatilda.com/author/gregory-smithers/" title="Posts by Gregory Smithers" rel="author">Gregory Smithers</a> 					
					<p class="bio text-font">Gregory Smithers was born in Sydney and educated at the Australian Catholic University. He received a BA (First Class Honours) in History and subsequently moved to the United States where he completed a Ph.D. in History from the University of California, Davis. Smithers has taught in California, Hawaii, Scotland, and Ohio. He currently lives with his wife and two energetic daughters in Richmond, Virginia, where he is a professor of American history at Virginia Commonwealth University.
Smithers' research and writing focuses on the histories of Native American and African American people from the 18th century to the present. He is particularly interested in the rich history of the Cherokee people, Native American history in the Southeast, and environmental history. 
Smithers' work is devoted to narrating the past in ways that connect with issues of social justice, environmental sustainability, and racial and gender equality.</p>
					
					
					<ul class="social-icons">
											
						<li>
							<a href="http://www.gregorysmithers.com" class="icon fa fa-home" title="Website"> 
								<span class="visuallyhidden">Website</span></a>				
						</li>
						
						
											
						<li>
							<a href="https://twitter.com/GD_Smithers" class="icon fa fa-twitter" title="Twitter"> 
								<span class="visuallyhidden">Twitter</span></a>				
						</li>
						
						
										</ul>
					
				</div>
				
			</section>






<section class="related-posts">
	<h3 class="section-head cf"><span class="title">Related Stories</span></h3> 
	<ul class="ts-row">
	
		
		<li class="column posts-grid one-third">
			
			<article>
					
				<a href="https://newmatilda.com/2017/08/13/computer-simulation-of-a-north-korean-nuclear-attack-on-canberra-want-the-good-news-or-the-bad/" title="Computer Simulation Of A North Korean Nuclear Attack On Canberra: Want The Good News Or The Bad?" class="image-link">
					<img width="252" height="167" class="image wp-post-image" alt="An artist&#039;s impression of what a good Saturday afternoon might look like in Canberra." title="Computer Simulation Of A North Korean Nuclear Attack On Canberra: Want The Good News Or The Bad?" srcset="https://newmatilda.com/wp-content/uploads/2017/08/Nuclear-Parliament-252x167.jpg, https://newmatilda.com/wp-content/uploads/2017/08/Nuclear-Parliament-252x167@2x.jpg 2x" />						
								<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
						</a>
				
				<h3><a href="https://newmatilda.com/2017/08/13/computer-simulation-of-a-north-korean-nuclear-attack-on-canberra-want-the-good-news-or-the-bad/" class="post-link">Computer Simulation Of A North Korean Nuclear Attack On Canberra: Want The Good News Or The Bad?</a></h3>
				
			</article>
		</li>
		
		
		<li class="column posts-grid one-third">
			
			<article>
					
				<a href="https://newmatilda.com/2017/08/09/bds-co-founder-omar-barghouti-australia-anti-democratic-for-palestine-activists/" title="BDS Co-Founder Omar Barghouti: Australia ‘Anti-Democratic’ For Palestine Activists" class="image-link">
					<img width="252" height="167" class="image wp-post-image" alt="Max Brenner stores in Australia have been targetted by BDS activists angry over Brenner&#039;s  support of Israeli Defence Force units, and the companies role in aiding the suppression of the Palestinian people. (IMAGE: Kate Ausburn, Flickr)" title="BDS Co-Founder Omar Barghouti: Australia ‘Anti-Democratic’ For Palestine Activists" srcset="https://newmatilda.com/wp-content/uploads/2017/07/BDS-Max-Brenner-252x167.jpg, https://newmatilda.com/wp-content/uploads/2017/07/BDS-Max-Brenner-252x167@2x.jpg 2x" />						
								<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
						</a>
				
				<h3><a href="https://newmatilda.com/2017/08/09/bds-co-founder-omar-barghouti-australia-anti-democratic-for-palestine-activists/" class="post-link">BDS Co-Founder Omar Barghouti: Australia ‘Anti-Democratic’ For Palestine Activists</a></h3>
				
			</article>
		</li>
		
		
		<li class="column posts-grid one-third">
			
			<article>
					
				<a href="https://newmatilda.com/2017/08/09/a-qa-with-omar-barghouti-founder-of-bds/" title="A Q&#038;A With Omar Barghouti, Founder Of BDS" class="image-link">
					<img width="252" height="167" class="image wp-post-image" alt="BDS campaigner Omar Barghouti. (intal, Flickr)" title="A Q&#038;A With Omar Barghouti, Founder Of BDS" srcset="https://newmatilda.com/wp-content/uploads/2017/08/Omar-Barghouti-252x167.jpg, https://newmatilda.com/wp-content/uploads/2017/08/Omar-Barghouti-252x167@2x.jpg 2x" />						
								<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
						</a>
				
				<h3><a href="https://newmatilda.com/2017/08/09/a-qa-with-omar-barghouti-founder-of-bds/" class="post-link">A Q&#038;A With Omar Barghouti, Founder Of BDS</a></h3>
				
			</article>
		</li>
		
		</ul>
</section>


				<div class="comments">
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><div class="fb-comments" data-href="https://newmatilda.com/2017/08/15/understanding-the-violence-in-charlottesville-american-bigotry-in-the-age-of-trump/" data-num-posts="10" data-width="100%" data-colorscheme="light"></div>				</div>
	
			
		</div>
		
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="categories-3" class="widget widget_categories"><h5 class="widget-title section-head cf main-color"><span class="title">Quick Navigation</span></h5><label class="screen-reader-text" for="cat">Quick Navigation</label><select name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="12586">Aboriginal Affairs&nbsp;&nbsp;(256)</option>
	<option class="level-0" value="12790">Advertorial&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="12587">Asylum Seekers&nbsp;&nbsp;(463)</option>
	<option class="level-0" value="12588">Australian Politics&nbsp;&nbsp;(4,316)</option>
	<option class="level-0" value="12589">Business &amp; Consumerism&nbsp;&nbsp;(411)</option>
	<option class="level-0" value="12759">Cartoons&nbsp;&nbsp;(159)</option>
	<option class="level-0" value="12590">Civil Society&nbsp;&nbsp;(1,363)</option>
	<option class="level-0" value="12591">Editorial&nbsp;&nbsp;(153)</option>
	<option class="level-0" value="12592">Education&nbsp;&nbsp;(155)</option>
	<option class="level-0" value="12593">Environment&nbsp;&nbsp;(799)</option>
	<option class="level-0" value="12594">International Affairs&nbsp;&nbsp;(1,514)</option>
	<option class="level-0" value="12595">Media &amp; Culture&nbsp;&nbsp;(858)</option>
	<option class="level-0" value="12596">Satire&nbsp;&nbsp;(305)</option>
	<option class="level-0" value="13576">Special Investigations&nbsp;&nbsp;(15)</option>
	<option class="level-0" value="13208">The Insider&nbsp;&nbsp;(211)</option>
	<option class="level-0" value="12597">Workers&#8217; Rights&nbsp;&nbsp;(77)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://newmatilda.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li>
<li id="search-2" class="widget widget_search">	<form role="search" method="get" class="search-form" action="//newmatilda.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="To search, type and press enter." value="" name="s" title="Search for:" />
		</label>
		<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
	</form></li>
<li id="woocommerce_widget_cart-2" class="widget woocommerce widget_shopping_cart"><h5 class="widget-title section-head cf main-color"><span class="title">Your Shopping Basket</span></h5><div class="hide_cart_widget_if_empty"><div class="widget_shopping_cart_content"></div></div></li>
<li id="newsletterwidget-2" class="widget widget_newsletterwidget"><h5 class="widget-title section-head cf main-color"><span class="title">Free Tri-Weekly Digest</span></h5>Get the best of New Matilda delivered straight to your inbox for FREE three days every week.

<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("The email is not correct");
        return false;
    }
    for (var i=1; i<20; i++) {
    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
        alert("");
        return false;
    }
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script>

<div class="newsletter newsletter-widget">

<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("The email is not correct");
        return false;
    }
    for (var i=1; i<20; i++) {
    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
        alert("");
        return false;
    }
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script>

<form action="//newmatilda.com/?na=s" onsubmit="return newsletter_check(this)" method="post"><input type="hidden" name="nr" value="widget"/><p><input class="newsletter-email" type="email" required name="ne" value="Email" onclick="if (this.defaultValue==this.value) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue"/></p><p><input class="newsletter-submit" type="submit" value="Subscribe"/></p></form></div></li>
<li id="text-4" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span class="title">Support New Matilda</span></h5>			<div class="textwidget"><a href="https://newmatilda.com/shop/" target="_blank"><img class="aligncenter" src="//newmatilda.com/wp-content/uploads/2015/10/make-a-difference.jpg" alt="" /></a></div>
		</li>
<li id="top-posts-2" class="widget widget_top-posts"><h5 class="widget-title section-head cf main-color"><span class="title">Most Popular Reads</span></h5><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://newmatilda.com/" title="Homepage" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="//i2.wp.com/newmatilda.com/wp-content/uploads/2015/09/Life-drawing-Stable-on-Hubert-ad-300.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Homepage" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://newmatilda.com/" class="bump-view" data-bump-view="tp">
								Homepage							</a>
						</div>
											</li>
									<li>
												<a href="https://newmatilda.com/2017/08/11/hey-donald-trump-we-found-a-bar-in-adelaide-right-up-your-alley/" title="&#039;Just Grab It&#039;: Hey Donald Trump, We Found A Bar In Adelaide Right Up Your Alley" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="//i0.wp.com/newmatilda.com/wp-content/uploads/2017/08/Red-Square-amended.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="&#039;Just Grab It&#039;: Hey Donald Trump, We Found A Bar In Adelaide Right Up Your Alley" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://newmatilda.com/2017/08/11/hey-donald-trump-we-found-a-bar-in-adelaide-right-up-your-alley/" class="bump-view" data-bump-view="tp">
								&#039;Just Grab It&#039;: Hey Donald Trump, We Found A Bar In Adelaide Right Up Your Alley							</a>
						</div>
											</li>
									<li>
												<a href="https://newmatilda.com/2017/08/13/computer-simulation-of-a-north-korean-nuclear-attack-on-canberra-want-the-good-news-or-the-bad/" title="Computer Simulation Of A North Korean Nuclear Attack On Canberra: Want The Good News Or The Bad?" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="//i1.wp.com/newmatilda.com/wp-content/uploads/2017/08/Nuclear-Parliament.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Computer Simulation Of A North Korean Nuclear Attack On Canberra: Want The Good News Or The Bad?" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://newmatilda.com/2017/08/13/computer-simulation-of-a-north-korean-nuclear-attack-on-canberra-want-the-good-news-or-the-bad/" class="bump-view" data-bump-view="tp">
								Computer Simulation Of A North Korean Nuclear Attack On Canberra: Want The Good News Or The Bad?							</a>
						</div>
											</li>
									<li>
												<a href="https://newmatilda.com/2016/11/28/barnaby-joyce-is-the-self-serving-face-of-everything-wrong-with-politics/" title="Barnaby Joyce Is The Self-Serving Face Of Everything Wrong With Politics" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="//i1.wp.com/newmatilda.com/wp-content/uploads/2015/10/Barnaby-Joyce.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Barnaby Joyce Is The Self-Serving Face Of Everything Wrong With Politics" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://newmatilda.com/2016/11/28/barnaby-joyce-is-the-self-serving-face-of-everything-wrong-with-politics/" class="bump-view" data-bump-view="tp">
								Barnaby Joyce Is The Self-Serving Face Of Everything Wrong With Politics							</a>
						</div>
											</li>
									<li>
												<a href="https://newmatilda.com/2017/08/14/a-synagogue-beat-up-nazis-in-bondi-and-the-strange-ambivalence-from-the-jewish-leadership/" title="A Synagogue Beat-Up, Nazis In Bondi And The Strange Ambivalence From The Jewish Leadership" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="//i0.wp.com/newmatilda.com/wp-content/uploads/2017/08/Far-right-cerminara-yemeni-cottrell-erikson.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="A Synagogue Beat-Up, Nazis In Bondi And The Strange Ambivalence From The Jewish Leadership" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://newmatilda.com/2017/08/14/a-synagogue-beat-up-nazis-in-bondi-and-the-strange-ambivalence-from-the-jewish-leadership/" class="bump-view" data-bump-view="tp">
								A Synagogue Beat-Up, Nazis In Bondi And The Strange Ambivalence From The Jewish Leadership							</a>
						</div>
											</li>
									<li>
												<a href="https://newmatilda.com/2017/08/13/8-things-we-could-fund-for-122m-that-isnt-a-marriage-equality-plebiscite/" title="8 Things We Could Fund for $122m That Aren&#039;t Marriage Equality Plebiscites" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="//i0.wp.com/newmatilda.com/wp-content/uploads/2015/11/Vasectomy-Doctor.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="8 Things We Could Fund for $122m That Aren&#039;t Marriage Equality Plebiscites" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://newmatilda.com/2017/08/13/8-things-we-could-fund-for-122m-that-isnt-a-marriage-equality-plebiscite/" class="bump-view" data-bump-view="tp">
								8 Things We Could Fund for $122m That Aren&#039;t Marriage Equality Plebiscites							</a>
						</div>
											</li>
				</ul>
</li>
<li id="text-12" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span class="title">NM Subscriber Sponsored Ad</span></h5>			<div class="textwidget"><a href="http://news.nirs.org.au/" target="_blank"><img class="aligncenter" src="//newmatilda.com/wp-content/uploads/2016/10/ADV-NIRS-ad.jpg" alt="" /></a></div>
		</li>
<li id="text-14" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span class="title">Advertisement</span></h5>			<div class="textwidget"><a href="http://www.ginninderrapress.com.au/rapidcartpro/index.php?product/page/693/%2A+John+Passant+%2F+Songs+for+the+Band+Unformed" target="_blank"><img class="aligncenter" src="//newmatilda.com/wp-content/uploads/2016/10/John-Passant-MREC-DOUBLE.jpg" alt="" /></a></div>
		</li>
<li id="text-5" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span class="title">NM Subscriber Sponsored Ads</span></h5>			<div class="textwidget"><a href="http://www.seashepherd.org.au" target="_blank"><img class="aligncenter" src="//newmatilda.com/wp-content/uploads/2015/10/Sea-Shepherd-Small-Final.gif" alt="" /></a></div>
		</li>
<li id="twitter_timeline-2" class="widget widget_twitter_timeline"><h5 class="widget-title section-head cf main-color"><span class="title">New Matilda on Twitter</span></h5><a class="twitter-timeline" data-widget-id="652670223296802817" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="2" height="400" lang="EN">My Tweets</a></li>
<li id="text-7" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span class="title">NM Subscriber Sponsored Ad</span></h5>			<div class="textwidget"><a href="https://www.justgiving.com/amsredfern/" target="_blank"><img class="aligncenter" src="//newmatilda.com/wp-content/uploads/2015/10/AMS-mrec-donated.jpg" alt="" /></a></div>
		</li>
<li id="text-6" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span class="title">Support New Matilda</span></h5>			<div class="textwidget"><a href="https://newmatilda.com/shop/" target="_blank"><img class="aligncenter" src="//newmatilda.com/wp-content/uploads/2015/10/So-many-enemies.jpg" alt="" /></a></div>
		</li>
<li id="text-13" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span class="title">Advertisement</span></h5>			<div class="textwidget"><a href="http://www.asrc.org.au/winterappeal/?utm_source=newmatildawebsite&amp;utm_medium=MREC&amp;utm_campaign=winterappeal16" target="_blank"><img class="aligncenter" src="//newmatilda.com/wp-content/uploads/2016/05/ASRC-MREC.gif" alt="" /></a></div>
		</li>
<li id="text-2" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span class="title">Advertisement</span></h5>			<div class="textwidget"><a href="http://www.csu.edu.au/courses/fees-and-costs/help-with-costs/scholarships/foundation/accom/jimmy-little-foundation-scholarship" target="_blank"><img class="aligncenter" src="//newmatilda.com/wp-content/uploads/2016/07/ADV-JLF.jpg" alt="" /></a></div>
		</li>
	
			</ul>
		</aside>		
	</div> <!-- .ts-row -->
</div> <!-- .main -->


	<footer class="main-footer light">
	
		
		<section class="upper-footer">
			<div class="wrap">
			
						
			
							<div class="middle-footer">
									</div>
						
			</div>
		</section>
	
		
	
			<section class="lower-footer">
			<div class="wrap">
		
						
				<div class="widgets">
								<div class="textwidget"></div>
		<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-37052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37052"><a href="https://newmatilda.com/about-us/">Contact Us &#8211; About Us</a></li>
<li id="menu-item-37050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37050"><a href="https://newmatilda.com/advertise-us/">Advertise With Us</a></li>
<li id="menu-item-37049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37049"><a href="https://newmatilda.com/faq/">Frequently Asked Questions</a></li>
<li id="menu-item-37051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37051"><a href="https://newmatilda.com/contribute/">Writing for New Matilda</a></li>
<li id="menu-item-37047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37047"><a href="https://newmatilda.com/privacy/">Privacy Policy</a></li>
<li id="menu-item-37048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37048"><a href="https://newmatilda.com/termsandconditions/">Terms And Conditions Of Use</a></li>
</ul></div>				</div>
			
					
			</div>
		</section>
		
	</footer>
	
</div> <!-- .main-wrap -->

	<div style="display:none">
	<div class="grofile-hash-map-9305bb9877ffa1460382cc224532afd6">
	</div>
	</div>
		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:255px;" class="fb-page" 
      data-href="https://www.facebook.com/New-Matilda-23703068834/"
      data-width="400" 
      data-height="255" 

      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="false" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>

<div style="padding-bottom:3px;padding-right:3px;text-align:right;display:block;">
  <a href="#" onclick="arvlbFPPL.fbloginner();" style="text-decoration:none;"> </a>
</div>


</div>

</div>
      <script type='text/javascript' src='//newmatilda.com/wp-includes/js/comment-reply.min.js?ver=4.3.11'></script>
<script type='text/javascript' src='//newmatilda.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/newmatilda.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='//newmatilda.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/08\/15\/understanding-the-violence-in-charlottesville-american-bigotry-in-the-age-of-trump\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//newmatilda.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/newmatilda.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//newmatilda.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73'></script>
<script type='text/javascript' src='//s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script>
<script type='text/javascript' src='//secure.gravatar.com/js/gprofiles.js?ver=2017Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='//newmatilda.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.3.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/newmatilda.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//newmatilda.com/wp-content/themes/motive/js/bunyad-theme.js?ver=4.3.11'></script>
<script type='text/javascript' src='//newmatilda.com/wp-content/themes/motive/js/lightbox.js?ver=4.3.11'></script>
<script type='text/javascript' src='//newmatilda.com/wp-content/themes/motive/js/owl.carousel.min.js?ver=4.3.11'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=920883917947593&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='//stats.wp.com/e-201733.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.9.4',blog:'100132084',post:'82444',tz:'10',srv:'newmatilda.com'} ]);
	_stq.push([ 'clickTrackerInit', '100132084', '82444' ]);
</script>

</body>
</html>
<!--Cached using Nginx-Helper on 2017-08-15 20:13:41. It took 124 queries executed in 0.191 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->