
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-AU"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-AU"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-AU"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />

	<title>The Death Of Ms Dhu Part 3: A Second Day In Hospital, Featuring A Nurse Who Didn’t Think Ms Dhu Could Count To 10 - New Matilda</title>


<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="//newmatilda.com/xmlrpc.php" />
	
<link rel="shortcut icon" href="//newmatilda.com/wp-content/uploads/2015/09/favicon.ico" />	

<link rel="apple-touch-icon-precomposed" href="//newmatilda.com/wp-content/uploads/2015/09/mobilefavicon.png" />
	

<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="//newmatilda.com/2017/02/07/the-death-of-ms-dhu-part-3-a-second-day-in-hospital-featuring-a-nurse-who-didnt-think-ms-dhu-could-count-to-10/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The Death Of Ms Dhu Part 3: A Second Day In Hospital, Featuring A Nurse Who Didn’t Think Ms Dhu Could Count To 10 - New Matilda" />
<meta property="og:description" content="This is the third in a four part series by Michael Brull probing the coroner’s report into the death of Ms Dhu, a young Aboriginal woman held in police custody for unpaid fines, who died in agony in her cell a few days later. Part 1 of this series can be read here. Part 2More" />
<meta property="og:url" content="https://newmatilda.com/2017/02/07/the-death-of-ms-dhu-part-3-a-second-day-in-hospital-featuring-a-nurse-who-didnt-think-ms-dhu-could-count-to-10/" />
<meta property="og:site_name" content="New Matilda" />
<meta property="article:tag" content="michael brull" />
<meta property="article:tag" content="ms dhu" />
<meta property="article:tag" content="rosalinda fogliani" />
<meta property="article:section" content="Aboriginal Affairs" />
<meta property="article:published_time" content="2017-02-07T14:17:21+00:00" />
<meta property="article:modified_time" content="2017-02-07T15:18:15+00:00" />
<meta property="og:updated_time" content="2017-02-07T15:18:15+00:00" />
<meta property="og:image" content="https://newmatilda.com/wp-content/uploads/2015/03/Julieka-Dhu.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="457" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="This is the third in a four part series by Michael Brull probing the coroner’s report into the death of Ms Dhu, a young Aboriginal woman held in police custody for unpaid fines, who died in agony in her cell a few days later. Part 1 of this series can be read here. Part 2More" />
<meta name="twitter:title" content="The Death Of Ms Dhu Part 3: A Second Day In Hospital, Featuring A Nurse Who Didn’t Think Ms Dhu Could Count To 10 - New Matilda" />
<meta name="twitter:image" content="https://newmatilda.com/wp-content/uploads/2015/03/Julieka-Dhu.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="New Matilda &raquo; Feed" href="//newmatilda.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="New Matilda &raquo; Comments Feed" href="//newmatilda.com/comments/feed/" />
<!-- This site is powered by Shareaholic - https://shareaholic.com -->
<script type='text/javascript' data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/newmatilda.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","share_counts_url":"https:\/\/newmatilda.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"}};
  //]]>
</script>
<script type='text/javascript' data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='4340253a5117d796bde859a0a2520f65' async='async' >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='New Matilda' />
<meta name='shareaholic:language' content='en-AU' />
<meta name='shareaholic:url' content='https://newmatilda.com/2017/02/07/the-death-of-ms-dhu-part-3-a-second-day-in-hospital-featuring-a-nurse-who-didnt-think-ms-dhu-could-count-to-10/' />
<meta name='shareaholic:keywords' content='michael brull, ms dhu, rosalinda fogliani, aboriginal affairs' />
<meta name='shareaholic:article_published_time' content='2017-02-07T04:17:21+00:00' />
<meta name='shareaholic:article_modified_time' content='2017-02-07T05:18:15+00:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='Michael Brull' />
<meta name='shareaholic:site_id' content='4340253a5117d796bde859a0a2520f65' />
<meta name='shareaholic:wp_version' content='7.8.0.3' />
<meta name='shareaholic:image' content='https://newmatilda.com/wp-content/uploads/2015/03/Julieka-Dhu.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/newmatilda.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.3.8"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='//newmatilda.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='arevico_scsfbcss-css'  href='//newmatilda.com/wp-content/plugins/facebook-page-promoter-lightbox-premium/includes/featherlight/featherlight.min.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='//newmatilda.com/wp-content/plugins/sidebar-login/assets/css/sidebar-login.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wfg-styles-css'  href='//newmatilda.com/wp-content/plugins/woocommerce-multiple-free-gift/css/wfg-styles.css?ver=4.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//newmatilda.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=2.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//newmatilda.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=2.4.12' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//newmatilda.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=2.4.12' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='//newmatilda.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://newmatilda.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='motive-fonts-css'  href='//fonts.googleapis.com/css?family=Lora%3A400%2C700%7COpen+Sans%3A400%2C600%2C700%7CVolkhov%3A400&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='motive-core-css'  href='//newmatilda.com/wp-content/themes/motive-child/style.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='motive-lightbox-css'  href='//newmatilda.com/wp-content/themes/motive/css/lightbox.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='motive-font-awesome-css'  href='//newmatilda.com/wp-content/themes/motive/css/fontawesome/css/font-awesome.min.css?ver=1.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='motive-responsive-css'  href='//newmatilda.com/wp-content/themes/motive/css/responsive.css?ver=1.2.4' type='text/css' media='all' />
<style id='motive-responsive-inline-css' type='text/css'>
::selection { background: #017777 }

::-moz-selection { background: #017777 }

.main-color, .trending-ticker .heading, ul.styled li:before, .main-footer a, .post-content a, .tabbed .tabs-list .active a, 
.skin-creative .navigation .mega-menu.links > li > a, .skin-creative .category-ext .heading { color: #017777 }

.section-head .title, .main-color-bg, .image-overlay, .read-more a, .main-pagination .current, .main-pagination a:hover, 
.sc-button, .button, .drop-caps.square, .review-box .label, .review-box .rating-wrap, .verdict-box .overall .verdict, 
.navigation .menu > li:hover > a, .navigation .menu > .current-menu-item > a, .navigation .menu > .current-menu-parent > a, 
.navigation .menu > .current-menu-ancestor > a, ol.styled li:before, .comments-list .post-author, .main-footer.dark .tagcloud a:hover, 
.tagcloud a:hover, .main-slider .owl-prev:hover, .main-slider .owl-next:hover { background-color: #017777 }

.section-head.alt, .sc-tabs .active a, .sc-accordion-title.active, .sc-toggle-title.active, .verdict-box, 
.navigation .menu > li > ul:after, .multimedia .carousel-nav-bar, .gallery-block .carousel-nav-bar, .post-content blockquote,
.author-info, .review-box, .post-content .pullquote { border-top-color: #017777 }

.main-pagination .current, .main-pagination a:hover { border-color: #017777 }

.sc-tabs-wrap.vertical .sc-tabs .active a, .navigation .menu > li > ul:after { border-left-color: #017777 }

.navigation .menu > li > ul:after { border-right-color: #017777 }

.section-head, .section-head-small, .navigation .mega-menu, .multimedia .first-title, .post-slideshow img.aligncenter, 
.post-slideshow img.alignnone { border-bottom-color: #017777 }

@media only screen and (max-width: 799px) { .navigation .mobile .fa { background: #017777 } }

.post-content a { color: #017777 }

.post-content a:hover { color: #017777 }

.main-footer .widget a { color: #017777 }


.navigation .menu-cat-13576 .mega-menu, .navigation .menu .menu-cat-13576 > ul:after, .main .cat-border-13576 { 
	border-color: #f91202; 
}

.cat-color-13576 { 
	color: #f91202; 
}

.cat-13576, .cat-title.cat-13576, .image-overlay.cat-13576, .navigation .menu > .menu-cat-13576:hover > a, 
.navigation .menu > .menu-cat-13576.current-menu-item > a, .navigation .menu > .menu-cat-13576.current-menu-parent > a,
.term-wrap-13576 .read-more a, .term-wrap-13576 .image-overlay, .term-wrap-13576 .section-head .title {
	background: #f91202;
}

.term-wrap-13576 .page-numbers.current, .term-wrap-13576 .page-numbers:hover {
	background: #f91202;
	border-color: #f91202;
}


.post-header .comment-count{
display:none;
}

.comment-count { display: none; }

@media only screen and (max-width: 767px){
.search-box .search {
    left: -115px;
}
}
</style>
<link rel='stylesheet' id='jetpack-top-posts-widget-css'  href='//newmatilda.com/wp-content/plugins/jetpack/modules/widgets/top-posts/style.css?ver=20141013' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='//newmatilda.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.9.4' type='text/css' media='all' />
<script type='text/javascript' src='//newmatilda.com/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='//newmatilda.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='//newmatilda.com/wp-content/plugins/facebook-page-promoter-lightbox-premium/includes/featherlight/featherlight.min.js?ver=4.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lb_l_ret = {"width":"400","height":"255","delay":"7000","coc":"1","fb_id":"New-Matilda-23703068834\/","cooc":"0","fblocale":"","loggedin":"1","connect":"1","appid":"","mab":"","gaevent":"1","hideonlike":"1","eam":"1","overlaycolor":"#666666","extracss":"","cmessage":"Don't show again!","display_on_page":"1","display_on_post":"1","display_on_homepage":"1","display_on_archive":"1","show_once":"0","submenu":"1","min":"0","performance":"0","overlayop":"0.3","cover":"1","mobile":"1","ref_fb":"1","no_ref":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//newmatilda.com/wp-content/plugins/facebook-page-promoter-lightbox-premium/includes/launch/launch-premium.min.js?ver=4.3.8'></script>
<script type='text/javascript' src='//newmatilda.com/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"https:\/\/newmatilda.com\/wp-admin\/admin-ajax.php","force_ssl_admin":"1","is_ssl":"1","i18n_username_required":"Please enter your username","i18n_password_required":"Please enter your password","error_class":"sidebar_login_error"};
/* ]]> */
</script>
<script type='text/javascript' src='//newmatilda.com/wp-content/plugins/sidebar-login/assets/js/sidebar-login.min.js?ver=2.7.3'></script>
<script type='text/javascript' src='//newmatilda.com/wp-content/plugins/woocommerce-multiple-free-gift/js/wfg-scripts.js?ver=4.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/02\/07\/the-death-of-ms-dhu-part-3-a-second-day-in-hospital-featuring-a-nurse-who-didnt-think-ms-dhu-could-count-to-10\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View Basket","cart_url":"https:\/\/newmatilda.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='//newmatilda.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.4.12'></script>
<script type='text/javascript' src='//newmatilda.com/wp-content/plugins/wp-retina-2x/js/picturefill.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='//newmatilda.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=4.7.4'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="//newmatilda.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//newmatilda.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.3.8" />
<meta name="generator" content="WooCommerce 2.4.12" />
<link rel='shortlink' href='//wp.me/p6M8VC-jHH' />
<meta property="fb:app_id" content="920883917947593"/><style type='text/css'>img#wpstats{display:none}</style>
<!-- BEGIN GADWP v4.9.3.1 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1029820-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><script src='//connect.facebook.net/en_US/all.js#xfbml=1&amp;'></script>	
<!--[if lt IE 9]>
<script src="//newmatilda.com/wp-content/themes/motive/js/html5.js" type="text/javascript"></script>
<script src="//newmatilda.com/wp-content/themes/motive/js/selectivizr.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="single single-post postid-75745 single-format-standard right-sidebar boxed">

<div class="main-wrap">

	
	<div class="top-bar dark">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								<div class="trending-ticker">
					<span class="heading">Latest</span>

					<ul>
												
												
							<li><a href="https://newmatilda.com/2016/01/21/false-balance-abc-news-boss-directed-journalist-nick-ross-to-target-alps-nbn-plan-for-insurance-against-coalition-attacks/" title="FALSE BALANCE: ABC Directed Journalist To Target Labor NBN Plan For “Insurance” Against Coalition Attacks">FALSE BALANCE: ABC Directed Journalist To Target Labor NBN Plan For “Insurance” Against Coalition Attacks</a></li>
						
												
							<li><a href="https://newmatilda.com/2017/02/07/the-death-of-ms-dhu-part-3-a-second-day-in-hospital-featuring-a-nurse-who-didnt-think-ms-dhu-could-count-to-10/" title="The Death Of Ms Dhu Part 3: A Second Day In Hospital, Featuring A Nurse Who Didn’t Think Ms Dhu Could Count To 10">The Death Of Ms Dhu Part 3: A Second Day In Hospital, Featuring A Nurse Who Didn’t Think Ms Dhu Could Count To 10</a></li>
						
												
							<li><a href="https://newmatilda.com/2017/02/07/dear-minister-for-immigration-peter-dutton-and-whoever-else-will-listen/" title="Dear Minister For Immigration Peter Dutton, And Whoever Else Will Listen">Dear Minister For Immigration Peter Dutton, And Whoever Else Will Listen</a></li>
						
												
							<li><a href="https://newmatilda.com/2017/02/07/corys-party-bernardi-exits-stage-far-right/" title="Cory Bernardi Crashes His Own Party, Exits, Stage Far Right">Cory Bernardi Crashes His Own Party, Exits, Stage Far Right</a></li>
						
												
							<li><a href="https://newmatilda.com/2017/02/07/forgotten-people-breaking-bush/" title="The Forgotten People: Breaking Through In The Bush">The Forgotten People: Breaking Through In The Bush</a></li>
						
												
							<li><a href="https://newmatilda.com/2017/02/07/trumponomics-a-sugar-hit-for-an-economy-in-crisis/" title="Trumponomics: A Sugar Hit For An Economy In Crisis">Trumponomics: A Sugar Hit For An Economy In Crisis</a></li>
						
												
							<li><a href="https://newmatilda.com/2017/02/06/the-death-of-ms-dhu-part-2-how-police-influenced-doctors-to-think-ms-dhu-was-faking-her-pain/" title="The Death Of Ms Dhu Part 2: How Police Influenced Doctors To Think Ms Dhu Was Faking Her Pain">The Death Of Ms Dhu Part 2: How Police Influenced Doctors To Think Ms Dhu Was Faking Her Pain</a></li>
						
												
							<li><a href="https://newmatilda.com/2017/02/06/the-price-of-freedom-and-love-and-same-sex-marriage/" title="The Price Of Freedom And Love And Same Sex Marriage">The Price Of Freedom And Love And Same Sex Marriage</a></li>
						
												
							<li><a href="https://newmatilda.com/2017/02/06/a-higher-yearning-for-a-sterner-tertiary-response-to-trump/" title="A Higher Yearning For A Sterner Tertiary Response To Trump">A Higher Yearning For A Sterner Tertiary Response To Trump</a></li>
						
												
							<li><a href="https://newmatilda.com/2017/02/03/understanding-trump-two-cartoons/" title="Understanding Trump: Two Cartoons">Understanding Trump: Two Cartoons</a></li>
						
												
							<li><a href="https://newmatilda.com/2017/02/03/too-hot-to-think/" title="Too Hot To Think">Too Hot To Think</a></li>
						
												
											</ul>
				</div>
				
				<div class="search-box">
					<a href="#" class="top-icon fa fa-search"><span class="visuallyhidden">Search</span></a>
					
					<div class="search">
					<form action="//newmatilda.com/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="To search, type and press enter." />
					</form>
					</div> <!-- .search -->
				</div>
				
							
				
			</section>
		</div>
		
	</div>

	<div id="main-head" class="main-head">
	
		<div class="wrap">
					
			
		<header>
		
			<div class="title">
			
								
					<a href="https://newmatilda.com/" title="New Matilda" rel="home">
					
															
											<img src="//newmatilda.com/wp-content/uploads/2015/09/newmatildalogo.png" class="logo-image" alt="New Matilda" data-at2x="https://newmatilda.com/wp-content/uploads/2015/09/newmatildalogo_retina.png" />
											 
									
					</a>
					
							
			</div>
			
			<div class="right">
							</div>
			
		</header>
						
		</div>
		
		<div class="wrap nav-wrap">
		
						
			<nav class="navigation cf alt nav-center">
			
				<div class="mobile" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-44890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44890"><a href="https://newmatilda.com">Home</a></li>
<li id="menu-item-36912" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-12586 menu-item-36912"><a href="https://newmatilda.com/category/aboriginal-affairs/">Aboriginal Affairs</a></li>
<li id="menu-item-36919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12593 menu-item-36919"><a href="https://newmatilda.com/category/environment/">Environment</a></li>
<li id="menu-item-36914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12588 menu-item-36914"><a href="https://newmatilda.com/category/australian-politics/">Politics</a></li>
<li id="menu-item-48359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13576 menu-item-48359"><a href="https://newmatilda.com/category/special-investigations/">Special Investigations</a></li>
<li id="menu-item-46161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13208 menu-item-46161"><a href="https://newmatilda.com/category/the-insider/">The Insider Blog</a></li>
<li id="menu-item-36924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36924"><a>More</a>
<ul class="sub-menu">
	<li id="menu-item-38260" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12790 menu-item-38260"><a href="https://newmatilda.com/category/advertorial/">Advertorial</a></li>
	<li id="menu-item-36913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12587 menu-item-36913"><a href="https://newmatilda.com/category/asylum-seekers/">Asylum Seekers</a></li>
	<li id="menu-item-36915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12589 menu-item-36915"><a href="https://newmatilda.com/category/business-consumerism/">Business &#038; Consumerism</a></li>
	<li id="menu-item-38088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12759 menu-item-38088"><a href="https://newmatilda.com/category/cartoons/">Cartoons</a></li>
	<li id="menu-item-36916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12590 menu-item-36916"><a href="https://newmatilda.com/category/civil-society/">Civil Society</a></li>
	<li id="menu-item-36917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12591 menu-item-36917"><a href="https://newmatilda.com/category/editorial/">Editorial</a></li>
	<li id="menu-item-36918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12592 menu-item-36918"><a href="https://newmatilda.com/category/education/">Education</a></li>
	<li id="menu-item-36920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12594 menu-item-36920"><a href="https://newmatilda.com/category/international-affairs/">International Affairs</a></li>
	<li id="menu-item-36921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12595 menu-item-36921"><a href="https://newmatilda.com/category/media-culture/">Media &#038; Culture</a></li>
	<li id="menu-item-36922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12596 menu-item-36922"><a href="https://newmatilda.com/category/satire/">Satire</a></li>
	<li id="menu-item-36923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12597 menu-item-36923"><a href="https://newmatilda.com/category/workers-rights/">Workers&#8217; Rights</a></li>
</ul>
</li>
<li id="menu-item-36902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36902"><a href="https://newmatilda.com/shop/">Subscribe</a></li>
<li id="menu-item-38028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38028"><a href="https://newmatilda.com/my-account/">My Account</a></li>
</ul></div>			</nav>
			
		</div>
		
	</div> <!-- .main-head -->
	
	
<div class="main wrap">

	<div class="ts-row cf">
		<div class="col-8 main-content cf">

			<div class="breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://newmatilda.com/"><span itemprop="title">Home</span></a></span><span class="delim"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://newmatilda.com/category/aboriginal-affairs/"><span itemprop="title">Aboriginal Affairs</span></a></span></div>		
			
				
<article id="post-75745" class="post-75745 post type-post status-publish format-standard has-post-thumbnail category-aboriginal-affairs tag-michael_brull tag-ms-dhu tag-rosalinda-fogliani" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
				
		<div class="featured">
		
						
							
			
				<a href="https://newmatilda.com/wp-content/uploads/2015/03/Julieka-Dhu.jpg" itemprop="image" class="image-link"><img width="740" height="457" src="//newmatilda.com/wp-content/uploads/2015/03/Julieka-Dhu.jpg" class="attachment-motive-alt-slider wp-post-image" alt="Ms Dhu, died in custody aged 22, over unpaid fines." title="The Death Of Ms Dhu Part 3: A Second Day In Hospital, Featuring A Nurse Who Didn’t Think Ms Dhu Could Count To 10" />					
						
				</a>
								
										
					<div class="caption">Ms Dhu, died in custody aged 22, over unpaid fines.</div>
						
								
					</div>
		
		
		
		<h1 class="post-title item fn" itemprop="name">
		The Death Of Ms Dhu Part 3: A Second Day In Hospital, Featuring A Nurse Who Didn’t Think Ms Dhu Could Count To 10		</h1>
		
					<a href="https://newmatilda.com/2017/02/07/the-death-of-ms-dhu-part-3-a-second-day-in-hospital-featuring-a-nurse-who-didnt-think-ms-dhu-could-count-to-10/#comments"><span class="comment-count">0</span></a>
				
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">By 
			<span class="reviewer" itemprop="author"><a href="https://newmatilda.com/author/michael-brull/" title="Posts by Michael Brull" rel="author">Michael Brull</a></span>
		</span>
		 
		<span class="posted-on">on			<span class="dtreviewed">
				<time class="value-datetime" datetime="2017-02-07T14:17:21+00:00" itemprop="datePublished">February 7, 2017</time>
			</span>
		</span>
		
		<span class="cats">
						
				<a href="https://newmatilda.com/category/aboriginal-affairs/" class="cat cat-color-12586">Aboriginal Affairs</a>
			
						
		</span>
	</div>
	
	<div class="post-container cf">
		<div class="post-content text-font description" itemprop="articleBody">
			
			<p>This is the third in a four part series by Michael Brull probing the coroner’s report into the death of Ms Dhu, a young Aboriginal woman held in police custody for unpaid fines, who died in agony in her cell a few days later. Part 1 of this series can be <a href="https://wp.me/p6M8VC-iZr">read here</a>. Part 2 can be <a href="https://wp.me/p6M8VC-jGI">read here</a>.</p>
<p>On 3 August, her second day in custody, Ms Dhu repeatedly complained about her pain. When she walked, she was hunched over. She pressed the button for guard attention four times from 1:17pm to 1:47 pm until finally she was given some water and Panadol.</p>
<p>She pushed the button five more times from 3:44. Sergeant Rick Bond’s notes said she was “complaining of all over body pains”. At 4:30pm, she complained that she found it difficult to breathe. First Class Constable George gave her a paper bag to help with her breathing. George told Bond, who decided she would once again be taken to the local hospital, Hedland Health Campus (HHC), only 200 metres from the police station.</p>
<p>&nbsp;</p>
<h3>Ms Dhu was very sick: the signs were there if they’d looked</h3>
<p>Ms Dhu arrived at HHC at 4:59, and immediately saw the triage nurse, Alyce Hetherington. We can’t be sure of her medical state at that point, due to the failure of medical staff that day to perform basic observations on Ms Dhu. However, with the assistance of medical experts, the coroner Rosalinda <a href="http://www.coronerscourt.wa.gov.au/_files/dhu%20finding.pdf">Fogliani</a> reconstructed Ms Dhu’s physical state on her second visit to hospital.</p>
<p>The coroner was “satisfied that some of Ms Dhu’s features upon presentation on 3 August 2014 (taking account of her presentation the day before) would have been clues to an underlying infection, namely her rapid pulse, warm skin, difficulty breathing, her history of a broken rib, her complaints of rib pain, developing into complaints of all over body pain, on a background of a history of intravenous drug usage”.</p>
<p>That is, there were numerous signs that Ms Dhu was unwell, when she presented in hospital on 3 August. If those signs – the warm skin, rapid pulse, difficulty breathing and so on – were taken seriously, and investigated, the medical team may have found out Ms Dhu’s condition, and saved her life. However, they failed to do so.</p>
<p>The coroner explained that Ms Dhu “displayed symptoms of infection on this date. Unfortunately, as her temperature was not taken, I cannot now say for certain whether she was febrile, but I consider it highly likely that she was febrile. Whilst a chest X-ray was not taken, I consider it highly likely that she had developed pneumonia by this stage”.</p>
<p>If they had run those tests, they could have diagnosed Ms Dhu’s condition, and treated her for it. As Fogliani wrote, “Ms Dhu’s death could potentially have been prevented on 3 August 2014.” By that stage, “antibiotics would not have been as effective as they would have been the day before”. Yet <a href="https://wp.me/p6M8VC-jGI">as we have seen</a>, Dr Lang needed no more than several minutes to decide that there was nothing physically wrong with Ms Dhu.</p>
<p>If one of the two nurses had taken Ms Dhu’s temperature, she might be alive. Here, we will turn to why that didn’t happen.</p>
<p>&nbsp;</p>
<h3>Ms Dhu probably couldn’t give a number between 1 and 10: Triage Nurse Alyce Hetherington</h3>
<p>Triage Nurse Alyce Hetherington was a Registered Nurse, who graduated in 2006, and qualified as a triage nurse in 2011. Whilst not as experienced as some of the other medical staff who saw Ms Dhu, she was by no means an amateur. Eight years of nursing experience, and three years in triage nursing, should surely be enough for Hetherington to be familiar with the basics of nursing.</p>
<p>Among those basics would be the expectation that Hetherington would take Ms Dhu’s temperature, irrespective of her symptoms. Nurse Jones, a Registered Nurse for 32 years, who rushed to save Ms Dhu on 4 August, told the coroner that “it is desirable to do a temperature during a triage assessment and we are expected to do that at Hedland Health Campus”. Nurse Lyndsay, a Registered Nurse with 36 years of experience, saw Ms Dhu on 2 August. Her testimony was that she “was taught to take a full set of observations from a patient at the triage stage, which included temperature”. According to the coroner, Lyndsay explained that taking a temperature was what was “normally expected”.</p>
<p>When Hetherington saw Ms Dhu, she wrote down that Dhu was “moaning++ Multiple complaints”. Also, Dhu’s “Rib cage is sore – pt states that because she has been sleeping uncomfortably it had gotten worse… Grunting and moaning.” Disturbingly, First Class Constable Vicki Eastman – one of the original arresting officers &#8211; testified that Ms Dhu was breathing heavily. Hetherington recorded that Ms Dhu’s breathing was “unremarkable”. The coroner does not attempt to square or explain this inconsistency.</p>
<p>Hetherington didn’t record a pain score from Ms Dhu. That is, she didn’t ask Ms Dhu what her pain was on a scale from 1-10. Hetherington said she couldn’t remember if she had, but “if she did ask, it was likely Ms Dhu was unable to give her a numerical answer that she could record”.</p>
<p>The coroner commented that “I can see no basis for Ms Dhu having lacked capacity in this regard, and I reject the suggestion”. It is perhaps indicative of what the coroner refers to as “preconceptions”, that Hetherington could gratuitously suggest that Ms Dhu was incapable of providing a number between one and 10. As seen, when Sharples put this daunting challenge to Ms Dhu the day before, Ms Dhu’s answer was 10.</p>
<p>The coroner didn’t pursue why Hetherington didn’t think Ms Dhu was capable of giving a numerical answer between 1 and 10. The coroner also didn’t put the question as to whether Hetherington’s views about Ms Dhu’s mental faculties might have played a role in her failure to take Ms Dhu’s temperature.</p>
<p>Though the assessment was brief, Hetherington was quickly convinced that Ms Dhu’s condition was not quite genuine. She thought Ms Dhu’s moaning and grunting was “voluntary”. Hetherington claimed that, “She was able to stop moaning and grunting to speak and also to drink”.</p>
<p>Hetherington took Ms Dhu’s pulse, and wrote by hand that it was 126 beats per minute. A rate over 100 is considered abnormal, and is referred to as tachycardia. As seen, it was one of the signs of infection the medical staff should have picked up on. This was one of the signs that Ms Dhu’s temperature should have been taken.</p>
<p>Hetherington herself was aware that a fever can cause tachycardia. Instead, she formed the view that “Ms Dhu was tachycardic due to dehydration, recent drug use and agitation.”</p>
<p>Hetherington also ticked that Ms Dhu’s skin was warm. This was another sign that Ms Dhu was “febrile”. That is, that she had a fever. Even those of us without medical training are familiar with the practice of taking someone’s temperature if they seem to be sick. Hetherington was presented with a clear sign that Ms Dhu had a fever. If she knew Ms Dhu’s skin was warm, why didn’t she take her temperature?</p>
<p>Hetherington explained that “warm” meant that Ms Dhu’s skin was actually just “normal”. The coroner asked why Hetherington didn’t just tick the seemingly more appropriate box, “Unremarkable”. Hetherington replied that, “I don’t think anyone’s circulation can be unremarkable. If you touch someone’s skin it’s going to be warm or cool.” Hetherington went on to submit that, “Warm is what you would expect when you touch a healthy person. It means that they’re well perfused.”</p>
<p>Like most people, I had not heard that term before. The coroner remarked that “This is the first occasion upon which the expression ‘well perfused’ was substantively used by a witness, and it became a feature of the evidence given by some of the subsequent witnesses.” That is, as we will see, at a certain point in the inquest, other witnesses also started adopting the term “well perfused”, to explain their own failures to take Ms Dhu’s temperature.</p>
<p>Regardless, the coroner dismissed this argument. Fogliani called it “self-evident that the emergency department form contemplated ‘Unremarkable’ to be selected where the skin temperature was considered to be normal.” The “implication” of ticking “warm” was that “there had been a clear indication to Nurse Hetherington at that point in time that Ms Dhu’s temperature ought to be taken.”</p>
<p>Thus, Hetherington “did not take Ms Dhu’s temperature, did not complete the ‘pain score’ section in Ms Dhu’s emergency department notes, did not record whether Ms Dhu was re-presenting with similar or same symptoms within 48 hours and gave Ms Dhu a triage score of 4. This was the second lowest priority score and placed her at low acuity.”</p>
<p>The coroner concluded that the appropriate triage score should have been 2, “or at the very least, of 3”. This mattered, because “a low score can be a source of clinical bias”. That Hetherington “miscalculated” Ms Dhu’s triage score “had the real potential to contribute to premature diagnostic closure.” As medical expert Dr Stephen Dunjey testified,</p>
<p><em>“When a patient gets a 4, they sit in the waiting room, they are supposed to be seen within an hour. It is often much longer than that. It could be two or three hours before they are seen but it is clear that one of your colleagues has made an assessment that says, ‘this patient is not particularly sick’, and it can’t help but change the way you approach the patient and we talked about the way it can be difficult to cast the shackles off.”</em></p>
<p>Ms Dhu’s low triage score meant that she had to wait about 105 minutes – close to two hours – before she could see the treating nurse.</p>
<p>Why was she so dismissive of Ms Dhu’s complaints? We may never know what happened within Hetherington’s mind and heart. We can know that she was presented with an Aboriginal woman, who admitted to using drugs, and who was in police custody.</p>
<p>We also know that even at the inquest, when she had the opportunity to present her actions in the most sympathetic light, she thought it might be a reasonable defence to suggest that Ms Dhu was incapable of stating a number between one and 10.</p>
<p>From a cursory medical examination, Hetherington evidently formed a very dim view of Ms Dhu’s mental capacity, and also her honesty. Hetherington was so confident of the latter she didn’t think it worthwhile to take Ms Dhu’s temperature, just in case her moans were actually genuine. Hetherington seems an example of what the coroner identified as part of a societal pattern of “assumptions being formed in relation to Aboriginal persons”.</p>
<p>&nbsp;</p>
<h3>You can usually feel a temperature with your hand: Treating Nurse Gitte Hall</h3>
<p>Treating Nurse Gitte Hall was enrolled as a nurse in 1983, and started training to become a Registered Nurse in 2013. With over 30 years of experience, and 10 years in emergency departments, her oversights were not due to inexperience or professional incompetence.</p>
<p>Ms Dhu “complained to Nurse Hall that she had aches and pains all over her chest, shoulder, abdomen and legs and that it was nowhere specific”. Hall, too, didn’t take Ms Dhu’s temperature. She said that there were “only… two thermometers in the emergency department and they were ‘quite hard to get quite often.’” It is possible that this is true. However, the coroner takes Hall’s claim at her word, without showing any sign of having investigated whether that claim was correct.</p>
<p>Hall claimed she didn’t look at the triage form, and so she supposedly started the process from scratch. She found that Ms Dhu’s pulse rate was now 113. The coroner suggests it fell from 126 because during the extended wait, the police kept her in an air-conditioned vehicle.</p>
<p>Like Hetherington, Hall didn’t take Ms Dhu’s temperature, and also didn’t take her pain score. She also found that Ms Dhu’s skin was warm. And like Hetherington, she solemnly explained to the coroner that warm skin didn’t mean <em>warm</em> skin. It actually meant that Ms Dhu “felt normal – like, normal body temperature. You can usually feel with your hand.” There wasn’t much point to using a thermometer, as it would “just confirm, basically, the numbers that you need to make it accurate, basically.”</p>
<p>Hall went on to claim that Ms Dhu’s “warm” skin actually meant that she was “well perfused”. The coroner does not analyse the strange coincidence that Hall and Hetherington should use the same technical term in response to their shared failure to take Ms Dhu’s temperature when they felt her warm skin.</p>
<p>The coroner notes that “as Nurse Hall had identified Ms Dhu to be tachycardic, she ought to have taken her temperature. It also ought to have prompted Nurse Hall to at least check whether Ms Dhu’s temperature had been taken at triage. As Ms Dhu’s temperature had not been taken at triage that responsibility fell to Nurse Hall”.</p>
<p>Hall “attributed the higher pulse rate to Ms Dhu’s agitation, noting that she observed her to be ‘quite anxious and emotional’”. She concluded that Ms Dhu’s complaints “coincided with the story that she was withdrawing from drug use”.</p>
<p>Like Hetherington, she didn’t need to run any tests, or perform basic observations. Why bother seeing if there was a medical cause for Ms Dhu’s pulse rate and warm skin? She knew that Ms Dhu wasn’t really sick. She used drugs, was in police custody, and was Aboriginal. Once again, it turned out that that was all that mattered. After one doctor and three previous nurses had rejected Ms Dhu’s cries for help, Hall became the fourth nurse to assume that nothing was wrong.</p>
<p>At the time, Ms Dhu was “in the process of dying from septicaemia and pneumonia”. Four nurses assumed she was exaggerating, and was actually withdrawing from drug use. In that one day, when there were readily observable symptoms indicating that Ms Dhu had a temperature, two nurses were so sure she was fine they didn’t even both looking for a thermometer.</p>
<p>The result was that when Dr Vafa Naderi finally saw Ms Dhu, he was not presented with the obvious evidence of Ms Dhu’s infection.</p>
<p>And so Ms Dhu died.</p>
<p><a href="https://newmatilda.com/shop/"><img class="alignnone size-full wp-image-39844" src="//newmatilda.com/wp-content/uploads/2015/11/Change-the-world.jpg" alt="https://newmatilda.com/shop/" width="740" height="250" /></a></p>
<div class='shareaholic-canvas' data-app-id='23953884' data-app='share_buttons' data-title='The Death Of Ms Dhu Part 3: A Second Day In Hospital, Featuring A Nurse Who Didn’t Think Ms Dhu Could Count To 10' data-link='https://newmatilda.com/2017/02/07/the-death-of-ms-dhu-part-3-a-second-day-in-hospital-featuring-a-nurse-who-didnt-think-ms-dhu-could-count-to-10/' data-summary=''></div>			
						
		</div><!-- .post-content -->		
	</div>

	<div class="post-footer cf">
			
				
		<div class="post-tags"><i class="fa fa-tags"></i><span>Tags: </span><a href="https://newmatilda.com/tag/michael_brull/" rel="tag">michael brull</a><a href="https://newmatilda.com/tag/ms-dhu/" rel="tag">ms dhu</a><a href="https://newmatilda.com/tag/rosalinda-fogliani/" rel="tag">rosalinda fogliani</a></div>
		
		

		
				
		<div class="post-share">
		
			<div class="share-links">
					
				<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewmatilda.com%2F2017%2F02%2F07%2Fthe-death-of-ms-dhu-part-3-a-second-day-in-hospital-featuring-a-nurse-who-didnt-think-ms-dhu-could-count-to-10%2F" class="fa fa-facebook" title="Share on Facebook">
					<span class="visuallyhidden">Facebook</span></a>
	
				<a href="http://twitter.com/home?status=https%3A%2F%2Fnewmatilda.com%2F2017%2F02%2F07%2Fthe-death-of-ms-dhu-part-3-a-second-day-in-hospital-featuring-a-nurse-who-didnt-think-ms-dhu-could-count-to-10%2F" class="fa fa-twitter" title="Tweet It">
					<span class="visuallyhidden">Twitter</span></a>
					
				<a href="http://plus.google.com/share?url=https%3A%2F%2Fnewmatilda.com%2F2017%2F02%2F07%2Fthe-death-of-ms-dhu-part-3-a-second-day-in-hospital-featuring-a-nurse-who-didnt-think-ms-dhu-could-count-to-10%2F" class="fa fa-google-plus" title="Share on Google+">
					<span class="visuallyhidden">Google+</span></a>
					
				<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnewmatilda.com%2F2017%2F02%2F07%2Fthe-death-of-ms-dhu-part-3-a-second-day-in-hospital-featuring-a-nurse-who-didnt-think-ms-dhu-could-count-to-10%2F" class="fa fa-linkedin" title="Share on LinkedIn">
					<span class="visuallyhidden">LinkedIn</span></a>

				<a href="#" class="more">more</a>
				
				<div class="share-more">
						
					<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fnewmatilda.com%2F2017%2F02%2F07%2Fthe-death-of-ms-dhu-part-3-a-second-day-in-hospital-featuring-a-nurse-who-didnt-think-ms-dhu-could-count-to-10%2F&amp;media=https%3A%2F%2Fnewmatilda.com%2Fwp-content%2Fuploads%2F2015%2F03%2FJulieka-Dhu.jpg" class="fa fa-pinterest"
						title="Share on Pinterest">
						<span class="visuallyhidden">Pinterest</span></a>
						
					<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fnewmatilda.com%2F2017%2F02%2F07%2Fthe-death-of-ms-dhu-part-3-a-second-day-in-hospital-featuring-a-nurse-who-didnt-think-ms-dhu-could-count-to-10%2F&amp;name=The+Death+Of+Ms+Dhu+Part+3%3A+A+Second+Day+In+Hospital%2C+Featuring+A+Nurse+Who+Didn%E2%80%99t+Think+Ms+Dhu+Could+Count+To+10" class="fa fa-tumblr"
						title="Share on Tumblr">
						<span class="visuallyhidden">Tumblr</span></a>
						
					<a href="mailto:?subject=The%20Death%20Of%20Ms%20Dhu%20Part%203%3A%20A%20Second%20Day%20In%20Hospital%2C%20Featuring%20A%20Nurse%20Who%20Didn%E2%80%99t%20Think%20Ms%20Dhu%20Could%20Count%20To%2010&amp;body=https%3A%2F%2Fnewmatilda.com%2F2017%2F02%2F07%2Fthe-death-of-ms-dhu-part-3-a-second-day-in-hospital-featuring-a-nurse-who-didnt-think-ms-dhu-could-count-to-10%2F" class="fa fa-envelope-o"
						title="Email It">
						<span class="visuallyhidden">Email</span></a>
				
				</div>
				
			</div>
		</div>
		
				
	</div>
		
</article>


				<section class="author-info">
			
				<img src="//newmatilda.com/wp-content/uploads/2015/09/Avatar-Michael-Brull-150x150.jpg" width="78" height="78" alt="Michael Brull" class="avatar avatar-78 wp-user-avatar wp-user-avatar-78 alignnone photo" />				
				<div class="description">
					<a href="https://newmatilda.com/author/michael-brull/" title="Posts by Michael Brull" rel="author">Michael Brull</a> 					
					<p class="bio text-font">Michael Brull writes twice a week for New Matilda. He has written for a range of other publications, including Overland, Crikey, ABC's Drum, the Guardian and elsewhere. His writings can be followed at his public facebook page:
https://www.facebook.com/MichaelBrullWritings/</p>
					
					
					<ul class="social-icons">
										</ul>
					
				</div>
				
			</section>






<section class="related-posts">
	<h3 class="section-head cf"><span class="title">Related Stories</span></h3> 
	<ul class="ts-row">
	
		
		<li class="column posts-grid one-third">
			
			<article>
					
				<a href="https://newmatilda.com/2017/02/06/the-death-of-ms-dhu-part-2-how-police-influenced-doctors-to-think-ms-dhu-was-faking-her-pain/" title="The Death Of Ms Dhu Part 2: How Police Influenced Doctors To Think Ms Dhu Was Faking Her Pain" class="image-link">
					<img width="252" height="167" class="image wp-post-image" alt="Ms Dhu, died in custody aged 22, over unpaid fines." title="The Death Of Ms Dhu Part 2: How Police Influenced Doctors To Think Ms Dhu Was Faking Her Pain" srcset="https://newmatilda.com/wp-content/uploads/2015/03/Julieka-Dhu-252x167.jpg, https://newmatilda.com/wp-content/uploads/2015/03/Julieka-Dhu-252x167@2x.jpg 2x" />						
								<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
						</a>
				
				<h3><a href="https://newmatilda.com/2017/02/06/the-death-of-ms-dhu-part-2-how-police-influenced-doctors-to-think-ms-dhu-was-faking-her-pain/" class="post-link">The Death Of Ms Dhu Part 2: How Police Influenced Doctors To Think Ms Dhu Was Faking Her Pain</a></h3>
				
			</article>
		</li>
		
		
		<li class="column posts-grid one-third">
			
			<article>
					
				<a href="https://newmatilda.com/2017/01/26/someone-elses-shoes-a-simple-guide-to-understanding-why-january-26-is-so-offensive/" title="Someone Else’s Shoes: A Simple Guide To Understanding Why January 26 Is So Offensive" class="image-link">
					<img width="252" height="167" class="image wp-post-image" alt="Aboriginal-AUstralia-thongs" title="Someone Else’s Shoes: A Simple Guide To Understanding Why January 26 Is So Offensive" srcset="https://newmatilda.com/wp-content/uploads/2017/01/Aboriginal-AUstralia-thongs-252x167.jpg, https://newmatilda.com/wp-content/uploads/2017/01/Aboriginal-AUstralia-thongs-252x167@2x.jpg 2x" />						
								<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
						</a>
				
				<h3><a href="https://newmatilda.com/2017/01/26/someone-elses-shoes-a-simple-guide-to-understanding-why-january-26-is-so-offensive/" class="post-link">Someone Else’s Shoes: A Simple Guide To Understanding Why January 26 Is So Offensive</a></h3>
				
			</article>
		</li>
		
		
		<li class="column posts-grid one-third">
			
			<article>
					
				<a href="https://newmatilda.com/2017/01/23/think-the-muslim-australia-day-billboard-should-be-re-instated-think-again/" title="Think The Muslim Australia Day Billboard Should Be Re-instated? Think Again" class="image-link">
					<img width="252" height="167" class="image wp-post-image" alt="Muslim-billboard" title="Think The Muslim Australia Day Billboard Should Be Re-instated? Think Again" srcset="https://newmatilda.com/wp-content/uploads/2017/01/Muslim-billboard-252x167.jpg, https://newmatilda.com/wp-content/uploads/2017/01/Muslim-billboard-252x167@2x.jpg 2x" />						
								<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
						</a>
				
				<h3><a href="https://newmatilda.com/2017/01/23/think-the-muslim-australia-day-billboard-should-be-re-instated-think-again/" class="post-link">Think The Muslim Australia Day Billboard Should Be Re-instated? Think Again</a></h3>
				
			</article>
		</li>
		
		</ul>
</section>


				<div class="comments">
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><div class="fb-comments" data-href="https://newmatilda.com/2017/02/07/the-death-of-ms-dhu-part-3-a-second-day-in-hospital-featuring-a-nurse-who-didnt-think-ms-dhu-could-count-to-10/" data-num-posts="10" data-width="100%" data-colorscheme="light"></div>				</div>
	
			
		</div>
		
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="search-2" class="widget widget_search">	<form role="search" method="get" class="search-form" action="//newmatilda.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="To search, type and press enter." value="" name="s" title="Search for:" />
		</label>
		<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
	</form></li>
<li id="categories-3" class="widget widget_categories"><h5 class="widget-title section-head cf main-color"><span class="title">Quick Navigation</span></h5><label class="screen-reader-text" for="cat">Quick Navigation</label><select name='cat' id='cat' class='postform' >
	<option value='-1'>Select Category</option>
	<option class="level-0" value="12586">Aboriginal Affairs&nbsp;&nbsp;(244)</option>
	<option class="level-0" value="12790">Advertorial&nbsp;&nbsp;(12)</option>
	<option class="level-0" value="12587">Asylum Seekers&nbsp;&nbsp;(456)</option>
	<option class="level-0" value="12588">Australian Politics&nbsp;&nbsp;(4,283)</option>
	<option class="level-0" value="12589">Business &amp; Consumerism&nbsp;&nbsp;(396)</option>
	<option class="level-0" value="12759">Cartoons&nbsp;&nbsp;(134)</option>
	<option class="level-0" value="12590">Civil Society&nbsp;&nbsp;(1,318)</option>
	<option class="level-0" value="12591">Editorial&nbsp;&nbsp;(153)</option>
	<option class="level-0" value="12592">Education&nbsp;&nbsp;(154)</option>
	<option class="level-0" value="12593">Environment&nbsp;&nbsp;(783)</option>
	<option class="level-0" value="12594">International Affairs&nbsp;&nbsp;(1,481)</option>
	<option class="level-0" value="12595">Media &amp; Culture&nbsp;&nbsp;(848)</option>
	<option class="level-0" value="12596">Satire&nbsp;&nbsp;(305)</option>
	<option class="level-0" value="13576">Special Investigations&nbsp;&nbsp;(11)</option>
	<option class="level-0" value="13208">The Insider&nbsp;&nbsp;(189)</option>
	<option class="level-0" value="12597">Workers&#8217; Rights&nbsp;&nbsp;(73)</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "https://newmatilda.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li>
<li id="woocommerce_widget_cart-2" class="widget woocommerce widget_shopping_cart"><h5 class="widget-title section-head cf main-color"><span class="title">Your Shopping Basket</span></h5><div class="hide_cart_widget_if_empty"><div class="widget_shopping_cart_content"></div></div></li>
<li id="newsletterwidget-2" class="widget widget_newsletterwidget"><h5 class="widget-title section-head cf main-color"><span class="title">Free Tri-Weekly Digest</span></h5>Get the best of New Matilda delivered straight to your inbox for FREE three days every week.

<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("The email is not correct");
        return false;
    }
    for (var i=1; i<20; i++) {
    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
        alert("");
        return false;
    }
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script>

<div class="newsletter newsletter-widget">

<script type="text/javascript">
//<![CDATA[
if (typeof newsletter_check !== "function") {
window.newsletter_check = function (f) {
    var re = /^([a-zA-Z0-9_\.\-\+])+\@(([a-zA-Z0-9\-]{1,})+\.)+([a-zA-Z0-9]{2,})+$/;
    if (!re.test(f.elements["ne"].value)) {
        alert("The email is not correct");
        return false;
    }
    for (var i=1; i<20; i++) {
    if (f.elements["np" + i] && f.elements["np" + i].required && f.elements["np" + i].value == "") {
        alert("");
        return false;
    }
    }
    if (f.elements["ny"] && !f.elements["ny"].checked) {
        alert("You must accept the privacy statement");
        return false;
    }
    return true;
}
}
//]]>
</script>

<form action="//newmatilda.com/?na=s" onsubmit="return newsletter_check(this)" method="post"><input type="hidden" name="nr" value="widget"/><p><input class="newsletter-email" type="email" required name="ne" value="Email" onclick="if (this.defaultValue==this.value) this.value=''" onblur="if (this.value=='') this.value=this.defaultValue"/></p><p><input class="newsletter-submit" type="submit" value="Subscribe"/></p></form></div></li>
<li id="text-15" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span class="title">Advertisement</span></h5>			<div class="textwidget"><a href="http://imaginationworkshop.com.au/tickets/index.html" target="_blank"><img class="aligncenter" src="//newmatilda.com/wp-content/uploads/2017/01/Imagination-Workshop-MREC-300-x-250-px.jpg" alt="" /></a></div>
		</li>
<li id="text-12" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span class="title">NM Subscriber Sponsored Ad</span></h5>			<div class="textwidget"><a href="http://news.nirs.org.au/" target="_blank"><img class="aligncenter" src="//newmatilda.com/wp-content/uploads/2016/10/ADV-NIRS-ad.jpg" alt="" /></a></div>
		</li>
<li id="text-4" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span class="title">Support New Matilda</span></h5>			<div class="textwidget"><a href="https://newmatilda.com/shop/" target="_blank"><img class="aligncenter" src="//newmatilda.com/wp-content/uploads/2015/10/make-a-difference.jpg" alt="" /></a></div>
		</li>
<li id="twitter_timeline-2" class="widget widget_twitter_timeline"><h5 class="widget-title section-head cf main-color"><span class="title">New Matilda on Twitter</span></h5><a class="twitter-timeline" data-widget-id="652670223296802817" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="2" height="400" lang="EN">My Tweets</a></li>
<li id="text-14" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span class="title">Advertisement</span></h5>			<div class="textwidget"><a href="http://www.ginninderrapress.com.au/rapidcartpro/index.php?product/page/693/%2A+John+Passant+%2F+Songs+for+the+Band+Unformed" target="_blank"><img class="aligncenter" src="//newmatilda.com/wp-content/uploads/2016/10/John-Passant-MREC-DOUBLE.jpg" alt="" /></a></div>
		</li>
<li id="text-2" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span class="title">Advertisement</span></h5>			<div class="textwidget"><a href="http://www.csu.edu.au/courses/fees-and-costs/help-with-costs/scholarships/foundation/accom/jimmy-little-foundation-scholarship" target="_blank"><img class="aligncenter" src="//newmatilda.com/wp-content/uploads/2016/07/ADV-JLF.jpg" alt="" /></a></div>
		</li>
<li id="text-7" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span class="title">NM Subscriber Sponsored Ad</span></h5>			<div class="textwidget"><a href="https://www.justgiving.com/amsredfern/" target="_blank"><img class="aligncenter" src="//newmatilda.com/wp-content/uploads/2015/10/AMS-mrec-donated.jpg" alt="" /></a></div>
		</li>
<li id="text-11" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span class="title">Advertisement</span></h5>			<div class="textwidget"><a href="http://unemployedworkersunion.com/membership-form/" target="_blank"><img class="aligncenter" src="//newmatilda.com/wp-content/uploads/2016/04/AUWU-ad.png" alt="" /></a></div>
		</li>
<li id="text-13" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span class="title">Advertisement</span></h5>			<div class="textwidget"><a href="http://www.asrc.org.au/winterappeal/?utm_source=newmatildawebsite&amp;utm_medium=MREC&amp;utm_campaign=winterappeal16" target="_blank"><img class="aligncenter" src="//newmatilda.com/wp-content/uploads/2016/05/ASRC-MREC.gif" alt="" /></a></div>
		</li>
<li id="top-posts-2" class="widget widget_top-posts"><h5 class="widget-title section-head cf main-color"><span class="title">Most Popular Reads</span></h5><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://newmatilda.com/2017/02/03/exclusive-the-transcript-of-donald-trump-and-malcolm-turnbulls-phone-call/" title="EXCLUSIVE: The Transcript Of Donald Trump and Malcolm Turnbull’s Phone Call" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="//i2.wp.com/newmatilda.com/wp-content/uploads/2017/02/Trump-Turnbull.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="EXCLUSIVE: The Transcript Of Donald Trump and Malcolm Turnbull’s Phone Call" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://newmatilda.com/2017/02/03/exclusive-the-transcript-of-donald-trump-and-malcolm-turnbulls-phone-call/" class="bump-view" data-bump-view="tp">
								EXCLUSIVE: The Transcript Of Donald Trump and Malcolm Turnbull’s Phone Call							</a>
						</div>
											</li>
									<li>
												<a href="https://newmatilda.com/" title="Homepage" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="//i0.wp.com/newmatilda.com/wp-content/uploads/2016/09/North-Ad-Large-FA-01.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Homepage" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://newmatilda.com/" class="bump-view" data-bump-view="tp">
								Homepage							</a>
						</div>
											</li>
									<li>
												<a href="https://newmatilda.com/2017/02/06/the-death-of-ms-dhu-part-2-how-police-influenced-doctors-to-think-ms-dhu-was-faking-her-pain/" title="The Death Of Ms Dhu Part 2: How Police Influenced Doctors To Think Ms Dhu Was Faking Her Pain" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="//i0.wp.com/newmatilda.com/wp-content/uploads/2015/03/Julieka-Dhu.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="The Death Of Ms Dhu Part 2: How Police Influenced Doctors To Think Ms Dhu Was Faking Her Pain" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://newmatilda.com/2017/02/06/the-death-of-ms-dhu-part-2-how-police-influenced-doctors-to-think-ms-dhu-was-faking-her-pain/" class="bump-view" data-bump-view="tp">
								The Death Of Ms Dhu Part 2: How Police Influenced Doctors To Think Ms Dhu Was Faking Her Pain							</a>
						</div>
											</li>
									<li>
												<a href="https://newmatilda.com/2017/02/07/corys-party-bernardi-exits-stage-far-right/" title="Cory Bernardi Crashes His Own Party, Exits, Stage Far Right" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="//i2.wp.com/newmatilda.com/wp-content/uploads/2015/12/Cory-Bernardi.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Cory Bernardi Crashes His Own Party, Exits, Stage Far Right" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://newmatilda.com/2017/02/07/corys-party-bernardi-exits-stage-far-right/" class="bump-view" data-bump-view="tp">
								Cory Bernardi Crashes His Own Party, Exits, Stage Far Right							</a>
						</div>
											</li>
									<li>
												<a href="https://newmatilda.com/2016/04/22/five-reasons-the-myth-that-liberals-run-the-economy-best-must-die/" title="Five Reasons The Myth About Liberals Running The Economy Best Must Die" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="//i1.wp.com/newmatilda.com/wp-content/uploads/2016/03/John-Howard-3.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Five Reasons The Myth About Liberals Running The Economy Best Must Die" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://newmatilda.com/2016/04/22/five-reasons-the-myth-that-liberals-run-the-economy-best-must-die/" class="bump-view" data-bump-view="tp">
								Five Reasons The Myth About Liberals Running The Economy Best Must Die							</a>
						</div>
											</li>
									<li>
												<a href="https://newmatilda.com/2017/02/03/understanding-trump-two-cartoons/" title="Understanding Trump: Two Cartoons" class="bump-view" data-bump-view="tp">
														<img width="40" height="40" src="//i1.wp.com/newmatilda.com/wp-content/uploads/2017/02/Donald-Trump-cariacature.jpg?resize=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Understanding Trump: Two Cartoons" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://newmatilda.com/2017/02/03/understanding-trump-two-cartoons/" class="bump-view" data-bump-view="tp">
								Understanding Trump: Two Cartoons							</a>
						</div>
											</li>
				</ul>
</li>
<li id="text-6" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span class="title">Support New Matilda</span></h5>			<div class="textwidget"><a href="https://newmatilda.com/shop/" target="_blank"><img class="aligncenter" src="//newmatilda.com/wp-content/uploads/2015/10/So-many-enemies.jpg" alt="" /></a></div>
		</li>
<li id="text-5" class="widget widget_text"><h5 class="widget-title section-head cf main-color"><span class="title">NM Subscriber Sponsored Ads</span></h5>			<div class="textwidget"><a href="http://www.seashepherd.org.au" target="_blank"><img class="aligncenter" src="//newmatilda.com/wp-content/uploads/2015/10/Sea-Shepherd-Small-Final.gif" alt="" /></a></div>
		</li>
	
			</ul>
		</aside>		
	</div> <!-- .ts-row -->
</div> <!-- .main -->


	<footer class="main-footer light">
	
		
		<section class="upper-footer">
			<div class="wrap">
			
						
			
							<div class="middle-footer">
									</div>
						
			</div>
		</section>
	
		
	
			<section class="lower-footer">
			<div class="wrap">
		
						
				<div class="widgets">
					<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-37052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37052"><a href="https://newmatilda.com/about-us/">Contact Us &#8211; About Us</a></li>
<li id="menu-item-37050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37050"><a href="https://newmatilda.com/advertise-us/">Advertise With Us</a></li>
<li id="menu-item-37049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37049"><a href="https://newmatilda.com/faq/">Frequently Asked Questions</a></li>
<li id="menu-item-37051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37051"><a href="https://newmatilda.com/contribute/">Writing for New Matilda</a></li>
<li id="menu-item-37047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37047"><a href="https://newmatilda.com/privacy/">Privacy Policy</a></li>
<li id="menu-item-37048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37048"><a href="https://newmatilda.com/termsandconditions/">Terms And Conditions Of Use</a></li>
</ul></div>				</div>
			
					
			</div>
		</section>
		
	</footer>
	
</div> <!-- .main-wrap -->

	<div style="display:none">
	<div class="grofile-hash-map-ccbf72b4a25643583ac5d74bd4b95ba5">
	</div>
	</div>
		<script type="text/javascript">
			!function(d,s,id){
				var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';
				if(!d.getElementById(id)){
					js=d.createElement(s);
					js.id=id;js.src=p+"://platform.twitter.com/widgets.js";
					fjs.parentNode.insertBefore(js,fjs);
				}
			}(document,"script","twitter-wjs");
		</script>
		<div style="display:none">
  <div id="arvlbdata" style="overflow:visible;width:400px;">
      <div allowtransparency="true" style="overflow:hidden;width:400px;height:255px;" class="fb-page" 
      data-href="https://www.facebook.com/New-Matilda-23703068834/"
      data-width="400" 
      data-height="255" 

      data-small-header="false" 
      data-adapt-container-width="false" 
      data-hide-cover="false" 
      data-show-facepile="true" 
      data-show-posts="false">
    </div>

<div style="padding-bottom:3px;padding-right:3px;text-align:right;display:block;">
  <a href="#" onclick="arvlbFPPL.fbloginner();" style="text-decoration:none;"> </a>
</div>


</div>

</div>
      <script type='text/javascript' src='//newmatilda.com/wp-includes/js/comment-reply.min.js?ver=4.3.8'></script>
<script type='text/javascript' src='//newmatilda.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/newmatilda.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ..."};
/* ]]> */
</script>
<script type='text/javascript' src='//newmatilda.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/2017\/02\/07\/the-death-of-ms-dhu-part-3-a-second-day-in-hospital-featuring-a-nurse-who-didnt-think-ms-dhu-could-count-to-10\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//newmatilda.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.4.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/newmatilda.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='//newmatilda.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73'></script>
<script type='text/javascript' src='//s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201706'></script>
<script type='text/javascript' src='//secure.gravatar.com/js/gprofiles.js?ver=2017Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='//newmatilda.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.3.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Bunyad = {"ajaxurl":"https:\/\/newmatilda.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//newmatilda.com/wp-content/themes/motive/js/bunyad-theme.js?ver=4.3.8'></script>
<script type='text/javascript' src='//newmatilda.com/wp-content/themes/motive/js/lightbox.js?ver=4.3.8'></script>
<script type='text/javascript' src='//newmatilda.com/wp-content/themes/motive/js/owl.carousel.min.js?ver=4.3.8'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=920883917947593&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<script type='text/javascript' src='//stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.9.4',blog:'100132084',post:'75745',tz:'10',srv:'newmatilda.com'} ]);
	_stq.push([ 'clickTrackerInit', '100132084', '75745' ]);
</script>

</body>
</html>
<!--Cached using Nginx-Helper on 2017-02-08 09:18:41. It took 127 queries executed in 0.223 seconds.-->
<!--Visit http://wordpress.org/extend/plugins/nginx-helper/faq/ for more details-->