
<!DOCTYPE html>

<!--[if IE 8]> <html class="ie ie8" lang="en-AU"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]> <html class="ie ie9" lang="en-AU"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html lang="en-AU"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

<head>


<meta charset="UTF-8" />
<title>An Eyewitness To The Agony Of Julian Assange: John Pilger﻿ - New Matilda</title>
<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel="pingback" href="https://newmatilda.com/xmlrpc.php" />
	
<link rel="shortcut icon" href="https://newmatilda.com/wp-content/uploads/2015/09/favicon.ico" />	

<link rel="apple-touch-icon-precomposed" href="https://newmatilda.com/wp-content/uploads/2015/09/mobilefavicon.png" />
	
        <style>

            #newsletter-close {
                position: absolute;
                right: -10px;
                top: -10px;
                cursor: pointer;
            }
            #newsletter-popup-overlay {
                display: none;
                background:#000;
                position:fixed;
                top:0;
                bottom: 0;
                right: 0;
                left:0px;
                z-index:10000;
                cursor:pointer;
                opacity: .7;
                filter: alpha(opacity=70);
                -ms-filter:"progid:DXImageTransform.Microsoft.Alpha(Opacity=70)";
            }

            #newsletter-popup-container {
                display: none;
                position:fixed;
                top:0;
                bottom:0;
                right:0;
                left:0;
                z-index:11000;
            }

            #newsletter-popup{
                position: relative;
                margin: 50px auto;
                background-color:#fff;
                width: 510px;
                height: 425px;
                border: 0px solid ;
                border-radius: 0px;
                box-sizing: content-box;
            }

            @media (max-width: 767px) {
                #newsletter-popup{
                    width: 90%;
                    max-width: 510px;
                    margin: 50px auto;
                    height:calc( 100vh - 50px );
                }
            }
            #newsletter-iframe {
                margin: 5px;
                width: 500px;
                height: 415px;
                border: 0;
                xmargin: 0;
            }
            @media (max-width: 767px){
                #newsletter-iframe{
                    width: calc( 100% - 10px ) !important;
                    height: calc( 100% - 10px )!important;
            }

            @media (max-width: 480px) {
                #newsletter-popup{
                    max-height: 100vh;
                }
            }


        </style>
        
<!-- This site is optimized with the Yoast SEO plugin v10.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="John Pilger has watched Julian Assange’s extradition trial from the public gallery at London’s Old Bailey. He spoke with Timothy Erik Ström of Arena magazine, Australia."/>
<link rel="canonical" href="https://newmatilda.com/2020/10/06/an-eyewitness-to-the-agony-of-julian-assange-john-pilger%ef%bb%bf/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="An Eyewitness To The Agony Of Julian Assange: John Pilger﻿ - New Matilda" />
<meta property="og:description" content="John Pilger has watched Julian Assange’s extradition trial from the public gallery at London’s Old Bailey. He spoke with Timothy Erik Ström of Arena magazine, Australia." />
<meta property="og:url" content="https://newmatilda.com/2020/10/06/an-eyewitness-to-the-agony-of-julian-assange-john-pilger%ef%bb%bf/" />
<meta property="og:site_name" content="New Matilda" />
<meta property="article:tag" content="john pilger" />
<meta property="article:section" content="Assange &amp; Wikileaks" />
<meta property="article:published_time" content="2020-10-06T04:16:38+00:00" />
<meta property="article:modified_time" content="2020-10-06T04:19:56+00:00" />
<meta property="og:updated_time" content="2020-10-06T04:19:56+00:00" />
<meta property="og:image" content="https://newmatilda.com/wp-content/uploads/2020/10/Pilger-Assange.jpg" />
<meta property="og:image:secure_url" content="https://newmatilda.com/wp-content/uploads/2020/10/Pilger-Assange.jpg" />
<meta property="og:image:width" content="740" />
<meta property="og:image:height" content="459" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="John Pilger has watched Julian Assange’s extradition trial from the public gallery at London’s Old Bailey. He spoke with Timothy Erik Ström of Arena magazine, Australia." />
<meta name="twitter:title" content="An Eyewitness To The Agony Of Julian Assange: John Pilger﻿ - New Matilda" />
<meta name="twitter:image" content="https://newmatilda.com/wp-content/uploads/2020/10/Pilger-Assange.jpg" />
<meta name="twitter:creator" content="@johnpilger" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//dsms0mj1bbhn4.cloudfront.net' />
<link rel='dns-prefetch' href='//apps.shareaholic.com' />
<link rel='dns-prefetch' href='//grace.shareaholic.com' />
<link rel='dns-prefetch' href='//analytics.shareaholic.com' />
<link rel='dns-prefetch' href='//recs.shareaholic.com' />
<link rel='dns-prefetch' href='//go.shareaholic.com' />
<link rel='dns-prefetch' href='//partner.shareaholic.com' />
<link rel="alternate" type="application/rss+xml" title="New Matilda &raquo; Feed" href="https://newmatilda.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="New Matilda &raquo; Comments Feed" href="https://newmatilda.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="New Matilda &raquo; An Eyewitness To The Agony Of Julian Assange: John Pilger﻿ Comments Feed" href="https://newmatilda.com/2020/10/06/an-eyewitness-to-the-agony-of-julian-assange-john-pilger%ef%bb%bf/feed/" />
<!-- Powered by Shareaholic; Grow your audience faster! - https://www.shareaholic.com -->
<link rel='preload' href='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js' as='script' />
<script data-cfasync='false'>
  //<![CDATA[
    _SHR_SETTINGS = {"endpoints":{"local_recs_url":"https:\/\/newmatilda.com\/wp-admin\/admin-ajax.php?action=shareaholic_permalink_related","ajax_url":"https:\/\/newmatilda.com\/wp-admin\/admin-ajax.php","share_counts_url":"https:\/\/newmatilda.com\/wp-admin\/admin-ajax.php?action=shareaholic_share_counts_api"},"url_components":{"year":"2020","monthnum":"10","day":"06","hour":"14","minute":"16","second":"38","post_id":"138533","postname":"an-eyewitness-to-the-agony-of-julian-assange-john-pilger%ef%bb%bf","category":"assange"}};
  //]]>
</script>
<script data-cfasync='false'
        src='//dsms0mj1bbhn4.cloudfront.net/assets/pub/shareaholic.js'
        data-shr-siteid='4340253a5117d796bde859a0a2520f65' async >
</script>

<!-- Shareaholic Content Tags -->
<meta name='shareaholic:site_name' content='New Matilda' />
<meta name='shareaholic:language' content='en-AU' />
<meta name='shareaholic:url' content='https://newmatilda.com/2020/10/06/an-eyewitness-to-the-agony-of-julian-assange-john-pilger%ef%bb%bf/' />
<meta name='shareaholic:keywords' content='john pilger, assange &amp; wikileaks, post' />
<meta name='shareaholic:article_published_time' content='2020-10-06T14:16:38+10:00' />
<meta name='shareaholic:article_modified_time' content='2020-10-06T14:19:56+10:00' />
<meta name='shareaholic:shareable_page' content='true' />
<meta name='shareaholic:article_author_name' content='John Pilger' />
<meta name='shareaholic:site_id' content='4340253a5117d796bde859a0a2520f65' />
<meta name='shareaholic:wp_version' content='8.11.0' />
<meta name='shareaholic:image' content='https://newmatilda.com/wp-content/uploads/2020/10/Pilger-Assange-640x397.jpg' />
<!-- Shareaholic Content Tags End -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/newmatilda.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- managing ads with Advanced Ads – https://wpadvancedads.com/ --><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://newmatilda.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='pdfemb-gutenberg-block-backend-js-css'  href='https://newmatilda.com/wp-content/plugins/pdf-embedder/css/pdfemb-blocks.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://newmatilda.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='sidebar-login-css'  href='https://newmatilda.com/wp-content/plugins/sidebar-login/assets/css/sidebar-login.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://newmatilda.com/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://newmatilda.com/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.5.6' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://newmatilda.com/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.5.6' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-polls-css'  href='https://newmatilda.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.75.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://newmatilda.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='job-alerts-frontend-css'  href='https://newmatilda.com/wp-content/plugins/alerts/assets/css/frontend.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-applications-frontend-css'  href='https://newmatilda.com/wp-content/plugins/applications/assets/css/frontend.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-tags-frontend-css'  href='https://newmatilda.com/wp-content/plugins/tags/assets/css/style.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='wc-paid-listings-packages-css'  href='https://newmatilda.com/wp-content/plugins/wc-paid-listings/assets/css/packages.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://newmatilda.com/wp-content/plugins/newsletter/style.css?ver=5.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='motive-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C700%7COpen+Sans%3A400%2C600%2C700%7CVolkhov%3A400&#038;subset' type='text/css' media='all' />
<link rel='stylesheet' id='motive-core-css'  href='https://newmatilda.com/wp-content/themes/motive-child/style.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='motive-lightbox-css'  href='https://newmatilda.com/wp-content/themes/motive/css/lightbox.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='motive-font-awesome-css'  href='https://newmatilda.com/wp-content/themes/motive/css/fontawesome/css/font-awesome.min.css?ver=1.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='motive-responsive-css'  href='https://newmatilda.com/wp-content/themes/motive/css/responsive.css?ver=1.2.6' type='text/css' media='all' />
<style id='motive-responsive-inline-css' type='text/css'>
::selection { background: #017777 }

::-moz-selection { background: #017777 }

.main-color, .trending-ticker .heading, ul.styled li:before, .main-footer a, .post-content a, .tabbed .tabs-list .active a, 
.skin-creative .navigation .mega-menu.links > li > a, .skin-creative .category-ext .heading { color: #017777 }

.section-head .title, .main-color-bg, .image-overlay, .read-more a, .main-pagination .current, .main-pagination a:hover, 
.sc-button, .button, .drop-caps.square, .review-box .label, .review-box .rating-wrap, .verdict-box .overall .verdict, 
.navigation .menu > li:hover > a, .navigation .menu > .current-menu-item > a, .navigation .menu > .current-menu-parent > a, 
.navigation .menu > .current-menu-ancestor > a, ol.styled li:before, .comments-list .post-author, .main-footer.dark .tagcloud a:hover, 
.tagcloud a:hover, .main-slider .owl-prev:hover, .main-slider .owl-next:hover { background-color: #017777 }

.section-head.alt, .sc-tabs .active a, .sc-accordion-title.active, .sc-toggle-title.active, .verdict-box, 
.navigation .menu > li > ul:after, .multimedia .carousel-nav-bar, .gallery-block .carousel-nav-bar, .post-content blockquote,
.author-info, .review-box, .post-content .pullquote { border-top-color: #017777 }

.main-pagination .current, .main-pagination a:hover { border-color: #017777 }

.sc-tabs-wrap.vertical .sc-tabs .active a, .navigation .menu > li > ul:after { border-left-color: #017777 }

.navigation .menu > li > ul:after { border-right-color: #017777 }

.section-head, .section-head-small, .navigation .mega-menu, .multimedia .first-title, .post-slideshow img.aligncenter, 
.post-slideshow img.alignnone { border-bottom-color: #017777 }

@media only screen and (max-width: 799px) { .navigation .mobile .fa { background: #017777 } }

.post-content a { color: #017777 }

.post-content a:hover { color: #017777 }

.main-footer .widget a { color: #017777 }


.navigation .menu-cat-13576 .mega-menu, .navigation .menu .menu-cat-13576 > ul:after, .main .cat-border-13576 { 
	border-color: #f91202; 
}

.cat-color-13576 { 
	color: #f91202; 
}

.cat-13576, .cat-title.cat-13576, .image-overlay.cat-13576, .navigation .menu > .menu-cat-13576:hover > a, 
.navigation .menu > .menu-cat-13576.current-menu-item > a, .navigation .menu > .menu-cat-13576.current-menu-parent > a,
.term-wrap-13576 .read-more a, .term-wrap-13576 .image-overlay, .term-wrap-13576 .section-head .title {
	background: #f91202;
}

.term-wrap-13576 .page-numbers.current, .term-wrap-13576 .page-numbers:hover {
	background: #f91202;
	border-color: #f91202;
}


.post-header .comment-count{
display:none;
}

.comment-count { display: none; }

@media only screen and (max-width: 767px){
.search-box .search {
    left: -115px;
}
}
</style>
<!--n2css--><script type='text/javascript' src='https://newmatilda.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://newmatilda.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/sidebar-login/assets/js/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sidebar_login_params = {"ajax_url":"https:\/\/newmatilda.com\/wp-admin\/admin-ajax.php","force_ssl_admin":"1","is_ssl":"1","i18n_username_required":"Please enter your username","i18n_password_required":"Please enter your password","error_class":"sidebar_login_error"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/sidebar-login/assets/js/sidebar-login.min.js?ver=2.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/newmatilda.com\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.5.6'></script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='https://newmatilda.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://newmatilda.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://newmatilda.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.6" />
<meta name="generator" content="WooCommerce 3.5.6" />
<link rel='shortlink' href='https://newmatilda.com/?p=138533' />
<link rel="alternate" type="application/json+oembed" href="https://newmatilda.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewmatilda.com%2F2020%2F10%2F06%2Fan-eyewitness-to-the-agony-of-julian-assange-john-pilger%25ef%25bb%25bf%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://newmatilda.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fnewmatilda.com%2F2020%2F10%2F06%2Fan-eyewitness-to-the-agony-of-julian-assange-john-pilger%25ef%25bb%25bf%2F&#038;format=xml" />
<meta property="fb:app_id" content="920883917947593"/>			<meta property="fb:pages" content="23703068834" />
			

<!-- This site uses the Open External Links in a New Window plugin v1.4 by WebFactory Ltd. Download it for free at https://wordpress.org/extend/plugins/open-external-links-in-a-new-window/ -->
<script type="text/javascript">//<![CDATA[
  function external_links_in_new_windows_loop() {
    if (!document.links) {
      document.links = document.getElementsByTagName('a');
    }
    var change_link = false;
    var force = '';
    var ignore = '';

    for (var t=0; t<document.links.length; t++) {
      var all_links = document.links[t];
      change_link = false;
      
      if(document.links[t].hasAttribute('onClick') == false) {
        // forced if the address starts with http (or also https), but does not link to the current domain
        if(all_links.href.search(/^http/) != -1 && all_links.href.search('newmatilda.com') == -1 && all_links.href.search(/^#/) == -1) {
          // console.log('Changed ' + all_links.href);
          change_link = true;
        }
          
        if(force != '' && all_links.href.search(force) != -1) {
          // forced
          // console.log('force ' + all_links.href);
          change_link = true;
        }
        
        if(ignore != '' && all_links.href.search(ignore) != -1) {
          // console.log('ignore ' + all_links.href);
          // ignored
          change_link = false;
        }

        if(change_link == true) {
          // console.log('Changed ' + all_links.href);
          document.links[t].setAttribute('onClick', 'javascript:window.open(\''+all_links.href+'\'); return false;');
          document.links[t].removeAttribute('target');
        }
      }
    }
  }
  
  // Load
  function external_links_in_new_windows_load(func)
  {  
    var oldonload = window.onload;
    if (typeof window.onload != 'function'){
      window.onload = func;
    } else {
      window.onload = function(){
        oldonload();
        func();
      }
    }
  }

  external_links_in_new_windows_load(external_links_in_new_windows_loop);
  //]]></script>

	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://newmatilda.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/125134394/NewMatilda', [468, 60], 'div-gpt-ad-1539299766072-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<!-- BEGIN ExactMetrics v5.3.7 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-1029820-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
<!--[if lt IE 9]>
<script src="https://newmatilda.com/wp-content/themes/motive/js/html5.js" type="text/javascript"></script>
<script src="https://newmatilda.com/wp-content/themes/motive/js/selectivizr.js" type="text/javascript"></script>
<![endif]-->

</head>

<body class="post-template-default single single-post postid-138533 single-format-standard woocommerce-no-js new-matilda right-sidebar boxed">

<div class="main-wrap">

	
	<div class="top-bar dark">

		<div class="wrap">
			<section class="top-bar-content cf">
			
								<div class="trending-ticker">
					<span class="heading">Latest</span>

					<ul>
												
												
							<li><a href="https://newmatilda.com/2020/10/06/an-eyewitness-to-the-agony-of-julian-assange-john-pilger%ef%bb%bf/" title="An Eyewitness To The Agony Of Julian Assange: John Pilger﻿">An Eyewitness To The Agony Of Julian Assange: John Pilger﻿</a></li>
						
												
							<li><a href="https://newmatilda.com/2020/09/23/the-art-of-diplomacy-does-not-reside-in-danny-danon-and-yet-israel-wants-to-send-him-here-as-a-diplomat/" title="The Art Of Diplomacy Does Not Reside In Danny Danon, And Yet Israel Wants To Send Him Here As A Diplomat">The Art Of Diplomacy Does Not Reside In Danny Danon, And Yet Israel Wants To Send Him Here As A Diplomat</a></li>
						
												
							<li><a href="https://newmatilda.com/2020/09/07/the-stalinist-trial-of-an-australian-hero-john-pilger-on-julian-assange/" title="The Stalinist Trial Of An Australian Hero: John Pilger On Julian Assange">The Stalinist Trial Of An Australian Hero: John Pilger On Julian Assange</a></li>
						
												
							<li><a href="https://newmatilda.com/2020/08/30/the-book-of-christmas-some-dollar-store-insults/" title="The Book Of Christmas: Some Dollar Store Insults">The Book Of Christmas: Some Dollar Store Insults</a></li>
						
												
							<li><a href="https://newmatilda.com/2020/08/06/another-hiroshima-is-coming-unless-we-stop-it-now-john-pilger/" title="Another Hiroshima Is Coming, Unless We Stop It Now: John Pilger">Another Hiroshima Is Coming, Unless We Stop It Now: John Pilger</a></li>
						
												
							<li><a href="https://newmatilda.com/2020/07/26/rio-tinto-accidentally-on-purpose-blows-up-con-cheese-factory-sparking-aussie-meltdown/" title="Rio Tinto Accidentally-On Purpose Blows Up C*on Cheese Factory, Sparking Another Aussie Meltdown">Rio Tinto Accidentally-On Purpose Blows Up C*on Cheese Factory, Sparking Another Aussie Meltdown</a></li>
						
												
							<li><a href="https://newmatilda.com/2020/07/26/love-death-and-revolution-in-a-time-of-covid-19/" title="Love, Death and Revolution in a time of Covid-19">Love, Death and Revolution in a time of Covid-19</a></li>
						
												
							<li><a href="https://newmatilda.com/2020/07/18/the-real-cancel-culture-in-australia-started-232-years-ago/" title="The Real ‘Cancel Culture’ In Australia Started 232 Years Ago">The Real ‘Cancel Culture’ In Australia Started 232 Years Ago</a></li>
						
												
							<li><a href="https://newmatilda.com/2020/07/14/china-travel-warning/" title="China Travel Warning">China Travel Warning</a></li>
						
												
							<li><a href="https://newmatilda.com/2020/07/13/toxic-government/" title="Toxic Government">Toxic Government</a></li>
						
												
											</ul>
				</div>
				
				<div class="search-box">
					<a href="#" class="top-icon fa fa-search"><span class="visuallyhidden">Search</span></a>
					
					<div class="search">
					<form action="https://newmatilda.com/" method="get">
						<input type="text" name="s" class="query" value="" placeholder="To search, type and press enter." />
					</form>
					</div> <!-- .search -->
				</div>
				
							
				
			</section>
		</div>
		
	</div>

	<div id="main-head" class="main-head">
	
		<div class="wrap">
					
			
		<header>
		
			<div class="title">
			
				<a href="https://newmatilda.com/" title="New Matilda" rel="home">
				
														
					<img src="https://newmatilda.com/wp-content/uploads/2015/09/newmatildalogo.png" class="logo-image" alt="New Matilda" data-at2x="https://newmatilda.com/wp-content/uploads/2015/09/newmatildalogo_retina.png" />
						 
								
				</a>
			
			</div>
			
			<div class="right">
							</div>
			
		</header>
						
		</div>
		
		<div class="wrap nav-wrap">
		
						
			<nav class="navigation cf alt nav-center">
			
				<div class="mobile" data-search="1">
					<a href="#" class="selected">
						<span class="text">Navigate</span><span class="current"></span> <i class="hamburger fa fa-bars"></i>
					</a>
				</div>
				
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-44890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-44890"><a href="https://newmatilda.com">Home</a></li>
<li id="menu-item-117920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-15976 menu-item-117920"><a href="https://newmatilda.com/category/outback-tour/">Outback Tour</a></li>
<li id="menu-item-124141" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-cat-16015 menu-item-124141"><a href="https://newmatilda.com/category/assange/">Assange &#038; Wikileaks</a></li>
<li id="menu-item-36912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12586 menu-item-36912"><a href="https://newmatilda.com/category/aboriginal-affairs/">Aboriginal Affairs</a></li>
<li id="menu-item-36914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12588 menu-item-36914"><a href="https://newmatilda.com/category/australian-politics/">Politics</a></li>
<li id="menu-item-48359" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13576 menu-item-48359"><a href="https://newmatilda.com/category/special-investigations/">Special Investigations</a></li>
<li id="menu-item-46161" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-13208 menu-item-46161"><a href="https://newmatilda.com/category/the-insider/">The Insider</a></li>
<li id="menu-item-36924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36924"><a>More</a>
<ul class="sub-menu">
	<li id="menu-item-36913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12587 menu-item-36913"><a href="https://newmatilda.com/category/asylum-seekers/">Asylum Seekers</a></li>
	<li id="menu-item-36915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12589 menu-item-36915"><a href="https://newmatilda.com/category/business-consumerism/">Business &#038; Consumerism</a></li>
	<li id="menu-item-38088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12759 menu-item-38088"><a href="https://newmatilda.com/category/cartoons/">Cartoons</a></li>
	<li id="menu-item-36916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12590 menu-item-36916"><a href="https://newmatilda.com/category/civil-society/">Civil Society</a></li>
	<li id="menu-item-124140" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12591 menu-item-124140"><a href="https://newmatilda.com/category/editorial/">Editorial</a></li>
	<li id="menu-item-36918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12592 menu-item-36918"><a href="https://newmatilda.com/category/education/">Education</a></li>
	<li id="menu-item-36919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12593 menu-item-36919"><a href="https://newmatilda.com/category/environment/">Environment</a></li>
	<li id="menu-item-36920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12594 menu-item-36920"><a href="https://newmatilda.com/category/international-affairs/">International Affairs</a></li>
	<li id="menu-item-36921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12595 menu-item-36921"><a href="https://newmatilda.com/category/media-culture/">Media &#038; Culture</a></li>
	<li id="menu-item-36923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-12597 menu-item-36923"><a href="https://newmatilda.com/category/workers-rights/">Workers&#8217; Rights</a></li>
</ul>
</li>
<li id="menu-item-36902" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36902"><a href="https://newmatilda.com/shop/">Subscribe</a></li>
<li id="menu-item-38028" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-38028"><a href="https://newmatilda.com/my-account/">My Account</a></li>
</ul></div>			</nav>
			
		</div>
		
	</div> <!-- .main-head -->
	
	
<div class="main wrap">

	<div class="ts-row cf">
		<div class="col-8 main-content cf">

			<div class="breadcrumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="https://newmatilda.com/"><span itemprop="title">Home</span></a></span><span class="delim"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url"  href="https://newmatilda.com/category/assange/"><span itemprop="title">Assange &amp; Wikileaks</span></a></span></div>		
			
				
<article id="post-138533" class="post-138533 post type-post status-publish format-standard has-post-thumbnail category-assange tag-john_pilger" itemscope itemtype="http://schema.org/Article">
	
	<header class="post-header cf">
				
		<div class="featured">
		
						
							
			
				<a href="https://newmatilda.com/wp-content/uploads/2020/10/Pilger-Assange.jpg" itemprop="image" class="image-link"><img width="740" height="357" src="https://newmatilda.com/wp-content/uploads/2020/10/Pilger-Assange-740x357.jpg" class="attachment-motive-alt-slider size-motive-alt-slider wp-post-image" alt="" title="An Eyewitness To The Agony Of Julian Assange: John Pilger﻿" srcset="https://newmatilda.com/wp-content/uploads/2020/10/Pilger-Assange-740x357.jpg 740w, https://newmatilda.com/wp-content/uploads/2020/10/Pilger-Assange-352x169.jpg 352w" sizes="(max-width: 740px) 100vw, 740px" />					
						
				</a>
								
								
					</div>
		
		
		
		<h1 class="post-title item fn" itemprop="name">
		An Eyewitness To The Agony Of Julian Assange: John Pilger﻿		</h1>
		
					<a href="https://newmatilda.com/2020/10/06/an-eyewitness-to-the-agony-of-julian-assange-john-pilger%ef%bb%bf/#respond"><span class="comment-count">0</span></a>
				
	</header><!-- .post-header -->
	
	<div class="post-meta">
		<span class="posted-by">By 
			<span class="reviewer" itemprop="author"><a href="https://newmatilda.com/author/john-pilger/" title="Posts by John Pilger" rel="author">John Pilger</a></span>
		</span>
		 
		<span class="posted-on">on			<span class="dtreviewed">
				<time class="value-datetime" datetime="2020-10-06T14:16:38+10:00" itemprop="datePublished">October 6, 2020</time>
			</span>
		</span>
		
		<span class="cats">
						
				<a href="https://newmatilda.com/category/assange/" class="cat cat-color-16015">Assange &amp; Wikileaks</a>
			
						
		</span>
	</div>
	
	<div class="post-container cf">
		<div class="post-content text-font description" itemprop="articleBody">
			
			
<p class="has-text-color has-light-green-cyan-color"><strong><a href="https://newmatilda.com/free-news-inbox-3x-week/" target="_blank" rel="noreferrer noopener" aria-label="DON'T MISS ANYTHING! ONE CLICK TO GET NEW MATILDA DELIVERED DIRECT TO YOUR INBOX, FREE! (opens in a new tab)">DON&#8217;T MISS ANYTHING! ONE CLICK TO GET NEW MATILDA DELIVERED DIRECT TO YOUR INBOX, FREE!</a></strong></p>



<p><strong>John Pilger has watched Julian Assange’s extradition trial from the public gallery at London’s Old Bailey. He spoke with Timothy Erik Ström of </strong><em><strong>Arena </strong></em><strong>magazine, Australia.</strong></p>



<p><strong>Q: Having watched Julian
Assange’s trial firsthand, can you describe the prevailing atmosphere in the court?</strong></p>



<p>The prevailing atmosphere has been shocking. I say
that without hesitation; I have sat in many courts and seldom known such a corruption
of due process; this is due revenge. Putting aside the ritual associated with ‘British
justice’, at times it has been evocative of a Stalinist show trial. One difference
is that in the show trials, the defendant stood in the court proper. In the Assange
trial, the defendant was caged behind thick glass, and had to crawl on his knees
to a slit in the glass, overseen by his guard, to make contact with his lawyers.
His message, whispered barely audibly through face masks, was then passed by post-it
the length of the court to where his barristers were arguing the case against his
extradition to an American hellhole.</p>



<p>Consider this daily routine of Julian Assange, an Australian on trial for truth-telling journalism. He was woken at five o’clock in his cell at Belmarsh prison in the bleak southern sprawl of London. </p>



<figure class="wp-block-image"><img src="https://newmatilda.com/wp-content/uploads/2019/12/Julian-Assange-inside-Belmarsh.jpg" alt="" class="wp-image-125704" srcset="https://newmatilda.com/wp-content/uploads/2019/12/Julian-Assange-inside-Belmarsh.jpg 740w, https://newmatilda.com/wp-content/uploads/2019/12/Julian-Assange-inside-Belmarsh-500x309.jpg 500w, https://newmatilda.com/wp-content/uploads/2019/12/Julian-Assange-inside-Belmarsh-640x395.jpg 640w, https://newmatilda.com/wp-content/uploads/2019/12/Julian-Assange-inside-Belmarsh-600x371.jpg 600w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption>Julian Assange, pictured inside Belmarsh Prison earlier this year, in a video leaked to Ruptly.</figcaption></figure>



<p>The first time I saw Julian in Belmarsh, having passed
through half an hour of ‘security’ checks, including a dog’s snout in my rear, I
found a painfully thin figure sitting alone wearing a yellow armband. He had lost
more than 10 kilos in a matter of months; his arms had no muscle. His first words
were: ‘I think I am losing my mind’.</p>



<p>I tried to assure him he wasn’t. His resilience and
courage are formidable, but there is a limit. That was more than a year ago. In
the past three weeks, in the pre-dawn, he was strip-searched, shackled, and prepared
for transport to the Central Criminal Court, the Old Bailey, in a truck that his
partner, Stella Moris, described as an upended coffin. It had one small window;
he had to stand precariously to look out. The truck and its guards were operated
by Serco, one of many politically connected companies that run much of Boris Johnson’s
Britain.</p>



<p>The journey to the Old Bailey took at least an hour
and a half. That’s a minimum of three hours being jolted through snail-like traffic
every day. He was led into his narrow cage at the back of the court, then looked
up, blinking, trying to make out faces in the public gallery through the reflection
of the glass. He saw the courtly figure of his dad, John Shipton, and me, and our
fists went up. Through the glass, he reached out to touch fingers with Stella, who
is a lawyer and seated in the body of the court.</p>



<p>We were here for the ultimate of what the philosopher
Guy Debord called <em>The Society of the Spectacle</em>: a man fighting for his life.
Yet his crime is to have performed an epic public service: revealing that which
we have a right to know: the lies of our governments and the crimes they commit
in our name. His creation of WikiLeaks and its failsafe protection of sources revolutionised
journalism, restoring it to the vision of its idealists. Edmund Burke’s notion of
free journalism as a fourth estate is now a fifth estate that shines a light on
those who diminish the very meaning of democracy with their criminal secrecy. That’s
why his punishment is so extreme.</p>



<p>The sheer bias in the courts I have sat in this year and last year, with Julian in the dock, blight any notion of British justice. When thuggish police dragged him from his asylum in the Ecuadorean embassy — look closely at the photo and you’ll see he is clutching a Gore Vidal book; Assange has a political humour similar to Vidal’s — a judge gave him an outrageous 50-week sentence in a maximum-security prison for mere bail infringement.</p>



<figure class="wp-block-image"><img src="https://newmatilda.com/wp-content/uploads/2019/04/Assange-Arrest.jpg" alt="" class="wp-image-119602" srcset="https://newmatilda.com/wp-content/uploads/2019/04/Assange-Arrest.jpg 740w, https://newmatilda.com/wp-content/uploads/2019/04/Assange-Arrest-500x310.jpg 500w, https://newmatilda.com/wp-content/uploads/2019/04/Assange-Arrest-640x397.jpg 640w, https://newmatilda.com/wp-content/uploads/2019/04/Assange-Arrest-600x372.jpg 600w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption>Wikileaks publisher, Julian Assange, being dragged from the Ecuadorian Embassy in London in April 2019.</figcaption></figure>



<p>For months, he was denied exercise and held in solitary
confinement disguised as ‘heath care’. He once told me he strode the length of his
cell, back and forth, back and forth, for his own half-marathon. </p>



<p>In the next cell, the occupant screamed through the
night. At first he was denied his reading glasses, left behind in the embassy brutality.
He was denied the legal documents with which to prepare his case, and access to
the prison library and the use of a basic laptop. Books sent to him by a friend,
the journalist Charles Glass, himself a survivor of hostage-taking in Beirut, were
returned. He could not call his American lawyers. He has been constantly medicated
by the prison authorities. When I asked him what they were giving him, he couldn’t
say. The governor of Belmarsh has been awarded the Order of the British Empire.</p>



<p>At the Old Bailey, one of the expert medical witnesses,
Dr Kate Humphrey, a clinical neuropsychologist at Imperial College, London, described
the damage: Julian’s intellect had gone from ‘in the superior, or more likely very
superior range’ to ‘significantly below’ this optimal level, to the point where
he was struggling to absorb information and ‘perform in the low average range’.</p>



<p>This is what the United Nations Special Rapporteur
on Torture, Professor Nils Melzer, calls ‘psychological torture’, the result of
a gang-like ‘mobbing’ by governments and their media shills. Some of the expert
medical evidence is so shocking I have no intention of repeating it here. Suffice
to say that Assange is diagnosed with autism and Asperger’s syndrome and, according
to Professor Michael Kopelman, one of the world’s leading neuropsychiatrists, he
suffers from ‘suicidal preoccupations’ and is likely to find a way to take his life
if he is extradited to America.</p>



<p>James Lewis QC, America’s British prosecutor, spent
the best part of his cross-examination of Professor Kopelman dismissing mental illness
and its dangers as ‘malingering’. I have never heard in a modern setting such a
primitive view of human frailty and vulnerability.</p>



<p>My own view is that if Assange is freed, he is likely
to recover a substantial part of his life. He has a loving partner, devoted friends
and allies and the innate strength of a principled political prisoner. He also has
a wicked sense of humour.</p>



<p>But that is a long way off. The moments of collusion between the judge — a Gothic-looking magistrate called Vanessa Baraitser, about whom little is known — and the prosecution acting for the Trump regime have been brazen. Until the last few days, defence arguments have been routinely dismissed. The lead prosecutor, James Lewis QC, ex-SAS and currently Chief Justice of the Falklands, by and large gets what he wants, notably up to four hours to denigrate expert witnesses, while the defence’s examination is guillotined at half an hour. I have no doubt, had there been a jury, his freedom would be assured.</p>



<figure class="wp-block-image"><img src="https://newmatilda.com/wp-content/uploads/2019/08/Nils-Malzer.jpg" alt="" class="wp-image-122651" srcset="https://newmatilda.com/wp-content/uploads/2019/08/Nils-Malzer.jpg 740w, https://newmatilda.com/wp-content/uploads/2019/08/Nils-Malzer-500x309.jpg 500w, https://newmatilda.com/wp-content/uploads/2019/08/Nils-Malzer-640x395.jpg 640w, https://newmatilda.com/wp-content/uploads/2019/08/Nils-Malzer-600x371.jpg 600w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption>Professor Nils Melzer, United Nations Special Rapporteur on Torture. (IMAGE: UN Photo/Eskinder Debebe)</figcaption></figure>



<p>The dissident artist Ai Weiwei came to join us one
morning in the public gallery. He noted that in China the judge’s decision would
already have been made. This caused some dark ironic amusement. My companion in
the gallery, the astute diarist and former British ambassador <a href="https://www.craigmurray.org.uk/archives/2020/09/your-man-in-the-public-gallery-assange-hearing-day-16/" target="_blank" rel="noreferrer noopener">Craig Murray wrote</a>:</p>



<p><em>“I fear that all over London a very hard rain is now falling on
those who for a lifetime have worked within institutions of liberal democracy
that at least broadly and usually used to operate within the governance of
their own professed principles. It has been clear to me from Day 1 that I am
watching a charade unfold. It is not in the least a shock to me that Baraitser
does not think anything beyond the written opening arguments has any effect. I
have again and again reported to you that, where rulings have to be made, she
has brought them into court pre-written, before hearing the arguments before
her.</em><em></em></p>



<p><em>I strongly expect the final decision was made in this case even
before opening arguments were received.</em><em></em></p>



<p><em>The plan of the US Government throughout has been to limit the
information available to the public and limit the effective access to a wider
public of what information is available. Thus we have seen the extreme
restrictions on both physical and video access. A complicit mainstream media
has ensured those of us who know what is happening are very few in the wider
population.”</em><em></em></p>



<p>There are few records of the proceedings. They are:
Craig Murray’s <a href="https://www.craigmurray.org.uk/archives/2020/09/your-man-in-the-public-gallery-assange-hearing-day-16/" target="_blank" rel="noreferrer noopener">personal blog</a>, Joe Lauria’s live reporting
on <a href="https://consortiumnews.com/" target="_blank" rel="noreferrer noopener">Consortium
News</a> and the <a href="https://www.wsws.org/" target="_blank" rel="noreferrer noopener">World Socialist Website</a>. American journalist Kevin Gosztola’s blog, <a href="https://shadowproof.com/" target="_blank" rel="noreferrer noopener">Shadowproof</a>, funded mostly by himself, has reported more of the trial than the
major US press and TV, including CNN, combined.</p>



<p>In Australia, Assange’s homeland, the ‘coverage’ follows a familiar formula set overseas. The London correspondent of the <em>Sydney Morning Herald</em>, Latika Bourke, <a rel="noreferrer noopener" href="https://www.smh.com.au/world/europe/julian-assange-s-risk-of-suicide-very-high-psychiatrist-tells-court-20200923-p55y80.html" target="_blank">wrote this</a> recently: <em>“The court heard Assange became depressed during the seven years he spent in the Ecuadorian embassy where he sought political asylum to escape extradition to Sweden to answer rape and sexual assault charges.”</em></p>



<p>There were no ‘rape and sexual assault charges’ in
Sweden. Bourke’s lazy falsehood is not uncommon. If the Assange trial is the political
trial of the century, as I believe it is, its outcome will not only seal the fate
of a journalist for doing his job but intimidate the very principles of free journalism
and free speech. The absence of serious mainstream reporting of the proceedings
is, at the very least, self-destructive. Journalists should ask: who is next?</p>



<figure class="wp-block-image"><img src="https://newmatilda.com/wp-content/uploads/2020/10/Latika-Bourke.jpg" alt="" class="wp-image-138535" srcset="https://newmatilda.com/wp-content/uploads/2020/10/Latika-Bourke.jpg 740w, https://newmatilda.com/wp-content/uploads/2020/10/Latika-Bourke-500x310.jpg 500w, https://newmatilda.com/wp-content/uploads/2020/10/Latika-Bourke-640x397.jpg 640w, https://newmatilda.com/wp-content/uploads/2020/10/Latika-Bourke-600x372.jpg 600w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption>London-based Australian journalist Latika Bourke. (IMAGE: Screencap, Channel 10)</figcaption></figure>



<p>How shaming it all is. A decade ago, the <em>Guardian</em>
exploited Assange’s work, claimed its profit and prizes as well as a lucrative Hollywood
deal, then turned on him with venom. </p>



<p>Throughout the Old Bailey trial, two names have been
cited by the prosecution, the <em>Guardian</em>’s David Leigh, now retired as ‘investigations
editor’, and Luke Harding, the Russiaphobe and author of a fictional <em>Guardian</em>
‘<a href="https://www.theguardian.com/us-news/2018/nov/27/manafort-held-secret-talks-with-assange-in-ecuadorian-embassy" target="_blank" rel="noreferrer noopener">scoop</a>’ that claimed Trump adviser
Paul Manafort and a group of Russians visited Assange in the Ecuadorean embassy.
</p>



<p>This never happened, and the <em>Guardian</em> has
yet to apologise. The Harding and Leigh book on Assange — written behind their subject’s
back — disclosed a secret password to a WikiLeaks file that Assange had entrusted
to Leigh during the <em>Guardian</em>’s ‘partnership’. Why the defence has not called
this pair is difficult to understand. </p>



<p>Assange is quoted in their book declaring during
a dinner at a London restaurant that he didn’t care if informants named in the leaks
were harmed. Neither Harding nor Leigh was at the dinner. John Goetz, an investigations
reporter with <em>Der Spiegel</em>, was at the dinner and testified that Assange said
nothing of the kind. Incredibly, Judge Baraitser stopped Goetz actually saying this
in court.</p>



<p>However, the defence has succeeded in demonstrating the extent to which Assange sought to protect and redact names in the files released by WikiLeaks and that no credible evidence existed of individuals harmed by the leaks. The great whistle-blower Daniel Ellsberg said that Assange had personally redacted 15,000 files. The renowned New Zealand investigative journalist Nicky Hager, who worked with Assange on the Afghanistan and Iraq war leaks, described how Assange took ‘extraordinary precautions in redacting names of informants’.</p>



<div style="height:32px" aria-hidden="true" class="wp-block-spacer"></div>



<p><strong>Q: What are the implications
of this trial&#8217;s verdict for journalism more broadly—is it an omen of things to come?</strong></p>



<p>The ‘Assange effect’ is already being felt across
the world. If they displease the regime in Washington, investigative journalists
are liable to prosecution under the 1917 US <em>Espionage Act</em>; the precedent
is stark. </p>



<p>It doesn’t matter where you are. For Washington,
other people’s nationality and sovereignty rarely mattered; now it does not exist.
Britain has effectively surrendered its jurisdiction to Trump’s corrupt Department
of Justice. In Australia, a <em>National Security Information Act</em> promises Kafkaesque
trials for transgressors. </p>



<p>The Australian Broadcasting Corporation has been
raided by police and journalists’ computers taken away. The government has given
unprecedented powers to intelligence officials, making journalistic whistle-blowing
almost impossible. Prime Minister Scott Morrison says Assange ‘must face the music’.
The perfidious cruelty of his statement is reinforced by its banality.</p>



<p>‘Evil’, wrote Hannah Arendt, ‘comes from a failure to think. It defies thought for as soon as thought tries to engage itself with evil and examine the premises and principles from which it originates, it is frustrated because it finds nothing there. That is the banality of evil’.</p>



<div style="height:20px" aria-hidden="true" class="wp-block-spacer"></div>



<p><strong>Q: Having followed the story
of WikiLeaks closely for a decade, how has this eyewitness experience shifted your
understanding of what’s at stake with Assange’s trial?</strong></p>



<p>I have long been a critic of journalism as an echo
of unaccountable power and a champion of those who are beacons. So, for me, the
arrival of WikiLeaks was exciting; I admired the way Assange regarded the public
with respect, that he was prepared to share his work with the ‘mainstream’ but not
join their collusive club. This, and naked jealousy, made him enemies among the
overpaid and undertalented, insecure in their pretensions of independence and impartiality.</p>



<p>I admired the moral dimension to WikiLeaks. Assange was rarely asked about this, yet much of his remarkable energy comes from a powerful moral sense that governments and other vested interests should not operate behind walls of secrecy. He is a democrat. He explained this in one of our first <a rel="noreferrer noopener" href="http://johnpilger.com/videos/julian-assange-in-conversation-with-john-pilger" target="_blank">interviews</a> at my home in 2010.</p>



<figure class="wp-block-image"><img src="https://newmatilda.com/wp-content/uploads/2018/11/Julian-Assange-embassy.jpg" alt="" class="wp-image-111860" srcset="https://newmatilda.com/wp-content/uploads/2018/11/Julian-Assange-embassy.jpg 740w, https://newmatilda.com/wp-content/uploads/2018/11/Julian-Assange-embassy-500x309.jpg 500w, https://newmatilda.com/wp-content/uploads/2018/11/Julian-Assange-embassy-300x185.jpg 300w" sizes="(max-width: 740px) 100vw, 740px" /><figcaption>Julian Assange, pictured in the Equadorian embassy in 2014, with Ricardo Patiño, Ecuador&#8217;s then Foreign Minister. (IMAGE: David G Silvers, Cancillería del Ecuador, Flickr)</figcaption></figure>



<p>What is at stake for the rest of us has long been
at stake: freedom to call authority to account, freedom to challenge, to call out
hypocrisy, to dissent. The difference today is that the world’s imperial power,
the United States, has never been as unsure of its metastatic authority as it is
today. Like a flailing rogue, it is spinning us towards a world war if we allow
it. Little of this menace is reflected in the media.</p>



<p>WikiLeaks, on the other hand, has allowed us to glimpse
a rampant imperial march through whole societies — think of the carnage in Iraq,
Afghanistan, Libya, Syria, Yemen, to name a few, the dispossession of 37 million
people and the deaths of 12 million men, women and children in the ‘war on terror’
— most of it behind a façade of deception. </p>



<p>Julian Assange is a threat to these recurring horrors
— that’s why he is being persecuted, why a court of law has become an instrument
of oppression, why he ought to be our collective conscience: why we all should be
the threat.</p>



<p>The judge’s decision will be known on the 4<sup>th</sup> of January.</p>



<p class="has-text-color has-light-green-cyan-color"><strong><a href="https://newmatilda.com/free-news-inbox-3x-week/" target="_blank" rel="noreferrer noopener" aria-label="DON'T MISS ANYTHING! ONE CLICK TO GET NEW MATILDA DELIVERED DIRECT TO YOUR INBOX, FREE! (opens in a new tab)">DON&#8217;T MISS ANYTHING! ONE CLICK TO GET NEW MATILDA DELIVERED DIRECT TO YOUR INBOX, FREE!</a></strong></p>
<div class='shareaholic-canvas' data-app='share_buttons' data-title='An Eyewitness To The Agony Of Julian Assange: John Pilger﻿' data-link='https://newmatilda.com/2020/10/06/an-eyewitness-to-the-agony-of-julian-assange-john-pilger%ef%bb%bf/' data-app-id='23953884' data-app-id-name='post_below_content'></div>			
			
			
						
			<div class="donate-box">
				<h2 class="cta">Donate To New Matilda</h2>
				<p class="blurb">New Matilda is a small, independent media outlet. We survive through reader contributions, and never losing a lawsuit. If you got something from this article, giving something back helps us to continue speaking truth to power. Every little bit counts.</p>
				<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
					<input type="hidden" name="cmd" value="_s-xclick">
					<input type="hidden" name="hosted_button_id" value="AKZPF2NPB7EAJ">
					<input type="image" src="https://www.paypalobjects.com/en_AU/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal – The safer, easier way to pay online!">
					<img alt="" border="0" src="https://www.paypalobjects.com/en_AU/i/scr/pixel.gif" width="1" height="1">
				</form>
			</div>
			
		</div><!-- .post-content -->
		
	</div>

	<div class="post-footer cf">
			
				
		<div class="post-tags"><i class="fa fa-tags"></i><span>Tags: </span><a href="https://newmatilda.com/tag/john_pilger/" rel="tag">john pilger</a></div>
		
		

		
				
		<div class="post-share">
		
			<div class="share-links">
					
				<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fnewmatilda.com%2F2020%2F10%2F06%2Fan-eyewitness-to-the-agony-of-julian-assange-john-pilger%25ef%25bb%25bf%2F" class="fa fa-facebook" title="Share on Facebook">
					<span class="visuallyhidden">Facebook</span></a>
	
				<a href="http://twitter.com/home?status=https%3A%2F%2Fnewmatilda.com%2F2020%2F10%2F06%2Fan-eyewitness-to-the-agony-of-julian-assange-john-pilger%25ef%25bb%25bf%2F" class="fa fa-twitter" title="Tweet It">
					<span class="visuallyhidden">Twitter</span></a>
					
				<a href="http://plus.google.com/share?url=https%3A%2F%2Fnewmatilda.com%2F2020%2F10%2F06%2Fan-eyewitness-to-the-agony-of-julian-assange-john-pilger%25ef%25bb%25bf%2F" class="fa fa-google-plus" title="Share on Google+">
					<span class="visuallyhidden">Google+</span></a>
					
				<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fnewmatilda.com%2F2020%2F10%2F06%2Fan-eyewitness-to-the-agony-of-julian-assange-john-pilger%25ef%25bb%25bf%2F" class="fa fa-linkedin" title="Share on LinkedIn">
					<span class="visuallyhidden">LinkedIn</span></a>

				<a href="#" class="more">more</a>
				
				<div class="share-more">
						
					<a href="http://pinterest.com/pin/create/button/?url=https%3A%2F%2Fnewmatilda.com%2F2020%2F10%2F06%2Fan-eyewitness-to-the-agony-of-julian-assange-john-pilger%25ef%25bb%25bf%2F&amp;media=https%3A%2F%2Fnewmatilda.com%2Fwp-content%2Fuploads%2F2020%2F10%2FPilger-Assange.jpg" class="fa fa-pinterest"
						title="Share on Pinterest">
						<span class="visuallyhidden">Pinterest</span></a>
						
					<a href="http://www.tumblr.com/share/link?url=https%3A%2F%2Fnewmatilda.com%2F2020%2F10%2F06%2Fan-eyewitness-to-the-agony-of-julian-assange-john-pilger%25ef%25bb%25bf%2F&amp;name=An+Eyewitness+To+The+Agony+Of+Julian+Assange%3A+John+Pilger%EF%BB%BF" class="fa fa-tumblr"
						title="Share on Tumblr">
						<span class="visuallyhidden">Tumblr</span></a>
						
					<a href="mailto:?subject=An%20Eyewitness%20To%20The%20Agony%20Of%20Julian%20Assange%3A%20John%20Pilger%EF%BB%BF&amp;body=https%3A%2F%2Fnewmatilda.com%2F2020%2F10%2F06%2Fan-eyewitness-to-the-agony-of-julian-assange-john-pilger%25ef%25bb%25bf%2F" class="fa fa-envelope-o"
						title="Email It">
						<span class="visuallyhidden">Email</span></a>
				
				</div>
				
			</div>
		</div>
		
				
	</div>
		
</article>


				<section class="author-info">
			
				<img src="https://newmatilda.com/wp-content/uploads/2015/10/John-Pilger-150x150.jpeg" width="78" height="78" alt="John Pilger" class="avatar avatar-78 wp-user-avatar wp-user-avatar-78 alignnone photo" />				
				<div class="description">
					<a href="https://newmatilda.com/author/john-pilger/" title="Posts by John Pilger" rel="author">John Pilger</a> 					
					<p class="bio text-font">John Pilger is a regular contributor to New Matilda, and an award-winning Australian journalist and documentary film-maker. Some of his more famous works include Secret Country, Utopia and Cambodia: Year Zero.</p>
					
					
					<ul class="social-icons">
											
						<li>
							<a href="https://twitter.com/johnpilger" class="icon fa fa-twitter" title="Twitter"> 
								<span class="visuallyhidden">Twitter</span></a>				
						</li>
						
						
										</ul>
					
				</div>
				
			</section>






<section class="related-posts">
	<h3 class="section-head cf"><span class="title">Related Stories</span></h3> 
	<ul class="ts-row">
	
		
		<li class="column posts-grid one-third">
			
			<article>
					
				<a href="https://newmatilda.com/2020/09/07/the-stalinist-trial-of-an-australian-hero-john-pilger-on-julian-assange/" title="The Stalinist Trial Of An Australian Hero: John Pilger On Julian Assange" class="image-link">
					<img width="252" height="167" src="https://newmatilda.com/wp-content/uploads/2020/03/Assange-Jail-graphic-252x167.jpg" class="image wp-post-image" alt="" title="The Stalinist Trial Of An Australian Hero: John Pilger On Julian Assange" srcset="https://newmatilda.com/wp-content/uploads/2020/03/Assange-Jail-graphic-252x167.jpg 252w, https://newmatilda.com/wp-content/uploads/2020/03/Assange-Jail-graphic-687x459.jpg 687w" sizes="(max-width: 252px) 100vw, 252px" />						
								<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
						</a>
				
				<h3><a href="https://newmatilda.com/2020/09/07/the-stalinist-trial-of-an-australian-hero-john-pilger-on-julian-assange/" class="post-link">The Stalinist Trial Of An Australian Hero: John Pilger On Julian Assange</a></h3>
				
			</article>
		</li>
		
		
		<li class="column posts-grid one-third">
			
			<article>
					
				<a href="https://newmatilda.com/2020/03/12/assange-show-trial/" title="The Julian Assange Show Trial, And The Not-So-Subtle Art Of Normalising Torture﻿" class="image-link">
					<img width="252" height="167" src="https://newmatilda.com/wp-content/uploads/2020/03/Assange-Jail-graphic-252x167.jpg" class="image wp-post-image" alt="" title="The Julian Assange Show Trial, And The Not-So-Subtle Art Of Normalising Torture﻿" srcset="https://newmatilda.com/wp-content/uploads/2020/03/Assange-Jail-graphic-252x167.jpg 252w, https://newmatilda.com/wp-content/uploads/2020/03/Assange-Jail-graphic-687x459.jpg 687w" sizes="(max-width: 252px) 100vw, 252px" />						
								<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
						</a>
				
				<h3><a href="https://newmatilda.com/2020/03/12/assange-show-trial/" class="post-link">The Julian Assange Show Trial, And The Not-So-Subtle Art Of Normalising Torture﻿</a></h3>
				
			</article>
		</li>
		
		
		<li class="column posts-grid one-third">
			
			<article>
					
				<a href="https://newmatilda.com/2020/02/18/julian-assange-must-be-freed-not-betrayed-john-pilger/" title="Julian Assange Must Be Freed, Not Betrayed: John Pilger" class="image-link">
					<img width="252" height="167" src="https://newmatilda.com/wp-content/uploads/2020/02/Julian-Assange-street-art-252x167.jpg" class="image wp-post-image" alt="" title="Julian Assange Must Be Freed, Not Betrayed: John Pilger" srcset="https://newmatilda.com/wp-content/uploads/2020/02/Julian-Assange-street-art-252x167.jpg 252w, https://newmatilda.com/wp-content/uploads/2020/02/Julian-Assange-street-art-687x459.jpg 687w" sizes="(max-width: 252px) 100vw, 252px" />						
								<span class="image-overlay"></span>
			
			<span class="meta-overlay">
				<span class="meta">
				
				<span class="post-format "><i class="fa fa-file-text-o"></i></span>
				
				</span>
			</span>
						</a>
				
				<h3><a href="https://newmatilda.com/2020/02/18/julian-assange-must-be-freed-not-betrayed-john-pilger/" class="post-link">Julian Assange Must Be Freed, Not Betrayed: John Pilger</a></h3>
				
			</article>
		</li>
		
		</ul>
</section>


				<div class="comments">
				<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://newmatilda.com/2020/10/06/an-eyewitness-to-the-agony-of-julian-assange-john-pilger%ef%bb%bf/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://newmatilda.com/2020/10/06/an-eyewitness-to-the-agony-of-julian-assange-john-pilger%ef%bb%bf/" data-numposts="10" data-width="100%" data-colorscheme="light"></div>				</div>
	
			
		</div>
		
		
		<aside class="col-4 sidebar">
			<ul>
			
			<li id="search-2" class="widget widget_search"><h5 class="widget-title section-head cf main-color"><span class="title">Search New Matilda</span></h5>	<form role="search" method="get" class="search-form" action="https://newmatilda.com/">
		<label>
			<span class="screen-reader-text">Search for:</span>
			<input type="search" class="search-field" placeholder="To search, type and press enter." value="" name="s" title="Search for:" />
		</label>
		<button type="submit" class="search-submit"><i class="fa fa-search"></i></button>
	</form></li>
<li id="newsletterwidget-2" class="widget widget_newsletterwidget">Get the best of New Matilda delivered straight to your inbox for FREE three days every week.<div class="tnp tnp-widget"><form method="post" action="https://newmatilda.com/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nlang" value="">
<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Email</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Subscribe">
</div>
</form>
</div>
</li>
<li id="wp_sidebarlogin-2" class="widget widget_wp_sidebarlogin"><h5 class="widget-title section-head cf main-color"><span class="title">Login</span></h5>
		<form name="loginform" id="loginform" action="https://newmatilda.com/wp-login.php" method="post">
			
			<p class="login-username">
				<label for="user_login">Username</label>
				<input type="text" name="log" id="user_login" class="input" value="" size="20" />
			</p>
			<p class="login-password">
				<label for="user_pass">Password</label>
				<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
			</p>
			
			<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" checked="checked" /> Remember Me</label></p>
			<p class="login-submit">
				<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Login &rarr;" />
				<input type="hidden" name="redirect_to" value="https://newmatilda.com/2020/10/06/an-eyewitness-to-the-agony-of-julian-assange-john-pilger%EF%BB%BF/" />
			</p>
			
		</form><ul class="pagenav sidebar_login_links"><li class="lost_password-link"><a href="https://newmatilda.com/my-account/lost-password/">Lost Password</a></li></ul></li>
<li id="woocommerce_widget_cart-2" class="widget woocommerce widget_shopping_cart"><h5 class="widget-title section-head cf main-color"><span class="title">Your Shopping Basket</span></h5><div class="hide_cart_widget_if_empty"><div class="widget_shopping_cart_content"></div></div></li>
		<li id="recent-posts-2" class="widget widget_recent_entries">		<h5 class="widget-title section-head cf main-color"><span class="title">Recent Posts</span></h5>		<ul>
											<li>
					<a href="https://newmatilda.com/2020/10/06/an-eyewitness-to-the-agony-of-julian-assange-john-pilger%ef%bb%bf/">An Eyewitness To The Agony Of Julian Assange: John Pilger﻿</a>
									</li>
											<li>
					<a href="https://newmatilda.com/2020/09/23/the-art-of-diplomacy-does-not-reside-in-danny-danon-and-yet-israel-wants-to-send-him-here-as-a-diplomat/">The Art Of Diplomacy Does Not Reside In Danny Danon, And Yet Israel Wants To Send Him Here As A Diplomat</a>
									</li>
											<li>
					<a href="https://newmatilda.com/2020/09/07/the-stalinist-trial-of-an-australian-hero-john-pilger-on-julian-assange/">The Stalinist Trial Of An Australian Hero: John Pilger On Julian Assange</a>
									</li>
											<li>
					<a href="https://newmatilda.com/2020/08/30/the-book-of-christmas-some-dollar-store-insults/">The Book Of Christmas: Some Dollar Store Insults</a>
									</li>
											<li>
					<a href="https://newmatilda.com/2020/08/06/another-hiroshima-is-coming-unless-we-stop-it-now-john-pilger/">Another Hiroshima Is Coming, Unless We Stop It Now: John Pilger</a>
									</li>
					</ul>
		</li>
<li class="widget newma-widget"><a href="https://www.sparkke.com/product/shopping-products/hard-lemonade"><img width="300" height="250" src='https://newmatilda.com/wp-content/uploads/2015/09/Shop-Sparkke_Banner_300x250HL.jpg' alt=''  /></a></li>
<li class="widget newma-widget"><a href="https://www.sparkke.com/product/pilsner-beer"><img width="300" height="250" src='https://newmatilda.com/wp-content/uploads/2015/09/Shop-Sparkke_Banner_300x250.jpg' alt=''  /></a></li>
<li class="widget newma-widget"><a href="https://www.sparkke.com/product/apple-cider"><img width="300" height="250" src='https://newmatilda.com/wp-content/uploads/2015/09/Shop-Sparkke-Consent-300-x-250.jpg' alt=''  /></a></li>
<li class="widget newma-widget"><a href="https://www.sparkke.com/product/alcoholic-ginger-beer"><img width="300" height="250" src='https://newmatilda.com/wp-content/uploads/2015/09/Shop-Sparkke_Banner_300x250GB.jpg' alt=''  /></a></li>
<li class="widget newma-widget"><a href="http://www.seashepherd.org.au/"><img width="300" height="250" src='https://newmatilda.com/wp-content/uploads/2015/10/Sea-Shepherd-Small-Final.gif' alt=''  /></a></li>
<li class="widget newma-widget"><a href="http://news.nirs.org.au"><img width="300" height="250" src='https://newmatilda.com/wp-content/uploads/2016/10/ADV-NIRS-ad.jpg' alt=''  /></a></li>
	
			</ul>
		</aside>		
	</div> <!-- .ts-row -->
</div> <!-- .main -->


	<footer class="main-footer light">
	
		
	
			<section class="lower-footer">
			<div class="wrap">
		
						
				<div class="widgets">
								<div class="textwidget"></div>
		<div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-37052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37052"><a href="https://newmatilda.com/about-us/">Contact Us &#8211; About Us</a></li>
<li id="menu-item-37050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37050"><a href="https://newmatilda.com/advertise-us/">Advertise With Us</a></li>
<li id="menu-item-37049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37049"><a href="https://newmatilda.com/faq/">Frequently Asked Questions</a></li>
<li id="menu-item-37051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37051"><a href="https://newmatilda.com/contribute/">Writing for New Matilda</a></li>
<li id="menu-item-37047" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37047"><a href="https://newmatilda.com/privacy/">Privacy Policy</a></li>
<li id="menu-item-37048" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37048"><a href="https://newmatilda.com/termsandconditions/">Terms And Conditions Of Use</a></li>
</ul></div>				</div>
			
					
			</div>
		</section>
		
	</footer>
	
</div> <!-- .main-wrap -->

	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://newmatilda.com/wp-includes/js/comment-reply.min.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/newmatilda.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_c0df39805025a39d0c6d4b49f20f251d","fragment_name":"wc_fragments_c0df39805025a39d0c6d4b49f20f251d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/newmatilda.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.75.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"The email is not correct","name_error":"The name is not correct","surname_error":"The last name is not correct","profile_error":"","privacy_error":"You must accept the privacy statement"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/plugins/newsletter/subscription/validate.js?ver=5.8.9'></script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/themes/motive/js/bunyad-theme.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/themes/motive/js/lightbox.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://newmatilda.com/wp-content/themes/motive/js/owl.carousel.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://newmatilda.com/wp-includes/js/wp-embed.min.js?ver=5.1.6'></script>
        <div id="newsletter-popup-overlay"></div>
        <div id="newsletter-popup-container">
            <div id="newsletter-popup"><img id="newsletter-close" src="https://newmatilda.com/wp-content/plugins/newsletter-popup/images/close.png">
                <iframe id="newsletter-iframe" data-src="https://newmatilda.com/wp-content/plugins/newsletter-popup/iframe.php"></iframe></div>
        </div>
        <script>
            function newsletter_set_cookie(name, value, time) {
                var e = new Date();
                e.setTime(e.getTime() + time * 24 * 60 * 60 * 1000);
                document.cookie = name + "=" + value + "; expires=" + e.toGMTString() + "; path=/";
            }
            function newsletter_get_cookie(name, def) {
                var cs = document.cookie.toString().split('; ');
                var c, n, v;
                for (var i = 0; i < cs.length; i++) {
                    c = cs[i].split("=");
                    n = c[0];
                    v = c[1];
                    if (n == name)
                        return v;
                }
                return def;
            }
            jQuery(document).ready(function () {

                jQuery("#newsletter-close").click(
                        function () {
                            jQuery('#newsletter-popup-overlay').fadeOut('fast');
                            jQuery('#newsletter-popup-container').hide();
                        });

                jQuery("#newsletter-popup-overlay").click(
                        function () {
                            jQuery(this).fadeOut('fast');
                            jQuery('#newsletter-popup-container').hide();
                        });

                            if (newsletter_get_cookie("newsletter", null) == null) {
                        var newsletter_popup = parseInt(newsletter_get_cookie("newsletter_popup", 0));
                        newsletter_set_cookie("newsletter_popup", newsletter_popup + 1, 1);
                        if (newsletter_popup == 0) {
                            jQuery('#newsletter-iframe').attr("src", jQuery('#newsletter-iframe').attr("data-src"));
                            setTimeout(newsletter_popup_open,
            30000);
                        }
                    }
                    });

            function newsletter_popup_open() {
                jQuery('#newsletter-iframe').attr("src", jQuery('#newsletter-iframe').attr("data-src"));
                //jQuery('#overlay').css('height', $(document).height());
                jQuery('#newsletter-popup-overlay').fadeIn('fast');
                var windowW = jQuery(window).width();
                var windowH = jQuery(window).height();
                //var modalW = jQuery('#box').width();
                //var modalH = jQuery('#box').height();
                /*
                 jQuery('#box').css({
                 "top": ((windowH - modalH) / 2 + $(document).scrollTop()) + "px",
                 "left": ((windowW - modalW) / 2) + "px"
                 });
                 */
                jQuery('#newsletter-popup-container').fadeIn('slow');
                return false;
            }
        </script>
        <!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=920883917947593&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

</body>
</html>